СОРОК ХАДИСОВ имама ан-НАВАВИ

ДЕЛА (ОЦЕНИВАЮТСЯ) ТОЛЬКО ПО НАМЕРЕНИЯМ

- Сообщается, что повелитель правоверных Абу Хафс Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: "Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, дела (оцениваются) только по намерениям и, поистине, каждому человеку (достанется) только то, что он намеревался (обрести). Так, совершивший переселение к Аллаху и посланнику Его переселится к Аллаху и посланнику Его, а переселявшийся ради чего-нибудь мирского или ради женщины, на которой он хотел жениться, переселится (лишь) к тому, к чему он переселялся".
Этот хадис приводят имамы мухаддисов Абу Абдуллах Мухаммад бин Исмаил бин Ибрахим бин аль-Мугира Ибн Бардиз-бах аль-Бухари и Абу-ль-Хусайн Муслим бин аль-Хаджжадж бин Муслим аль-Кушайри ан-Найсабури в своих "Сахихах", являющихся наиболее достоверными из тех книг, в которых хадисы распределены по классам. Речь идёт о переселении (хиджра) из Мекки в Медину тех, кто надеялся снискать благоволение Аллаха. Имеется в виду, что переселение его будет принято и за это он получит награду.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Поистине, этот хадис является одним из тех важных хадисов, каждый из которых называют стержнем ислама. Он представляет собой одну из основ религии и с ним связано большинство её установлений, что ясно видно из соответствующих высказываний улемов. Так, Абу Дауд сказал:
"Поистине, тот хадис, в котором говорится, что дела оцениваются только по намерениям, составляет собой половину ислама, поскольку религия может быть либо явной, и это - дело, либо скрытой, и это - намерение ".
Имамам Ахмаду и аш-Шафи'и принадлежат такие слова:
"Хадис, в котором сказано, что дела оцениваются только по намерениям, заключает в себе треть знания, объясняется же это тем, что раб может приобрести для себя что-либо посредством своего сердца, своего языка и различных частей своего тела. Таким образом, намерение, возникающее в сердце, является одной из трёх вышеупомянутых частей ".
Вот почему улемы любили приводить этот хадис в начале своих книг и прочих трудов. Так, аль-Бухари начинает им свой "Сахих", а ан-Навави - целых три своих труда: "Сады праведных" (Рийаду-с-салихин}, "Поминания" (Аль-азкяр) и "Сорок хадисов ан-Навави"(Аль-арба 'уна хадисан ан-нававийа}. Смысл же этого состоит в том, чтобы обратить внимание стремящегося к знанию человека на необходимость такой корректировки его намерений, чтобы он стремился к приобретению знания и совершению благих дел только ради Аллаха Всевышнего. О важности этого свидетельствует тот факт, что, как следует из той версии данного хадиса, которую приводит аль-Бухари, пророк, (салляллаху ‘алейхи уа саллям), произносил эти слова во время обращения к людям с проповедями (хутба). Так же поступал Умар, да будет доволен им Аллах.
Абу 'Убайд сказал:
"Нет среди хадисов другого, который заключал бы в себе столько же пользы и смысла, сколько заключает в себе он ".

ПРИЧИНА ПОЯВЛЕНИЯ ЭТОГО ХАДИСА

В своём "Большом словаре" (Аль-му'джаму-ль-кябир) ат-Габарани, ссылавшийся на заслуживающих доверия людей, сообщает о том, что Ибн Мас'уд, да будет доволен им Аллах, сказал:
"Был среди нас один человек, посватавшийся к женщине, которую звали Умм Кайс, но она отказалась выйти за него замуж, если он не переселится, и тогда он переселился и женился на ней, а потом мы стали называть его "переселенцем Умм Кайс ". Ибн 'Аллян, "Аль-футухат ар-раббанийа"" 1(60.
Что же касается Са'ида бин Мансура, то в своём сборнике под названием "Ас-сунан" он приводит сообщение, снабжённое иснадом, который удовлетворяет условиям обоих шейхов, и заключающее в себе слова Ибн Мас'уда, да будет доволен им Аллах, который сказал:
"Совершивший переселение в стремлении к чему-нибудь (мирcкому) получит за это такую же награду, как и тот человек, который переселился, чтобы жениться на женщине по имени Умм Кайс, и которого стали называть "переселенцем Умм Кайс ".
Ибн 'Аллян, "Аль-футухат ар-раббанийа", 1/60.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ;

· 1. Намерение как необходимое условие
По единодушному мнению улемов, дела, совершаемые дееспособными верующими, будут приняты в расчёт с точки зрения шариата, а совершение их принесёт награду лишь в том случае, если они совершаются намеренно. Намерение при сознательном совершении того или иного вида поклонения наподобие молитвы, хаджжа, поста и т.д. является одним из его столпов, без которого оно действительным не будет. Что касается действий, служащих только средством осуществления поклонения, например, частичного (вуду) или полного (гусль) омовения, то о них ханафиты говорят так: "Соответствующее намерение является необходимым условием их совершенства и получения за них награды ", - тогда как мнение шафиитов и других состоит в следующем: "Намерение является также и необходимым условием их действительности, ибо средства будут действительными только при наличии соответствующего намерения ".

· 2. Время и место намерения
Приступая к осуществлению того или иного вида поклонения, человек уже должен иметь определённое намерение, примером чего может служить произнесение слов "Аллах велик" перед началом молитвы (такбирату-ль-ихрам) или вхождение в состояние ихрама во время хаджжа, что же касается поста, то достаточно вознамериться совершить его заранее в связи с тем, что уследить за появлением зари трудно.
Местом намерения является сердце.
Обязательным условием, имеющим отношение к намерению, является определение желаемого и отделение его от всего прочего, а поэтому одного только общего намерения совершить молитву окажется недостаточно и надо будет определить, какую именно молитву человек желает совершить - полуденную, послеполуденную и т.д.

· 3. Обязательность переселения (хиджра)
Имеется в виду переселение из такого места, где мусульманин не может открыто совершать обряды своей религии, туда, где это будет возможно, и это установление будет действовать всегда и безо всяких ограничений. Что же касается слов пророка, (салляллаху ‘алейхи уа саллям), сказавшего: "Нет необходимости в переселении после победы", - то здесь имеется в виду, что необходимость в переселении из Мекки после того, как она была завоёвана мусульманами, отпала в связи с тем, что этот город стал территорией распространения ислама.
Кроме того, словом "хиджра" обозначается то, что было запрещено Аллахом, поскольку пророк, (салляллаху ‘алейхи уа саллям), сказал:
"...а муходжиром* является (лишь) оставивший (хаджара) то, что запретил Аллах".
Так, например, мусульманину запрещается покидать своего брата более чем на три дня, а женщине запрещается оставлять ложе своего мужа, но иногда мусульманину действительно следует покинуть своего брата в исламе, совершающего прегрешения, а свою жену, которая проявляет непокорность, ему позволительно покинуть на определённое время в качестве наказания.

· 4. Данный хадис служит указанием на то, что если кто-нибудь вознамерится совершить праведное дело, но осуществлению этого помешает нечто непреодолимое наподобие болезни, смерти или чего-нибудь ещё, то человек всё равно получит за это награду.
Аль-Байдави сказал: "Дела, совершаемые без соответствующего намерения, будут недействительными, поскольку намерение без совершения действия вознаграждается, тогда как действие, совершаемое без намерения, пропадает зря. Намерение по отношению к действию подобно духу в теле, и точно так же как тело не может существовать без духа, дух не может найти своё проявление в этом мире без связи с телом ".

· 5. Этот хадис направляет нас к искренности в делах и поклонении, чтобы благодаря этому мы получили награду в мире вечном, а в мире этом - содействие и успех.

· 6. Любое полезное и благое дело становится поклонением благодаря доброму намерению, искренности и стремлению снискать благоволение Аллаха.
*"Мухаджир" - человек, совершивший хиджру; переселенец.


ИСЛАМ, ВЕРА И ЧИСТОСЕРДЕЧИЕ

Сообщается, что Умар, да будет доволен им Аллах, также сказал:
"(Однажды) когда мы находились в обществе посланника Аллаха, (салляллаху ‘алейхи уа саллям), к нам неожиданно подошёл какой-то человек в ослепителъно белых одеждах с иссиня чёрными волосами, по виду которого нельзя было сказать, что он находится в пути, и которого никто из нас не знал.
Он сел напротив пророка, (салляллаху ‘алейхи уа саллям), так, что колени их соприкоснулись, положил руки себе на ноги и сказал:
"О Мухаммад, поведай мне об исламе".
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"(Суть) ислама заключается в том, чтобы ты засвидетельствовал, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха, совершал молитвы, давал закят, соблюдал пост во время рамадана и совершил хаджж к Дому, если сумеешь сделать это".
(Этот человек) сказал:
"Ты сказал правду",
- а мы подивились тому, что он задаёт пророку, (салляллаху ‘алейхи уа саллям) вопросы и подтверждает правдивость его слов.
(Потом) он сказал: "А теперь поведай мне о вере".
(Посланник Аллаха, (салляллаху ‘алейхи уа саллям),) сказал:
"(Суть веры заключается в том,) чтобы ты уверовал в Аллаха, и в Его ангелов, и в Его Писания, и в Его посланников и в Последний день, а (также в том, чтобы) уверовал ты в предопределённость как хорошего, так и дурного",
- (и этот человек снова) сказал: "Ты сказал правду".
(Потом) он сказал: "Поведай мне о чистосердечии' ".
(Посланник Аллаха, салляллаху ‘алейхи уа саллям,) сказал:
"(Суть чистосердечия в том,) чтобы ты поклонялся Аллаху так, будто видишь Его, а если ты Его не видишь, тo , ( помня о том, что) Он, поистине, видит тебя".
(Потом) он сказал. "(А теперь) поведай мне об этом Часе".
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Тот, кого спрашивают о нём, знает не больше задающего вопрос".
Он сказал: "Тогда поведай мне о его признаках ".
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
" (Признаком приближения этого Часа станет то, что) рабыня породит свою госпожу, и то, что ты увидишь, как босые, нагие и неимущие пастухи овец будут стараться превзойти друг друга по высоте своих жилищ".
А потом (этот человек) ушёл, когда же прошло некоторое время, посланник Аллаха, (салляллаху ‘алейхи уа саллям), спросил:
"О Умар, известно ли тебе, кто задавал эти вопросы?"
Я сказал: "Аллах и посланник Его знают об этом лучше ".
(Тогда) он сказал: "Поистине это - Джибрил, явившийся к вам, чтобы научить вас вашей религии. "
(Муслим, Ат-Тирмизи, Абу Дауд, ан-Наса'и.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ибн Дакик аль-'Ид сказал:
"Это - великий хадис, в котором говорится обо всех предназначениях явных и тайных дел. Все шариатские науки восходят к нему и ответвляются от него, поскольку в целом он заключает в себе знание сунны и является как бы матерью сунны (умму-с-сунна). Точно также "Аль-Фатиху" называют "матерью Корана" (умму-ль-Куран) по той причине, что в целом она заключает в себе весь смысл Корана ".
Этот хадис известен со слов большого количества передатчиков, так как восходит он к восьми из числа благородных сподвижников пророка, (салляллаху ‘алейхи уа саллям). Ими являются: Абу Хурайра, Умар, Абу Зарр, Анас, Ибн Аббас, Ибн Умар, Абу Амир аль-Аш'ари и Джарир аль-Баджали, да будет доволен ими Аллах.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

· 1. Необходимо следить за своей одеждой и внешним видом.
Прежде чем зайти в мечеть или принять участие в собрании стремящихся к знанию желательно одеть чистую одежду. Присутствуя на таких собраниях и встречаясь с улемами, необходимо соблюдать правила приличия, что же касается Джибрила, мир ему, то он пришёл к людям, чтобы учить их как с помощью своих поступков и внешнего вида, так и с помощью своих слов.

· 2. Что такое ислам?
Слово "ислам" означает повиновение и покорность Аллаху Всевышнему.
С точки зрения шариата ислам основывается на пяти столпах:
- свидетельстве о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха;
- своевременном совершeнии молитв, что подразумевает собой соблюдение всех необходимых условий и выполнение всех её столпов, полностью следуя в этом примеру пророка, (салляллаху ‘алейхи уа саллям),
- выплате закята,
- соблюдении поста во время рамадана,
- совершении хаджжа к Священному Дому раз в жизни для тех, кто будет иметь возможность сделать это, сумеет раздобыть необходимые припасы и средства передвижения для путешествия и сможет оставить достаточно средств на расходы своей семье.

· 3. Что такое вера?
В арабском языке слово "вера" (иман) означает "внутренней согласие или подтверждение".
Если же говорить о вере с точки зрения шариата, то имеется в виду глубокая уверенность существовании Аллаха как Творца и в том, что Он Един и нет у Него сотоварища.
И это - вера в таких созданий Аллаха, каковыми являются ангелы. Они - почтенные рабы Аллаха, которые не допускают ослушания Аллаха в том, что Он им приказывает, и выполняют то, что Он им велит. Аллах создал их из света, они не вкушают пищи, не различаются по родам, не размножаются и не знает о количестве их никто, кроме Аллаха.
И это - вера в ниспосланные от Аллаха Всевышнего Писания и в то, что прежде чем люди подменили и исказили их, они представляли собой религиозный закон (шар') Аллаха.
И это - вера во всех посланников, которых Аллах избрал для руководства Своими созданиями и которым Он ниспослал Писания свыше, и убеждённость в том, что они были людьми, хранимыми Аллахом.
И это - вера в Последний день, когда Аллах выведет людей из их могил, и произведёт с ними расчёт за их дела и воздаст благом за благое и злом за зло.
И это - вера в то, что всё происходящее во Вселенной происходит в силу предопределения Аллаха Всевышнего, по Его воле и в соответствии с определённым замыслом, известным лишь Аллаху Всевышнему.
Всё вышеупомянутое относится к числу столпов веры, и тот, кто будет убеждён в этом, спасётся и преуспеет, тот же, кто станет отрицать это, собьётся с пути истинного и потерпит неудачу, ведь Аллах Всевышний сказал:
"0 те, кто уверовал! Веруйте в Аллаха, и в Его посланника, и в Писание, которое ниспослал Он Своему посланнику, и в Писание, которое ниспослал Он прежде, а тот, кто не верует в Аллаха, в Его ангелов, в Его Писания, в Его посланников и в Последний День, впал в глубокое заблуждение.
( женщины, 136)

· 4. Ислам и вера
Таким образом, из всего вышеупомянутого ясно, что "ислам" и "вера" представляют собой две различные истины как с точки зрения лексического значения этих слов, так и с точки зрения шариата, и в основе своей то же самое относится к любым разным названиям. Однако в шариате подход к этому может быть более широким, и иногда ислам метафорически именуется верой, а вера - исламом, ведь вера без ислама также как и ислам без веры лишены всякого смысла. Они неотделимы друг от друга, а это значит, что обязательно нужно иметь веру в сердце и совершать определённые действия различными частям тела.

· 5. Что такое чистосердечие (ихсан)?
Чистосердечие есть искренность и совершенство, иначе гoворя, речь идёт об искреннем и совершенном поклонении одному лишь Аллаху, осуществляемом так, будто ты видишь Егo в процессе этого поклонения, если же ты неспособен на это, тo следует поклоняться Аллаху, помня о том, что Он наблюдае за тобой и видит абсолютно всё, что ты делаешь.

· 6. Час этот и его признаки
Знанием о времени наступления Дня воскресения обладает один лишь Аллах, и не знает об этом никто из Его творений, будь то ангелы или посланники. Вот почему пророк, (салляллаху ‘алейхи уа саллям), сказал Джибрилу:
- "Тот, кого спрашивают о нём, знает не больше задающего вопрос".
Однако он упомянул о некоторых предзнаменованиях этогo Часа, которые послужат указанием на его приближение. Этими предзнаменованиями станут:
а - Нравственное разложение в определённый период времени, когда умножатся случаи проявления непочтительности и ослушания родителей со стороны детей, которые станут обращаться с ними подобно тому, как хозяева обращаются со своими невольниками!
б - Превращение всего в свою противоположность и отсутствия порядка во всём, когда самые низкие люди станут владыками и руководителями этой общины; осуществление дел будет поручаться тем, кто окажется неспособным справиться с ними; количествo денег у людей возрастёт и они погрязнут в роскоши и расточительстве, похваляясь друг перед другом высотой принадлежащие им строений, а пастухи и им подобные из числа живших в бедности, претерпевавших невзгоды и существовавших за счёт благодеяний других окажутся вознесёнными над людьми и станут управлять ими.

· 7. Вопрос о знании.
Мусульманин спрашивает только о том, что может оказаться для него полезным в мире этом или в мире вечном, и не задаёт вопросов о бесполезных вещах. Так следует поступать человеку, пришедшему в собрание стремящихся к знанию и почувствовавшему, что присутствующие нуждаются в знании о чём-либо, но никто об этом не спрашивает. В подобных обстоятельствах вопрос необходимо задать ему самому, даже если ответ на него будет ему известен, чтобы это пошло на пользу другим собравшимся. Если же кого-нибудь спросят о том, чего он не знает, человек должен сказать: "Я не знаю", - что послужит свидетельством его благочестия, богобоязненности и правильности знания.

· 8. Методы воспитания
То, как именно задаются вопросы и даются ответы, относилось и относится к числу успешных методов воспитания, о чём сообщается во многих хадисах пророка, (салляллаху ‘алейхи уа саллям), в которых говорится о том, как он обучал своих сподвижников. Объясняется это тем, что таким способом можно привлечь внимание слушателей и подготовить их разум к восприятию правильного ответа.


СТОЛПЫ ИСЛАМА И ЕГО ВЕЛИКИЕ ОСНОВЫ

Сообщается, что Абу Абд ар-Рахман Абдулдах бин Умар бш аль-Хаттаб, да будет доволен Аллах ими обоими, сказал:
"Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал: "Ислам ocновывается на пяти (столпах):
- свидетельстве о том, что нет богa кроме Аллаха, и что Мухаммад - посланник Аллаха,
- совершении молитвы,
- выплате закята,
- совершении хаджжа,
- соблюдении поста в рамадане". "
Аль-Бухари, Муслим, ат-Тирмизи, ан-Наса'и, а также имам Ахмад

ВАЖНОСТЬ ЭТОГО ХАДИСА

Хадис о столпах ислама относится к числу величайших хадисов, является одной из основ ислама и объединяет в себе его установления, так как в нём заключается знание этой религии, говорится о том, на что она опирается, и упоминается о её столпах. Об этих же столпах говорится и в благородном Коране.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

· 1. Здание ислама
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), уподобляет ислам, который он принёс с собой и который выводит человека из сферы неверия, благодаря чему он получит право быть введённым в рай и удалённым от огня, крепкому зданию, стоящему на прочных основах, и указывает, что основами этими являются:
- a - Свидетельство о том, что нет бога, кроме Аллаха, и что Мухаммад - посланник Аллаха.
Такое свидетельство подразумевает собой признание факта существования Аллаха Всевышнего и Его единственности, а также веру в пророческую миссию и послание Мухаммада, (салляллаху ‘алейхи уа саллям). По отношению к остальным столпам религии этот столп играет роль основы.
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
- "Тот, кто искренне засвидетельствует, что нет бога, кроме Аллаха, и что Мухаммад - Его раб и Его посланник, войдёт в рай".
Аль-Баззар .
- б - Совершение молитвы.
Имеется в виду регулярное и своевременное совершение молитвы, что подразумевает соблюдение всех обязательных её условий и правил приличия во время молитвы, а также выполнение всех её необходимых элементов по примеру пророка, (салляллаху ‘алейхи уа саллям). Это необходимо для того, чтобы она принесла свои плоды в душе мусульманина, что приведёт его к отказу от всего мерзкого и отвергаемого, ибо Аллах Всевышнии сказал:"...и совершай молитву: поистине, молитва оберегает от мерзких поступков и предосудительного.
(Паук, 48)
Молитва является признаком мусульманина и символом верующего, ведь посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Молитва отделяет человека от неверия и многобожия".
(Муслим и другие)
- в - Выплата закята, то есть выделение в пользу бедных и имeющих право на получение материальной помощи определённой части своего имущества теми людьми, достояние которых соoтветствует нормам определённого имущественного ценза и которые обязаны выплачивать закят. Характеризуя верующих, Аллах Всевышний сказал:(...И которые вносят закят...)
(Верующие, 4.)
Аллах Всевышний сказал: " ...и в достоянии которых (выделена) известная доля для просящего и лишенного"
(Cтупени, 24.)
Таким образом, выплата закята является одним из видов пoклонения, требующим определённых материальных затрат и пoзволяющим поддерживать социальную справедливость, бороться с бедностью и нуждой и поддерживать любовь, благожелательное отношение и взаимное уважение среди мусульман.
- г - Хаджж. Имеется в виду посещение Запретной Мечети в месяцы совершения хаджжа, а именно - в шаввале, зу-ль-ка'да и в течение десяти первых дней месяца зу-ль-хиджжа с целью совершения определённых обрядов, объяснение чего было дано пoсланником Аллаха, (салляллаху ‘алейхи уа саллям). Этот вид поклонения требует матeриальных затрат наряду с физическими усилиями и приносит большую пользу как отдельному человеку, так и обществу в целом. Кроме того, хаджж является огромным мусульманским съездом и прекрасной возможностью для встречи друг с другом мусульман из разных стран.
Аллах Всевышний сказал:
И объяви об (обязательности) хаджжа людям: они станут являться к тебе пешком и на исхудавших верблюдах, которые будут прибывать ( передвигаясь) по далёким дорогам, * чтобы могли участвовать в том, что пойдёт им на пользу, и поминать имя Аллаха в установленные дни над тем (приносимым в жертву) скотом, что Он даровал им. Ешьте же (мясо этого скота) и кормите обездоленного бедняка.( Хаджж, 27-28.)
Вот почему за хаджж обещана великая награда, а пророк, (салляллаху ‘алейхи уа саллям) сказал:"Не будет иного воздаяния за принятый хаджж, кроме рая". Хаджж был вменён в обязанность в шестом году хиджры после ниспослания слов Аллаха Всевышнего:"И обязанностью людей по отношению к Аллаху является совершение хаджжа (, если они будут в состоянии) сделать это."
(Семейство Имрана, 97.)
- д - Соблюдение поста в рамадане. Пост был вменён в обязанность мусульманам во втором году хиджры после ниспослания слов Аллаха Всевышнего:"Месяц рамадан (является месяцем), в который был ниспослан Коран как руководство для людей, и разъяснения к (этому) руководству и различение. И те из вас, кого этот месяц застанет (не в пути), пусть постятся.. .) "
(Корова,185.)
Этот вид поклонения очищает душу, возвышает дух и способствует поддержанию здоровья тела, и для того, кто занимается им, выполняя веление Аллаха и стремясь снискать Его благоволение, оно становится средством искупления грехов и тем, что позволит ему войти в рай, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Тому, кто во время рамадана будет соблюдать пост с верой и надеждой на награду Аллаха, простятся его прежние грехи

· 2. Взаимосвязанность столпов ислама.
Человек, соблюдaющий всё то, что именуется столпами ислама, является мусульманином и обладает верой в полной мере; тот, кто не соблюдав ничего из этого, является безусловно неверным; отрицающий хотя бы один из этих столпов, по единодушному мнению религиозны авторитетов, не является мусульманином; признающий все эти столпы, но не соблюдающий хотя бы одного из них из-за своего нерадения за исключением свидетельства является нечестивцем, что же касается выполняющего все необходимые действия, нo признающего их только на словах, то он является лицемером.

· 3. Цель поклонения.
Целью различных видов поклонения исламе являются не внешние действия, а их смысл в сочетании выполнением вышеупомянутых действий. Так, например, беспoлезной будет молитва, которая не удерживает человека от ее вершения мерзкого и порицаемого, и не принесёт пользы пост, если соблюдающий его станет лгать и поступать по лжи, и нe будут приняты ни хаджж, ни закят, если совершаются они напоказ и только из желания приобрести добрую славу. Однако если вышеупомянутые виды поклонения не приносят своих плодов это не значит, что от них следует отказаться. Здесь имеется в виду только побуждение человека к искренности и достижению тогo что является целью поклонения.

· 4. Ответвления веры.
Однако ислам не ограничивается лишь тем, о чём говорится в этом хадисе и о чём там кратко упоминaется, ввиду важности этих вещей. Существует и многое иное, a пророк, (салляллаху ‘алейхи уа саллям),', сказал:"Вера (включает в себя) более семидесяти ответвлений".
Аль-Бухари, Муслим

· 5. Этот хадис указывает на то, что ислам представляет собой сочетание убеждения и действия, и поэтому дела без веры окажутся бесполезными, и точно также невозможно существование веры, не подкреплённой делами.


СТАДИИ ТВОРЕНИЯ ЧЕЛОВЕКА И ЗАВЕРШЕНИЕ ЭТОГО ТВОРЕНИЯ

Сообщается, что Абу Абд ар-Рахман Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал:
"Правдивый и достойный доверия посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал нам:
- "Поистине, каждый из вас формируется во чреве своей матери в течение сорока дней в виде капли семени, затем он столько же пребывает (там) в виде сгустка крови и ещё столько же - в виде кусочка плоти, а затем к нему направляется ангел, который вдувает в него дух. И он получает веление записать четыре веши: удел (человека), срок его (жизни), его дела, а также то, счастливым он будет или злосчастным. И клянусь Аллахом, помимо Которого нет иного бога, поистине, любой из вас может совершать дела обитателей рая до тех пор, пока не окажется от рая на расстоянии всего лишь одного локтя, после чего (сбудется) написанное ему на роду, и он станет совершат дела обитателей огня и войдёт в (огонь). И, поистине, любой из вас может совершать дела обитателей огня до тех пор, пока не окажется от огня на расстоянии всего лишь одного локтя, после чего (сбудется) написанное ему на роду, и он станет совершать дела обитателей рая и попадёт в (рай)".
(аль Бухари, Муслим.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис является весьма важным и охватывает собой всю жизнь человека, начиная с первых моментов его сотворения и появления в этом мире и до последнего дня, когда он в зависимости от приобретённого и совершённого им в соответствии с тем, что было заранее известно Аллаху и предопределено Им, навечно окажется в обители счастья или же в обители страданий.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО К ЧЕМУ ОН НАПРАВЛЯВ

· 1. Стадии развития зародыша в чреве матери.
Этот хадис указывает на то, что в течение ста двадцати дней зародыш проходит через три стадии, каждая из которых продолжается сорок дней. В течение сорока первых дней он существуете виде капли семени, в течение вторых - в виде сгустка крови, а в течение третьих - в виде маленького кусочка плоти, после чегo ангел вдувает в него дух и записывает четыре вышеупомянутых вещи. В Своей великой Книге Аллах Всевышний также упоминает об изменениях зародыша, проходящего через эти стадии.
Всевышний сказал:" 0 люди! Если вы испытываете сомнения относительно (возможности) воскресения, то (вспомните, что) Мы сотворили вас из праха, потом - из (капли) семени, потом - из сгустка крови, потом - из кусочка плоти.
Всевышний также сказал:
И Мы создали человека из квинтэссенции глины, потом, Мы поместили его в виде капли семени в надёжное место, потом Мы создали из этой капли сгусток крови, потом создали из сгустка крови кусочек плоти, потом Мы создали в этом кусочке плоти кости и облекли их мясом, потом Мы вырастили его как новое создание.
Благословен Аллах, лучший из творцов.
( Верующие, 12 -14.)
В этом аяте Аллах говорит не только о четырёх стадиях, упомянутых в данном хадисе, но и о трёх других, из чего следует, что общее их количество равняется семи.
Сообщается, что Ибн Аббас, да будет доволен им Аллах , часто говорил: "Человек создан из семи ", - после чего читал этот аят.
Смысл сотворения человека Аллахом Всевышним именно в такой последовательности и в соответствии с вышеупомянутым порядком перехода от одной стадии к другой, несмотря на то, что Всевышний, слава Ему, мог создать его целым в мгновение ока, состоит в том, что это сообразуется с принципом творения Аллахом всей Вселенной, где следствия обусловлены причинами, а результаты - предпосылками, и это лучше всего свидетельствует о всемогуществе Аллаха. Можно заметить, что, придерживаясь подобной последовательности, Аллах Всевышний учит Своих рабов тому, что в делах следует придерживаться осмотрительности и избегать спешки. И посредством этого чeловек получает уведомление о том, что духовное совершенствo достигается постепенно, и это подобно постепенному достижeнию им совершенства внешнего, которое соответствует ступeням творения и его переходам от одной стадии к другой, прoдолжающимся до тех пор, пока он не достигает зрелости. Точно также можно сказать, что этого человеку следует придерживаться во всём, а иначе он будет действовать только вслепую и наугад.

· 2. Вдувание духа
Все улемы единодушны во мнении о том, что вдувание духа в эмбрион происходит по истечении ста двадцати дней после сoвокупления родителей, что составляет ровно четыре месяца и относится к началу пятого. В том, что это действительно так, можно убедиться путём наблюдения, и это обстоятельство принимается в расчёт в случае возникновения необходимости обращения к установлениям, касающимся признания отцовства и обязательности несения соответствующих расходов. Это делается в том случае, когда есть уверенность в том, что плод уже начал двигаться. В этом и состоит смысл запрета на вступление женщины в новый брак до истечения четырёх месяцев и десяти дней после смерти мужа, ведь именно столько времени должно пройти, чтобы можно было удостовериться в отсутствии у неё беременности.
Духом является то, что даёт человеку жизнь, и это есть веление Аллаха, о чём Сам Он поведал в Своей великой Книге, сказав:
"И они спрашивают тебя о духе. Скажи: "Дух - от веления Господа моего, а вам даровано знания лишь немного".
(Ночное путешествие, 85.)
В комментариях ан-Навави к "Сахиху" Муслима сказано:
"Дух представляет собой тонкое тело, которое проникает в тело физическое и соединяется с ним подобно тому как сок дерева соединяется с зелёной ветвью ".
Что же касается аль-Газали, то в "Ихйа 'улюм ад-дин" он пишет:
"Дух есть чистая сущность, полновластно распоряжающаяся в теле ".

· 3. Запретность абортирования плода.
Все улемы сходились на том, что избавляться от плода после вдувания в него духа запретно, и считали подобное преступление непозволительным для мусульманина, так как это будет преступлением против полностью сформировавшегося существа, явно подающего признаки жизни. Вот почему если в результате аборта зародыш появится на свет живым, а потом умрёт, то наказанием за это должна послужить плата за кровь (дийа) в полном объёме. Если же абортированный зародыш появится на свет уже мёртвым, то виновному будет необходимо выплатить компенсацию в меньших размерах.
Что касается абортирования плода до вдувания в него духа, то и это является запретным, и такого мнения придерживается большинство факихов. Указанием на это служат достоверные хадисы, в которых говорится о том, что создание человека начинается сразу же после того, как семя утверждается в матке. Так, например, Муслим приводит хадис, передаваемый со слов Хузайфы бин Усайда, да будет доволен им Аллах, сообщившего, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"По истечении сорока двух ночей (со времени утверждения) семени (во чреве матери) Аллах посылает к нему ангела, который придаёт ему форму и наделяет его слухом, зрением, кожей, плотью и костями".
В другой версии этого хадиса сказано: "...более сорока...", - где под словом "более" может подразумеваться любое число от трёх до девяти включительно.
В своей книге "Джами' аль-улюм ва-ль-хикам" Ибн Раджа писал:
"Некоторые факихи разрешали женщине освобождаться от плода, находящегося в её чреве, в том случае, если он ещё не надeлён духом, и приравнивали это к прерыванию полового акта. Однaко подобные утверждения следует признать необоснованными поскольку зародыш является уже образовавшимся и, может быть даже сформировавшимся ребёнком, а при прерывании полового акта ребёнок не существует вовсе. Прерывание только препятствует его образованию, но может и не воспрепятствовать этoму, если Аллах пожелает создать его ".
В " Ихйа" аль-Газали пишет:
"Прерывание полового акта нельзя сравнивать с абортом и погребением младенца заживо, поскольку это является преступлением против живого существа. Зародыш, находящийся в утробe проходит через различные стадии: первой является попадание семени в матку и смешение его с выделениями женщины, после чегo оно становится готовым к восприятию жизни, а человек, котoрый прерывает этот процесс, совершает преступление. Если семя, уже успело превратиться в сгусток крови, это значит, что прeступление становится более мерзким, если зародыш уже был нaделён духом и успел сформироваться, то омерзительность такoго преступления увеличивается, крайнего же предела мерзости он достигает в том случае, когда совершается после отделения живого плода".

· 4. Знание Аллаха Всевышнего
Поистине, Аллах Всевышний знает о том, что будет происходить с людьми, ещё до их создания, и что бы ни случалось c ними из имеющего отношение к вере и покорности или к невeрию и ослушанию, и, соответственно, к счастью и злополучию, всё это случается только с ведома Аллаха и по воле Его. Известно множество аятов Корана и хадисов, в которых упоминается о том, что судьба человека записывается заранее. Так например, в "Сахихе" аль-Бухари приводится хадис, передаваемый со слов Али бин Абу Талиба, да будет доволен им Аллах, который сказал:
"Однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:"Нет среди вас такого, о ком неизвестно было бы, какое место он займёт в раю или в огне".
(Люди) спросили:
"О посланник Аллахa, так зачем же нам (стараться) делать (благие дела)? Не лучше ли положиться на это?"
Он сказал:
"Нет, действуйте, ибо каждому облегчается (совершение) того, ради чего он был создан",
- после чего прочитал следующие аяты:"Что касается того, кто отдавал, и был богобоязненным, и признавал наилучшее...(Ночь, 5-6)
Таким образом, знание Аллаха не лишает раба свободы выбора и устремлений, поскольку знание является таким атрибутом, который не оказывает непосредственного воздействия на человека. С другой стороны, Аллах Всевышний повелел людям верить и повиноваться Ему, объявив запретными неверие и ослушание, и это служит доказательством того, что рабу предоставляется свобода выбора, так как в противном случае оказалось бы, что Аллах Всевышний отдаёт веления и налагает запреты понапрасну, а это невозможно.
Аллах Всевышний сказал:
" Клянусь душой и Тем, Кто создал её соразмерной и внушил ей её греховность и её благочестие, преуспел тот, кто очистил, и понёс урон тот, кто её сокрыл. (Cjkywt/ 7-10)

· 5. Ссылки на предопределение
Аллах Всевышний велел нам верить в Него и повиноваться Ему, запретив неверие и неповиновение. Это то, что Он возложил на нас, что же касается всего предопределённого нам, то мы ничего не знаем об этом и не несём за это никако ответственности, пока это не случится, и поэтому заблуждающиеся, неверующие и нечестивые люди не вправе ссылаться на предопределение Аллаха, Его волю и то, что было заранее записано Им, до тех пор, пока они не совершат что-нибудь из этого, ведь Аллах Всевышний сказал:
"И скажи: "Делайте (что хотите), а Аллах, Его посланник, верующие (непременно) увидят ваши дела..."
(покаяние. 105) Что же касается ссылок на предопределение после того, как предопределённое свершается, то делать их позволительно, так как верующий обретает успокоение, покоряясь решению (када) Аллаха Всевышнего, а такое решение в отношении верующего приводит его к благу и в радости, и в горе.

· 6. О делах судят по их завершению.
Аль-Бухари приводит хадис, передаваемый со слов Сахля бин Са'да, да будет доволен им Аллах, который сообщил, что пoсланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, о делах (можно судить) только по (их) завершениюю".
Смысл этих слов состоит в том, что если кому-нибудь на роду написано уверовать и покориться Аллаху в конце жизни, то такой человек в течение определённого времени может не веровать в Аллаха, но потом, прежде чем жизнь его завершится, Аллах Всевышний приведёт его к вере и повиновению, человек умрет в подобном состоянии и войдёт в рай. Тот же, кому на роду написано впасть в неверие и нечестие в конце жизни, в течение определённого времени может верить и проявлять покорность, но потом Аллах оставит такого раба без помощи за всё дурное, что он делал и к чему стремился, и он станет говорить то же, что говорят неверные, и совершать дела обитателей огня, а потом умрёт в подобном состоянии и войдёт в огонь.
Таким образом, не следует обольщаться внешними обстоятельствами жизни человека, так как смысл всего состоит в завершении как не следует и терять надежду только из-за внешних обстоятельств, мы же молим Аллаха Всевышнего о том, чтобы Он укрепил нас в истине и во благе и привёл нас к хорошему исходу.

· 7. Известно, что пророк, (салляллаху ‘алейхи уа саллям), часто обращался к Аллаху с нижеследующей мольбой:
"Изменяющий состояние сердец, укрепи сердце моё в Твоей религии!"
/Йа Мукаллиба-ль-кулюби, саббит кальби 'аля дини-кя! /
А в "Сахихе" Муслима приводится хадис, в котором сообщается, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, сердца людей пребывают меж двух пальцев Милостивого , подобно единому сердцу, которым Он распоряжается, как пожелает",
- после чего обратился к Аллаху с такой мольбой:
"О Аллах, распоряжающийся сердцами, сделай так, чтобы сердца наши повиновались Тебе!"
/Аллахумма, мусаррифу-ль-кулюби, сарриф кулюба-на 'аля та'ати-кя! /

· 8. Ибн Хаджар аль-Хайтами сказал:
"Поистине, к дурному исходу - да упасёт нас от этого Аллах - приводит то или иное внутреннее отрицательное качество раба Аллаха, о котором другим людям ничего не известно. Таким же образом человек может совершать и дела обитателей огня, обладая при этом каким-нибудь скрытым благим качеством, которое в конце его жизни возобладает и обязательно приведёт его к хорошему исходу. Передают, что Абд алъ-Азиз бинДауд сказал:
"Однажды я присутствовал у постели умирающего, которому подсказывали, что следует произнести два свидетельства, но он сказал, что не верит в них ".
Потом Абд аль-Азиз стал расспрашивать о нём, и оказалосьб что он был пьяницей. И Абд-аль-Азиз часто говорил: "Бoйтесь грехов, ибо это они довели его до неверия ".

· 9. Этот хадис пророка, (салляллаху ‘алейхи уа саллям), служит указанием на различные стадии развития зародыша во чреве матери, что подтвердили открытия, сделанные в области анатомии и эмбриологии уже в новое время, и всё это свидетельствует о недосягаемости блaгородного Корана и сунны пророка, (салляллаху ‘алейхи уа саллям), в сфере науки


ОБЪЯВЛЕНИЕ НЕДЕЙСТВИТЕЛЬНЫМИ НЕПОДОБАЮЩИХ ВЕЩЕЙ И НОВОВВЕДЕНИЙ

Сообщается, что мать правоверных Умм Абдуллах Аиша, да будет доволен ею Аллах, сказала: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Если кто-нибудь внесёт в это наше дело нечто новоe и не имеющее к нему отношения, это будет отвергнуто".
(Аль-Бухари, Муслим, Абу Дауд и Ибн Маджа)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис является одной из великих основ ислама. Подобно тому, как хадис, в котором сказано:
"Дела (оцениваются) только по намерениям",
- служит критерием оценки внутренней стороны дел, указывая на то, что человек, совершающий любое дело не ради Аллаха, не получит за него награды, этот хадис может служить критерием оценки внешней стороны дел. Из его содержания следует, что любое дело, не соответствующее велениям Аллаха и Его посланника, будет отвергнуто, а это значит, что, каждый из тех, кто вносит в религию что-то новое и не дозволявшееся ни Аллахом, ни посланником Его, не имеет к этой религии никакого отношения.
Ан-Навави, да помилует его Аллах Всевышний, сказал:
"Этот хадис следует помнить и приводить как свидетельств несостоятельности всего неподобающего ".
Что же касается Ибн Хаджара аль-Хайтами, то он сказал:
"Он является одной из основ ислама и с точки зрения его смысла относится к числу наиболее полезных основ, поскольку представляет собой универсальную предпосылку к любому указанию, на основании которого формулируются установления шариата ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

· 1. Ислам есть следование, а не введение всевозможных новшеств
Благородный посланник, (салляллаху ‘алейхи уа саллям) оградил ислам от излишнего рвения фанатиков и искажений тех, кто объявляет недействительным данный хадис, который относится к числу кратких, но ёмких по смыслу высказываний (джавами'у-ль-кялим) пророка (салляллаху ‘алейхи уа саллям). Его содержание подкрепляется многими аятами Книги Всемогущего и Великого Аллаха, указывающими на то, что необходимым условием достижения успеха и спасения являеся такое следование руководству посланника Аллаха, (салляллаху ‘алейхи уа саллям), котoрое не допускает возможности каких бы то ни было дополнений или изменений. Так, например, Аллах Всевышний сказал:
"Скажи: "Если любите вы Аллаха, то следуйте за мной, и тогда Аллах возлюбит вас..."
(Семейство Имрана, 31.)
Аллах Всевышний также сказал:
"И, поистине, это - Моя прямая дорога, следуйте же ею и следуйте (иными) путями, которые уведут вас от Его пути."
(скот, 153)
В своём "Сахихе" Муслим приводит хадис, в котором сообщается, что во время своих проповедей посланник Аллаха, (салляллаху ‘алейхи уа саллям), часто говорил:
"Лучшими словами являются слова Аллаха, наилучшее руководство есть руководство Мухаммеда, вам же, поистине, следует избегать новоизобретённых дел, ведь они являются наихудшими делами, так как всякое новшество есть нововведение, а всякое нововведение представляет собой заблуждение".
В той версии этого хадиса, которую приводит аль-Байхаки, сообщается, что помимо этого пророк, (салляллаху ‘алейхи уа саллям), также говорил:
"...а всякое заблуждение (найдёт своё завершение) в огне".

· 2 . Отвергаемые дела
В этом хадисе ясно говорится о том, что любое дело, не соответствующее велениям Аллаха или Его посланника, (салляллаху ‘алейхи уа саллям), будет отвергнуто, и подразумевается, что все дела должны быть связаны с установлениями шариата и определяться ими. Это касается, например, тех дел людей, обязанных выполнять предписания шариата, относительно которых в Книге Аллаха или сунне посланника Аллаха, (салляллаху ‘алейхи уа саллям), имеются соответствующие веления и запреты. К заблуждениям же относится всё выходящее за пределы установлений шариата и не связанное с ним, когда дела господствуют над шариатом, а не подчиняются ему.
В подобных случаях каждый мусульманин должен сделать вывод о том, что подобные дела являются несостоятельными и бдут отвергнуты. Они подразделяются на две группы и относя, с одной стороны, к различным видам поклонения Аллау, а с другой - к взаимоотношениям между людьми.
- а - Что касается видов поклонения ('ибадат), то всё, никоим образом не соответствующее установлениям Аллаха и Его пoсланника, (салляллаху ‘алейхи уа саллям), будет возвращено тому, кто поклоняется Аллаху неподобающим образом. На это, среди прочего, указывают и слова Аллаха Всевышнего, который сказал:
"Или есть у них (какие-то) соучастники, которые узаконили бы для них то, чего не дозволил Аллах?"
(Совет. 21)
Примером подобных видов поклонения могут служить попытки приблизиться к Аллаху Всевышнему с помощью слушания песен, танцев и прочих нововведений, являющихся изобретениями обычных людей и относящихся к числу современных отклонений. Такие и им подобные люди, которым Аллах не дал увидеть необходимость следования путём истины и которые последовали путём шайтана, утверждают, что с помощью выдуманных ими идей и всевозможных заблуждений они пытаются приблизиться к Аллаху. Однако на самом деле в своих бесполезных попытках они напоминают собой арабов-многобожников, изобретавших различные виды поклонения и способы снискания благоволения Аллаха, относительно которых Сам Всевышний не ниспосылал никаких указаний. Аллах Всемогущий и Великий сказал о них так:
"А молитва их у Дома представляла собой лишь свист и хлопание в ладони..."
(Добыча, 35.)
Некоторые из них могут считать, что дела, благодаря котoрым можно приблизиться к Аллаху, занимаясь поклонением носят какой-то абсолютный характер. Примером может служить поведение одного человека, который при жизни посланникa Аллаха, (салляллаху ‘алейхи уа саллям), дал обет поститься в течение определённого времени оставаясь на солнце, не присаживаясь и не заходя в тень, oднако пророк, (салляллаху ‘алейхи уа саллям), велел ему сидеть и находиться в тени, а пост довести до конца.
В книгах по фикху подробно излагаются установления, касающиеся различных видов поклонения в исламе, и указывается, что из них отвергается и становится недействительным в том случае, когда к установленным Аллахом формам поклонения что-то добавляется или же, наоборот, что-нибудь от них отнимается.
- б - Если же говорить о взаимоотношениях между людьми (му-'амалят), например, о заключении и расторжении договоров, то недействительным и отвергаемым является всё то, что полностью противоречит шариату. Указанием на это может служить случай, имевший место при жизни пророка, (салляллаху ‘алейхи уа саллям), к которому однажды явился человек, желавший, чтобы он заменил установленное наказание {хадд) за прелюбодеяние на выкуп деньгами и имуществом, однако пророк, (салляллаху ‘алейхи уа саллям), сразу же отверг его слова и объявил недействительным то, с чем он пришёл.
Аль-Бухари и Муслим приводят хадис, в котором сообщается, что однажды к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), явился проситель, сказавший:
"Мой сын был подёнщиком у такого-то и совершил прелюбодеяние с его женой, но я искупил его вину, отдав в качестве возмещения сто овец и слугу ".
На это пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Эти сто (овец) и слуга будут возвращены тебе, а твой сын должен получить сто ударов плетью и отправиться в изгнание на год".
То же самое относится и к любому договору, если он запрещен шариатом или если стороны, заключающие его, нарушают один из основных его пунктов или необходимых условий. Такой Договор является недействительным и будет отвергнут, о чём подробно говорится в книгах по фикху.

· З. Приемлемые дела и порицаемые нововведения
Вместе с тем существуют и такие нововведения, которые не Только не противоречат установлениям шариата, но, наоборот, подкрепляются тем, что содержится в его доводах и основах. Подобные дела не будут возвращены человеку, который их совершит, напротив, они являются приемлемыми и похвальньми. Сподвижники пророка, (салляллаху ‘алейхи уа саллям), совершали множество тaких дел, считали их дозволенными и придерживались единoдушного мнения относительно их приемлемости. Наиболее ярким примером этого может служить собирание Корана воедно во время правления Абу Бакра ас-Сиддика, а также переписывание его и рассылание копий по разным концам Халифа вместе с чтецами при Усмане бин Аффане, да будет доволен Аллах ими обоими. Другим примером является создание трудов в области грамматики, наследственного права, арифметики, толкования Корана, изучения иснадов и текстов хадисов и прочих теоретических наук, способствовавших разработке основ мусульманского законодательства, или же в области полезных эмпирических наук, облегчавших людям жизнь и позволявших им обустраивать землю, укреплять шариат Аллаха и выносить решения на основании того, что было ниспослано Аллахом.
Дурное нововведение может быть причислено либо к разряду, неодобряемого (макрух), либо к разряду запретного (харам)б если оно наносит вред, оказывает разлагающее воздействие противоречит целям и необходимым элементам ислама. Новoвведения такого рода могут привести человека к неверию, отклонению или заблуждению, например, в тех случаях, когда чeловек относится к тем, кто отрицает откровения, или считает cлeдование законам Аллаха признаком отсталости, или считает возможным для себя пренебрегать теми обязанностями, которые шариат налагает на людей, не обращая внимания на гранит дозволенного и запрещённого Аллахом и произнося слова, кoторые свидетельствуют о заблуждениях и неверии. К числу дурных нововведений, которых придерживаются многие люди, относится почитание определённых вещей, испрашивание у них благодати (барака) и убеждённость в том, что они могут принeсти им какую-то пользу, примером чего служит почитание всeвозможных источников, деревьев и гробниц. Согласно одному из достоверных сообщений, сподвижники, да будет доволен ими Аллах, проезжавшие перед битвой при Хунайне мимо ююбы (лотос или христов терн), которую многобожники почитали и на которой они развешивали своё оружие, сказали:
"О посланник Аллаха, устрой такое же дерево и для нас."
В ответ им посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Слава Аллаху! Это (напоминает) слова соплеменников Мусы, сказавших: "Сделай нам бога, подобного их богам!"",
- (после чего добавил:)
"Клянусь Тем, в Чьей длани душа моя, вы придерживаетесь обычаев живших до вас!" (Ахмад ат-Тирмизи.)

· 4. Польза той версии этого хадиса, которую приводит Муслим и в которой сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Любое дело того, кто совершит нечто, не соответствующее нашему делу, будет отвергнуто", - состоит в том, что если люди, упорно придерживающиеся уже давно получивших распространение нововведений, станут возражать на наши ссылки на первую версию этого хадиса, говоря: "Я ведь не вводил никаких нововведений в религию!", - то им можно будет привести версию Муслима, которая приведёт их к правильному пониманию.

· 5. В этом хадисе говорится о том, что человек, по вине которого в религии появится что-то новое и несоответствующее шариату, понесёт ответственность за этот грех, дело его будет возвращено ему и он окажется достойным того, чем Аллах угрожает виновным в совершении подобного.

· 6. В этом хадисе говорится о том, что запретность того или иного действия подразумевает собой его разлагающее влияние.

· 7. Исламская религия является совершенной и в ней нет никаких недостатков.


ДОЗВОЛЕННОЕ И ЗАПРЕТНОЕ ( ХАЛЯЛ И ХАРАМ)

Сообщается, что Абу Абдуллах ан-Ну'ман бин Башир, да будет доволен Аллах ими обоими, сказал:"Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал: "Поистине, дозволенное очевидно и запретное очевидно, а между ними находится сомнительное, относительно которого многие люди ясного представления не имеют. Остерегающийся сомнительного освобождается (от него) ради (сохранения) своей религии и своей чести, а занимающийся сомнительным придёт и к совершению запретного, ибо он подобен пастуху пасущему около заповедного места своё стадо, которое вот-вот окажется там. Каждый владыка обязательно имеет такое заповедное место, а заповедным местом Аллаха является то, что Он запретил людям. Поистине, есть в теле человека кусочек плоти который, будучи хорошим, делает хорошим и всё тело, а будучи негодным, приводит в негодность и всё тело, и, поистине, кусочком является сердце" (Аль-Бухари и Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис занимает весьма важное место и заключает в себе много пользы. Он относится к числу тех хадисрв, которые лежат в основе ислама. Многие говорили, что он составляет собой треть ислама, а Абу Дауд сказал: "Четверть ". Однако тот кто вникнет в его смысл, увидит, что он охватывает весь ислам в целом, поскольку включает в себя объяснение дозволенного, запретного и сомнительного. Кроме того, в нём объясняется, что приводит сердце в порядок и что его развращает, а всё вышеупомянутое требует познания установлений шариата, его основ и ответвлений. Это и является основой благочестия и подразумевает отказ от сомнительного.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЕН

1. Дозволенное очевидно и запретное очевидно, а между одним и другим находятся сомнительные дела.
Ан-Навави, да помилует его Аллах Всевышний, сказал:
"Это значит, что все дела подразделяются на три категории.
К первой относится явно дозволенное, дозволенность которого не остаётся скрытым от человека. Примером могут служить такие действия как употребление в пищу хлеба, произнесение слов, ходьба и т.д.
Ко второй имеет отношение явно запретное, например, употребление вина, совершение прелюбодеяния и тому подобные действия.
Что же касается сомнительного, то имеются виду такие действия, дозволенность или запретность которых остаются неясными, в силу чего многие люди не имеют о них представления, тогда как улемы судят о действиях такого рода на основании либо определённых аятов Корана, либо хадисов пророка (салляллаху ‘алейхи уа саллям), приходят к определённым выводам на основании суждeния по аналогии (кыйас). Если же что-либо занимает промежуточное положение между дозволенным и запретным, и отноительно этого нет чётких указаний в Коране и сунне и единодушное мнение улемов по данному вопросу не выработано, тогда муджтахид ищет самостоятельное решение и делает вывод о довзволенности или запретности этого на основании соответствующих указаний шариата ".
Отказ от сомнительного является признаком благочестия. Примером может служить отказ от поддержания деловых контактов с таким человеком, происхождение богатства которого либо внушает какие-то сомнения, либо имеет отношение к ростовщичеству, или с человеком, часто совершающим такие дозволенные действия, от которых предпочтительнее было бы воздержаться. Если же говорить о запрещении чего-нибудь маловероятного и не имеющего отношения к сомнительным вещам, от которых действительно необходимо отказываться, например, об отказе от заключения браков с женщинами из большого города из опасений перед тем, что кто-то из них может оказаться близкой родственницей, или отказе от использования воды в пустыне из-за допущения возможности осквернения, то это уже не проявление благочестия, а результат наущений шайтана.

· 2. Существуют разные виды сомнительного
Ибн аль - Мунзир подразделяет сомнительное на три вида:
- а - То, что первоначально было известно человеку как запретное и в чём впоследствии он начинает сомневаться, задумываясь о том, дозволенным это является или нет. Совершать действия такого рода допустимо только обладая полной уверенностью. Примером могут служить сомнения относительно дозволенности употребления в пищу мяса таких двух овец, одна из которых была заколота идолопоклонником.
- б - Противоположностью этого является что-нибудь дозволенное, относительно необходимости запрещения чего возникают какие-либо сомнения, например, возникновение сомнения относительно запретности развода с женой или же сомнения совершившего омовение человека относительно того, имело ли место осквернение, которое можно не принимать во внимание.
- в - Что-нибудь такое, дозволенность чего внушает такие же сомнения, как и его запретность, и от чего предпочтително воздержаться. Именно так поступал посланник Аллаха, (салляллаху ‘алейхи уа саллям), с падавшим фиником, о чём говорится в хадисе, приводимом аль - Бухари и Муслимом, где сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, бывает так, что я возвращаюсь к себе домой, обнаруживаю, что на мою постель упал финик, и (сначала) поднимаю его, чтобы съесть, но потом начинаю опасаться, что он является частью садаки, и отказываюсь от него".

· 3. Высказывания наших праведных предшественников o необходимости отказа от сомнительного
Абу-д-Дарда, да будет доволен им Аллах, сказал:
"Совершенной является такая богобоязненность, когда раб боится Аллаха, испытывая страх даже относительно того, что (по размерам своим не больше) пылинки, и когда он отказывается от части того, что считает дозволенным, опасаясь, что это может оказаться запретным, и тем самым ограждая себя запретного ".
Аль-Хасан аль-Басри сказал:
"Богобоязненные не утратят своей богобоязненности до пор, пока будут отказываться от многого дозволенного из опасений перед запретным ".
Суфйан ас-Саури сказал:
"Поистине, их стали называть богобоязненными (муттакуна) по той причине, что они боялись (иттакау) того, чего (люди обычно) не опасаются".
Собщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
"Поистине, хотел бы я отделить себя от запретного такой преградой из дозволенного, которую я не сумею разрушить!"
Суфйан бин Уйайна сказал:
"Не постичь рабу истинной сути веры до тех пор, пока он не отделит себя от запретного преградой из дозволенного и пока не откажется он и от греховного, и от того, что с ним сходно ".
Известно, что однажды Абу Бакр, да будет доволен им Аллах, съел что-то сомнительное, не зная об этом, а когда узнал, то сунул себе в рот руку и изверг съеденное.
Да будет доволен Аллах сподвижниками посланника Аллаха (салляллаху ‘алейхи уа саллям), и да помилует Аллах наших праведных предшественников, последовавших за ними с чистыми сердцами, ибо они удалялись от сомнительного и стремились к полному избавлению от него ради своей религии.

· 4. У каждого владыки есть своё заповедное место
Заповедным местом Аллаха на Его земле является то, на что Он наложил Свой запрет. Цель приведения такого примера состоит в указании на сокрытое и отвлечённое посредством очевидного и доступного чувственному восприятию. Как правило, арабские правители действительно охраняли пастбища, предназначенные для своего скота, угрожая всевозможными карами тем, кто осмелится к ним приблизиться. Тот, кто боялся наказания правителя, угонял свой скот подальше от этого места из опасений перед тем, что он может оказаться там, а тот, кто этого не боялся, приближался к заповеднику и пас свой скот поблизости от него, в результате чего уже скоро нарушал его границы помимо собственной воли и подвергался за это наказанию.
Точно также на земле Аллаха, слава Ему, есть свой заповедник и у Него. Этим заповедником являются грехи и всё запретное. Совершающий что-либо из этого заслуживает наказания Аллаха в земной жизни и в мире вечном, а тот, кто приближается к подобному, совершая сомнительное, близок и к совершению запретного.

· 5. Праведность сердца
Праведность тела зависит от праведности сердца, так как с точки зрения анатомии и медицины именно оно, бесспорно, является важнейшим органом человеческого тела. Вполне возможно также, что сердце является источником внешних проявлений жизни человека, так как до тех пор, пока сердце остаётся здоровым, оно продолжает регулярно снабжать кровью все органы тела, что обеспечивает здоровье человек в целом.
Используя этот хадис в качестве аргумента, шафииты утверждали, что основа разума находится в сердце, от которого исходит и то, что есть у человека в голове. При этом они ссылаются также и на слова Аллаха Всевышнего, который сказал:
"У них - сердца, которыми они не разумеют..."
Что же касается последователей Абу Ханифы, да будет доволен им Аллах, то они считали, что местом обитания разума является мозг. Такого же мнения придерживаются и врачи, которые в качестве аргумента ссылаются на то, что расстройство работы мозга приводит и к расстройству разума. Данные современной анатомии и медицины указывают на то, что непосредственным источником мышления является только мозг, поскольку чувства приходят в действие только под воздействием команд исходящих от мозга.
Вместе с тем сердце остаётся основным источником жизни всех органов тела, в том числе и мозга, но поскольку данный хадис связывает праведность тела и мышления с сердцем, это значит, что речь идёт об основном источнике, а в цитированном выше аяте о связи разума с сердцем упоминается в том смысле, что сердце является его далёким источником, тогда как мозг есть близкий и непосредственный источник мышления.
В этом хадисе речь идёт о праведности сердца. Под этим имеется в виду праведность души. о чём известно только Аллаху Всевышнему, так как речь идёт о самых её глубинах.
В своём сочинении под названием "Аль-му'ин 'аля тафаххум -аль-арба' ин" шафиит Ибн аль-Муляккин пишет:
"Поистине, праведность сердца проявляется в пяти вещах:
чтении Корана, сопровождаемом размышлениями,
пустом животе,
совершении ночных молитв,
обращениях с мольбами к Аллаху незадолго до рассвета,
общении с праведными.
Я скажу: а также в употреблении в пищу дозволенного, что стоит во главе всего вышеупомянутого. А как прекрасны слова сказавшего:"Пища является семенем действий: если она поглощается, будучий дозволенной, то дозволенное и получается, если она поглощается, будучи запретной, то запретное и получается, если же она поглощается, будучи сомнительной, то сомнительное и получится"."
Здоровое сердце является признаком того, что человек относится к числу преуспевающих в глазах Аллаха Всемогущего и Великого, так как Всевышний сказал:
"...в тот День, когда не принесёт пользы ни богатство, ни сыновья, а (преуспеет) лишь тот, кто явится к Аллаху со здравым сердцем, (Поэты, 88-89.)
Сообщается, что, обращаясь к Аллаху со своими мольбами, пророк, салляллаху ‘алейхи уа саллям). часто говорил: "О Аллах, поистине, я молю Тебя (сделать моё) сердце здравым!"
/Аллахумма, инни ас'алю-кя кальбан салиман!/
Ан-Навави сказал:
"Праведность сердца достигается только путём его освобождения от таких скрытых недугов как ненависть, злоба, завистливость, жадность, скупость, высокомерие, склонность к высмеиванию других, стремление к показному, желание прославиться, хитрость, алчность и неудовлетворённость предопределённым... "
Ибн Раджаб сказал:
"Здоровым сердцем является сердце, свободное от недугов и всего порицаемого. В таком сердце нет ничего, кроме любви к Аллаху, страха перед Ним и страха перед тем, что удаляет от Него.
Сообщается, что аль-Хасан аль-Басри сказал одному человеку:
"Займись лечением своего сердца, ибо Аллаху нужно от раба лишь то, чтобы сердца их были праведными".
Ибн Раджаб также сказал:
"Праведность дел сердца неизбежно приводит и к тому, дела, совершаемые различными частями тела, также становятся праведными. Если сердце является праведным и в нём не остаётся ничего, кроме воли Аллаха и желания делать то, чего желает Он, то и другие части тела будут заниматься лишь угодным Аллаху, спеша ко всему угодному Ему и прекращая совершав угодное и внушающее опасения, что Аллах этого не одобрит, если человек и не убеждён в этом ".

· 6. Этот хадис указывает на необходимость побуждения к совершению дозволенного, отстранению от запретного, отказу от сомнительного, сохранению религии и чести и воздержанию от всего того, что может вызывать у людей дурные мысли и приводить к тому, чего следует остерегаться.

· 7. Призыв к совершенствованию силы разума и внутреннему самосовершенствованию, что и представляет собой совершенствование сердца.

· 8. Перекрывание путей, ведущих к запретному, и запрещение средств осуществления запретного.


РЕЛИГИЯ ЕСТЬ ПРОЯВЛЕНИЕ ИСКРЕННОСТИ

Сообщается, что Абу Рукайа Тамим бин Аус ад-Дари, да будет доволен им Аллах,сказал:
Однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Религия есть проявление искренности".
Мы спросили: "По отношению к кому?"
Он сказал: "По отношению к Аллаху, и к его Книге, и к Его посланнику, и к правителям мусульман и ко всем мусульманам вообще".
(Муслим, Абу-Дауд, ан-Наса'и)

ВАЖНОСТЬ ЭТОГО ХАДИСА:

Этот хадис заключает в себе такие слова, способность произносить которые была дарована только нашему посланнику, (салляллаху ‘алейхи уа саллям) он состоит из немногих слов, но содержит в себе столь много смысла и пользы, что мы видим, что прочие законы и установления шариата со всеми их основами и ответвлениями являются даже не составной частью этого хадиса в целом, а всего лишь одной его фразы. Имеется в виду фраза "по отношению к Его Книге", так как Книга Аллаха Всевышнего охватывает собой все основы и ответвления религиозных дел, раскрывая как их практические аспекты, так и всё то, что связано со всеми другими аспектами вероучения. Таким образом, если человек уверует в него и станет действовать сообразно его содержанию, в должной мере придерживаясь искренности, это будет означать, что он выполняет все установления шариата, ведь Аллах Всевышний сказал:"...Мы ничего не упустили в этом Писании..."
(Скот. 38)
Вот почему улемы говорили:
"Этот хадис является стержнем ислама ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

· 1. Проявление искренности по отношению к Аллаху
Такая искренность находит своё выражение в вере в Аллаха Всевышнего, отрицании возможности существования у Него сотоварища, отказе от неверия в Его атрибуты, упоминании о Нем с ипользованием всех атрибутов совершенства и величия, подтверждении того, что Всевышний, слава Ему, лишён каких бы то нибыло недостатков, искреннем поклонении Аллаху, повиновении и oтказе от непокорности Ему, любви и ненависти ради Аллаха, а также проявлении дружелюбия по отношению к людям, повинующимся Аллаху. Если мусульманин будет неуклонно придерживаться вышеупомянутого в своих словах и делах, это принесёт ему пользу и в этой жизни, и в мире вечном, так как Всевышний, слава Ему не нуждается в проявлении искренности искренних.

· 2. Проявление искренности по отношению к Книге Аллаха
Оно находит своё выражение в вере во все ниспосланые от Аллаха Всевышнего Писания, в то, что Коран является последним из этих Писаний и свидетельствует о них, и в то, что он есть неподражаемое слово Аллаха Всевышнего, которое Он сохранил в сердцах и в письменном виде, в чём поручился Сам Всевышний, слава Ему, сказав:
"Поистине, Мы ниспослали напоминание и, поистине Мы его оберегаем."
(Аль-Хиджр, 9.)
Проявление искренности мусульманина по отношению к Книге Его Всемогущего и Великого Господа состоит в следующем:
- а - В чтении и запоминании её, так как чтение Корана способствует накоплению знаний и обретению познания, позволяет очищать душу, достигать внутренней чистоты и увеличивать благочестие. За чтение Корана человек получит огромную награду и право на заступничество, которое будет ему оказано в период ожидания в День воскресения.
В одном из хадисов, приводимом Муслимом, сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Читайте Коран, ибо в День воскресения он явится как заступник для тех, кто читал его".
Если же говорить о запоминании Книги Аллаха Всевышнего, благодаря её свету озаряются сердца, а мусульманин начинает пользоваться большим почётом и уважением, выделяясь среди людей в этом мире, тогда как в мире вечном степень его возвышения будет определяться тем, сколько сур Книги Аллаха он запомнит.
Абу Дауд и ат-Тирмизи приводят хадис, в котором сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Знающему Коран будет сказано: "Читай, и возвышайся и произноси его по всем правилам, подобно тому, как делал ты это в земной жизни, и место твоё будет там, где прочтёшь ты последний аят"."
- б - В правильном чтении его красивым голосом, благодаря чему читаемое запечатлевается в душе глубже, а сердце слышит его лучше.
Аль-Бухари приводит хадис, в котором сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Не относится к нам тот, кто не читал Коран нараспев".
- в - В размышлении над его смыслом и старании понять его аяты.
Аллах Всевышний сказал:
"Неужели они не поразмыслят о Коране? Или на сердцах (их) замки?" (Мухаммад. 24.)
- г - В обучении ему новых поколений мусульман, чтобы они также взяли на себя часть ответственности за сохранение Книги Аллаха. Изучение Корана и обучение ему других является путем, ведущим нас к славе и счастью.
Аль-Бухари приводит хадис, в котором сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям) сказал:
"Лучшим из вас является тот, кто изучал Коран и учил ему (других)."
- д - В стремлении к пониманию Корана и применению его установлений на практике, поскольку нет блага в понимании совершения соответствующих действий. Только благодаря пониманию и делам мы можем получить самое важное из того, что способен дать нам Коран, если же мы ничего не станем делать обладая знанием, то с нашей стороны это будет просто отвратительно, ведь Аллах Всевышний сказал:
"O те, кто уверовал! Почему говорите вы то, чего не делаете? Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!"
(Ряды. 2-3)

· 3. Проявление искренности по отношению к посланику Аллаха (салляллаху ‘алейхи уа саллям)
Она находит своё выражение в убеждённости в истинности его послания и вере во всё то, что заключают в себе Коран, который он принёс с собой, и его сунна. И подобная искренность выражается в любви и покорности по отношению к нему, ведь любить посланника Аллаха, (салляллаху ‘алейхи уа саллям), это значит любить Аллаха Всевышнего, который сказал:
"Скажи: "Если любите вы Аллаха, то следуйте за мной, (и тогда) АЛЛAХ возлюбит ваc... " (семейство Имрана, 31.)
Точно также повиноваться посланнику Аллаха, (салляллаху ‘алейхи уа саллям), это значит повиноваться Аллаху Всемогущему и Великому, который сказал:
"Покорившийся посланнику покорился Аллаху, ("женщины", 80,)
Искреннее отношение к посланнику, (салляллаху ‘алейхи уа саллям), после его смерти требует от мусульман того, чтобы они читали его жизнеописание у себя дома, стремились перенимать его нравственные качества и придерживаться одобрявшихся им правил поведения, неуклонно следовать его сунне словом и делом, стремиться извлечь полезные уроки из его жизни, стараться распространять его сунну и защищать её от нападок врагов и предубеждённых людей, а также от утверждений лжецов и нововведений тех, кто проявляет чрезмерное усердие.

· 4. Проявление искренности по отношению к правителям мусульман
Руководителями являются либо правители мусульман, либо их наместники, либо улемы.
В странах ислама мусульмане должны подчиняться своим Правителям, если эти правители не подталкивают их к ослушанию Аллаха, так как Аллах Всевышний сказал: "O, те, кто уверовал! Повинуйтесь Аллаху, повинуйтесь посланнику и обладающим властью среди вас." (Женщины , 59).
Наша искренность по отношению к ним должна проявляться в любви к праведным, следующим правильным путём и справедливым людям из их числа, а не в любви к ним как к таковым. Нам следует любить то полезное для нас, что осуществляется ими, например, объединение людей под их справедливым руководством. И наоборот, если народ придёт к разобщённости, а люди станут вымирать в результате их тиранического и безрассудного правления, мы должны это ненавидеть. Наше искреннее отношение к правителям должно выражаться в помощи и повиновении им в том, что касается истины, о которой нам следует им напоминать, делая это мягко, мудро и по-доброму, ибо нет блага в народе, не проявляющем искренности по отношению к своему правителю и не указывающем притеснителю на то, что он притеснитель. Точно также нет блага и в том правителе, который унижает свой народ, не даёт говорить искренним советчикам и не только отворачивается от слова истины, но и не желает, чтобы хоть кто-нибудь произносил такие слова. И когда народ окончательно перестаёт проявлять обязательную искренность по отношению к правителю, а правитель превращается в тирана, неспособного воспринимать добрые советы, это приводит к низкопоклонству, разорению, поражению и унижению. Подобное может происходить каждый раз, как люди будут отклоняться от ислама, а его принципы и идеи в их словах и делах станут подвергаться всевозможным искажениям.
Что же касается улемов и стремящихся к исправлению сложившегося положения, то они несут большую ответственностью за проявление искренности по отношению к Книге Аллаха и сунне Его посланника, что подразумевает собой противодействие страстям, уводящим от Корана и сунны, и разъяснение смысла этих источников, даже если это совершенно не соответствует желаниям человека. Кроме того, им необходимо опровергать утверждения улемов, неверно трактовавших некоторые вопросы, и разъяснять, какие из имеющихся в различных сборниках хадисы являются достоверными, а какие - слабыми. Для этого им необходимо оценивать эти хадисы с помощью науки отвода и подтверждения (аль-джарх ва-т-та 'диль) и известных принципов определения недостатков хадисов.
Ещё большая ответственность возлагается на этих улемов и людей, стремящихся к улучшению положения в обществе, в связи с необходимостью давать правителям добрые советы и призывать их к тому, чтобы в своём правлении они руководствовались Книгой Аллаха и сунной Его посланника, (салляллаху ‘алейхи уа саллям). Если же в этом отношении они допустят какие-нибудь упущения и не будут вести себя как подобает муджахидам, открыто говоря власть имущим слова истины, то Аллах Всевышний, слава Ему, спросит с них за это, так как сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Наилучшим джихадом является произнесение слова истины в присутствии несправедливого правителя"..
(Ахмад.)
И Аллах обязательно спросит с них, если своими лживыми восхвалениями они будут способствовать тому, что заблудший правитель так и будет продолжать притеснять людей, ведь они по собственной воле становятся орудием прославления таких правителей. Поистине, одно дело оказывать содействие знающим правителям и совсем другое превращаться в прихвостней сильных мира сего.
Проявление нами искренности по отношению к правителям может выразиться в напоминании им о возложенной на них ответственности, вере их словам, пока эти люди продолжают заслуживать доверия, и отказе от оскорблений и порицания таких людей, поскольку это приводит к утрате ими авторитета и превращает их в объект всевозможных обвинений.

· 5. Проявление искренности по отношению ко всем мусульманам в целом
Это должно выражаться в указании им пути к тому, что соответствует их интересам и в мире вечном, и в земной жизни. К сожалению, ныне мусульмане стали пренебрегать обязанностью давать друг другу искренние советы, особенно в том, что касается мира вечного, и сосредоточили своё основное внимание на мирском.
Проявление искренности по отношению к мусульманам должно ограничиваться не только одними словами, но и находить выражение в делах. В исламском обществе это становится средством сокрытия недостатков, предотвращения возникновения всевозможных отклонений, защиты от всего вредоносного, привлечения полезного, побуждения к одобряемому шариатом и удержанию от отвергаемого им, оказания уважения старшим, проявления миле сердия по отношению к младшим и отказа от обмана и зависти^ даже если подобное и наносит ущерб материальному или социальному положению того, кто проявляет искренность такого рода.

· 6. Важнейший из видов искренности
Один из важнейших видов проявления искренности мусульманами во взаимоотношениях друг с другом состоит в том, чтобы каждый давал добрый совет человеку, обратившемуся к нему за советом относительно своих дел, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Если кто-нибудь из вас обратится к своему брату за советом пусть он даст ему совет", (Ахмад)
Одним из важнейших видов проявления искренности, свидетельствующей о правдивости, является также искреннее отношение человека к своему брату в исламе во время его отсутствия, что должно выражаться в оказании ему помощи и его защите, так как пророк, (салляллаху ‘алейхи уа саллям), сказал:
"По отношению друг к другу верующие обязаны... проявлять искренность, если человек отсутствует" (Ахмад)

· 7. Не имеющие себе равных высказывания улемов об искренности
Аль-Хасан аль-Басри сказал:
"Поистине, ты ни за что не сумеешь по-настоящему искреннее относиться к своему брату до тех пор, пока не станешь побуждать его к тому, чего он делать не в состоянии ".
Аль-Хасан также передал, что один из сподвижников пророка, (салляллаху ‘алейхи уа саллям), сказал:
"Клянусь Тем, в Чьей длани душа моя, поистине, самыми любимыми рабами Аллаха для Него являются те, которые стремятся внушить Аллаху любовь к Его рабам, и внушают рабам Аллаха любовь к Аллаху и проявляют на земле искренность (по отношению к людям)".
Абу Бакр аль-Музани сказал:
"Не пост и не молитва возвышали Абу Бакра ас-Сиддика, да будет доволен им Аллах, над прочими сподвижниками Мухаммада (салляллаху ‘алейхи уа саллям), возвышало его над ними то, что было в сердце его. А в сердце его была любовь к Аллаху Всемогущему и Великому и искренность по отношению к Его созданиям ".
Аль-Фудайл бин Ийад сказал:
"Для нас постигшим является не тот, кто совершает много молитв и часто постится. Постигшими для нас являются обладающие щедрыми душами и чистыми сердцами и проявляющие искренность по отношению к людям ".

· 8. Об этике проявления искренности
Ислам побуждает мусульманина проявлять искренность по отношению к его брату в исламе и увещевать его тайно, ибо в обоих мирах Аллах покроет прегрешения того, кто станет скрывать недостатки своего брата. Один из наших предшественников сказал:
"Проявит искренность тот, кто станет увещевать брата своего с глазу на глаз, а тот, кто увещает его при всех, всего лишь порицает брата своего ".
Аль-Фудайл бин Ийад сказал:
"Верующий покрывает и даёт добрый совет, а нечестивец порочит и упрекает ".

· 9. Польза этого хадиса
Как сказал Ибн Батталь, из этого хадиса мы узнаём следующее:
"В искренности заключается суть религии, а религия находит своё выражение как в делах, так и в словах ".
"Проявление искренности есть обязанность по способности (фарду кифайа): проявляющему её воздается благом, а на все прочих её исполнение не возлагается ".
"Проявлять искренность следует в меру своих возможностей. Делать это необходимо, если дающий добрый совет знает, что его совет будет принят, этому совету последуют и он избежит неприятного. Если же человек опасается, что за это ему могут нанести какую-нибудь обиду, то он волен поступать по своему усмотрению ".


ПРИДЕРЖИВАТЬСЯ ЛЁГКОГО И НЕ СОЗДАВАТЬ ЗАТРУДНЕНИЙ
(Повиновение и отказ от излишнего упорства ведут к спасению)

Сообщается, что Абу Хурайра Абд ар-Рахман бин Сахр, да будет доволен им Аллах, сказал:
"Я слышал, как посланник (салляллаху ‘алейхи уа саллям), сказал :
"Избегайте того, что я запретил вам, а из того, что я вам повелел, делайте, что можете, ибо, поистине, живших до вас погубилo лишь то, что они задавали множество вопросов и не соглашались со своими пророками". (аль-Бухари и Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Как отмечали улемы, этот хадис столь важен и содержит в себе так много полезного, что это делает его заслуживающим запоминания и изучения.
В комментариях к "Сахиху" Муслима имам ан-Навави говорит об этом хадисе следующее:
"Он представляет собой одну из важных основ ислама, относится к числу таких слов пророка, (салляллаху ‘алейхи уа саллям), которые, будучи немногочисленными, заключают в себе очень много смысла, и включает в себя великое множество установлений ".
А Ибн Хаджар аль-Хайтами в своих комментариях к "Сорока" пишет:
"Это - великий хадис, имеющий отношение к основам религии и столпам ислама, и поэтому его следует помнить и относиться к нему со вниманием ".
В том же духе высказывались и все остальные комментаторы, дававшие свои пояснения к этому хадису. Его важность состоит в том, что он направляет людей к неуклонному следованию шариату Всемогущего и Великого Аллаха, каждое положение которого является либо велением, либо запретом, а также в том, что он служит указанием на необходимость точного и не допускающего ни излишеств, ни упущений соблюдения установлений, изложенных в Книге Аллаха Всевышнего, и того, что детально объясняется в сунне Его пророка, (салляллаху ‘алейхи уа саллям).
Нижеследующее исследование покажет, в чём именно заключается важность этого хадиса, раскроет его смысл и цели и подтвердит правоту выдающихся знатоков сунны, дававших ему столь высокую оценку.

ПОЧЕМУ ПРОРОК, (салляллаху ‘алейхи уа саллям), СКАЗАЛ ТАК?

О причине, побудившей посланника Аллаха, (салляллаху ‘алейхи уа саллям), произнести эти слова, говорится в другом хадисе, приводимом в "Сахихе" Муслима со слов Абу Хурайры, да будет доволен им Аллах, который сказал:
"Однажды посланник Аллаха, (салляллаху ‘алейхи уа саллям), обратившийся к нам с проповедью, сказал: "О люди, Аллах вменил вам в обязанность хаджж, так совершайте же его".
Один человек спросил: "Каждый год, о посланник Аллаха?",
- однако пророк, (салляллаху ‘алейхи уа саллям), хранил молчание до тех пор, пока тот не задал свой вопрос трижды.
Тогда посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Если я скажу: "Да", - то это станет вашей обязанностью, но вы ведь не сможете (выполнять её)!"
А потом он сказал:
"Не спрашивайте меня о том, чего я не касался! Поистине, жившие до вас погибли только потому, что задавали множество вопросов и не соглашались со своими пророками, а поэтому если я велю вам что-либо, то делайте из этого, что сумеете, если же запрещу вам что-нибудь, то откажитесь от этого!"
Сообщается, что задавшим этот вопрос был аль-Акра' бин Хабис, да будет доволен им Аллах.
В своём сборнике хадисов "Сунан" Ибн Маджа приводит сообщение Ибн Аббаса, да будет доволен Аллах ими обоими, о том, что аль-Акра' бин Хабис спросил пророка, (салляллаху ‘алейхи уа саллям),:
"О посланник Аллаха, хаджж (следует совершать) ежегодно или только один раз?"
- на что он ответил:
"Нет, один раз, а для того, кто сможет (совершить его больше), это будет добровольным(хаджжем)".
В том хадисе, который приводит Абу Дауд, сообщается, чтo пророк, (салляллаху ‘алейхи уа саллям), сказал:
".. .а кто совершит (хаджж) больше (одного раза, сделает это) по своей воле".
А в "Мустадраке" аль-Хакима сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"... а кто захочет, пусть делает это добровольно".
Сообщается также, что это было во время прощального паломничества, когда посланник Аллаха, (салляллаху ‘алейхи уа саллям), находившийся среди людей, обратился к ним с проповедью, разъясняя им, в чём именно состоят особенности их религии, и указывая им на то, что входит в обязанности мусульман.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Избегайте того, что я запретил вам

Что касается запрещений, то в Книге Аллаха Всевышнего сунне Его посланника, (салляллаху ‘алейхи уа саллям), об этом говорится в разных значениях. В данном случае речь идёт об одном из двух значений, которые в основном используются улемами для указания на запретность чего-либо, а именно:
о полном запрете (тахрим) тогo или иного действия и нежелательности (кяраха) его совершения!
- a - Запрещение в значении полного запрета
Есть целый ряд действий, совершение которых было запрещено Аллахом Всевышним через Его пророка, (салляллаху ‘алейхи уа саллям), и при этом существуют определённые указания на то, что такое запрещение подразумевает собой полный запрет. Иначе говоря, человеку обязанному соблюдать установления шариата, полностью запрещается делать то, на что налагается запрет такого рода, а если он всё же совершит нечто подобное, то понесёт установленное шариатом наказание и в мире этом, и в мире ином.
В пример можно привести запретность прелюбодеяния, употребления спиртного, ростовщичества, воровства, неправомерного убийства, обнажения определённых частей тела ('аура) перед другими, появления женщин перед посторонними мужчинами без покрывала, лжи, мошенничества, подкупа, злословия, клеветы, распространения нечестия и тому подобных вещей, на которые в шариате Всемогущего и Великого Аллаха определённо налагается запрет и на прекращении совершения которых шариат настаивает категорически.
Всего этого следует избегать как в целом, так и в частностях, и мусульманину, обязанному соблюдать установления шариата, не разрешается совершать ничего подобного, если только он не окажется вынужденным сделать это, да и то лишь в случае соблюдения тех условий, которые перечислены в совершенном шариате.
- б - Запрещение в смысле нежелательности совершения того или иного действия
Иногда запрещение такого рода называют также запрещением удаления (нахийу-т-танзих). Имеются в виду такие случаи, когда шариат налагает запрет на совершение определённых действий, но в то же время имеются указания и на то, что под запрещением такого рода имеется в виду нежелательность, а не полный запрет, и если человек совершит подобные действия, то не будет подвергнут за это наказанию.
В пример можно привести запрещение, касающееся употребления в пищу имеющего неприятный запах сырого чеснока или лука. распространяющееся на желающих принять участие в общей или пятничной молитве. То же самое касается и других действий из числа тех. которые определённо запрещены шариатом Всемогущего и Великого Аллаха и прекращение которых требуется от человека, обязанного выполнять установления шариата, но требование это не носит категорического характера.
Другим примером являются такие запрещаемые действия, совершение которых полностью или частично всё же допускается независимо от того, вызывается это необходимостью или нет. Это распространяется и на те случаи, когда богобоязненному мусульманину в большей мере приличествовало бы сторониться подобного, если у него будет такая возможность.

2. Необходимость делает запретное дозволенным

Мы уже знаем, что обязательно отказываться от всего того, на что налагается полный запрет. Однако обстоятельства для человека, обязанного выполнять установления шариата, могут сложиться таким образом, что он окажется вынужденным совершать запретное, так как в противном случае он погубит себя. Здесь мы видим, что мудрый шариат облегчает положение рабов Аллаха, позволяя им в подобных условиях делать то, что в условиях обычных запрещается, не порицая их за это и не обвиняя их в совершении греховного.
Аллах Всевышний сказал:
"Если же кто-то окажется вынужденным (съесть это), не желая (запретного как такового) и не преступая (установленные границ), то не будет на нём греха. Поистине, Аллах - Прощающий, Милосердный." (Корова. 173)
Действуя в соответствии с этим аятом и сделав из него соответствующие выводы, улемы и разработали один из принципов фикха, который формулируется следующим образом:
"Необходимость делает запретное дозволенным ".
Примером является дозволенность употребления в пищу падали для тех, кто лишился еды и не может найти ничего другого, дозволенность обнажения перед врачом для лечения тех частей тела, которые в иных случаях обнажать запрещается ('аура), неприменение наказания в виде отсечения кисти к тому, кого нужда и бедность вынудили пойти на воровство и так далее.
Однако следует обратить внимание и на то, что характерно для многих людей. Имеется в виду, что они применяют этот принцип обобщённо, никак не определяя понятие необходимости и не зная, какую степень дозволенности она предполагает. Для того, чтобы оградить людей, обязанных выполнять установления шариата, от подобной ошибки, факихи дали определений понятию необходимости, указав, что необходимостью, делающей запретное дозволенным, может считаться то, что ставит человека в опасное положение, угрожающее ему гибелью, или утратой одной из частей тела, или усилением болезни или ещё чем-нибудь в этом роде, что делает невозможным обеспечение жизненных интересов человека или затрудняет его настолько, что это становится для него непереносимым. В то же время улемы дали определение и той степени дозволенности совершения запретного, которая позволяет защититься от опасности, после чего человек уже не является вынужденным совершать запретное.
Улемы сформулировали принцип, который гласит:
"Пределы необходимости определяются её степенью".
В основе этого принципа лежат слова Всевышнего:
"...не желая (запретного как такового) и не преступая (установленных границ)..." (корова, 173.)
Здесь имеется в виду человек, сам по себе не стремящийся ни к нарушению установлений шариата, ни к совершению греховного и не преступающий пределов того, что освобождает его от вынужденного совершения запретного.
Так, человек, вынужденный есть падаль, не должен наедаться до отвала или запасаться ею, а вынужденный обнажаться перед врачом должен открывать лишь те места, которые причиняют ему боль и которые врачу необходимо осмотреть. Точно также женщина, нуждающаяся в лечении, не должна обращаться к врачу-мужчине, если можно пойти к врачу-женщине, которая в состоянии сделать то же самое, избавив её от необходимости лечиться у мужчины.
Никакого отношения к необходимости не имеет стремление к увеличению количества мирских благ, приобретению предметов роскоши и обеспечению себе беззаботной жизни или же стремление не отставать от других в том, что касается заимствованных обычаев. Так, например, если человек обладает небольшим капиталом, это не значит, что его можно считать вынужденным заниматься ростовщичеством для расширения своей торговли; если у человека очень маленькое жилище, нельзя считать, что он оказался в таком положении, которое позволяет ему всеми правдами и неправдами добиваться приобретения роскошного и достойного дома; если женщина вынуждена работать, то она не должна делать ничего запрещаемого шариатом и во исполнение ещё одного принципа фикха, который гласит:
"Устранению вредного отдается предпочтение перед привлечением полезного ".
Из этого следует, что если человеку нужно решить какой-нибудь вопрос, это не значит, что он вынужден давать взятки, чтобы облегчить его решение;
если человек поддерживает отношения с какими-нибудь людьми, это не значит, что он вынужден сидеть с ними за столом, на котором есть вино, и замалчивать их достойные порицания поступки;
если муж какой-нибудь женщины не придаёт должного значения соблюдению установлений шариата, это не значит, что она вынуждена забыть о скромности и стыдливости, перестать соблюдать этические нормы шариата и отказаться от ношения одежды, приличествующей верующим женщинам, только для того, чтобы это ему понравилось.

3. Неуклонное выполнение велений (виды велений и неуклонное выполнение того, что велено делать)

В Книге Аллаха Всевышнего и сунне Его пророка, (салляллаху ‘алейхи уа саллям), cлово "'веление (амр) употребляется в нескольких смыслах. Авторитетные улемы сходились во мнении о том, что в основе понятия "веление" лежит требование и что "веление" имеет два оcновных значения, а именно: вменение в обязанность (иджаб) и побуждение (надб). Именно этот смысл и вкладывал в свои слова пророк, (салляллаху ‘алейхи уа саллям), сказавший:".. .а из того, что я повелел вам..."Здесь имеется в виду либo веление, обязательное к исполнению, либо веление, подразумевающее собой побуждение. Ниже читателю предлагаются соответствующие разъяснения.
- a - Веление, обязательное к исполнению
Имеется в виду веление Аллаха Всевышнего, переданное мусульманам через Его пророка, (салляллаху ‘алейхи уа саллям), и требующее от них совершения определённых действий. Наряду с этим имеются указания и на то, что цель данного веления состояла во вменении в обязанность людям тех или иных действий, а это значит, что человек, обязанный выполнять установления шариата, должед подчиниться этому велению. Если он не будет делать этого, тo понесёт соответствующее наказание, тогда как за выполнена веления получит награду. Действие, осуществления которого требует от человека такое веление называется обязательным (ваджиб).
Примером могут служить веления, касающиеся совершения молитвы, уплаты закята, совершения хаджжа. соблюдения поста, побуждения людей к одобряемому шариатом и удержания их от порицаемого им, соблюдения условий заключаемых договоров, исполнение обязанности дачи свидетельских показаний в случае необходимости, обязательности придерживаться справедливости в судебных решениях и делах правления, расходования средств на жену и детей согласно обычаю и прочих действий, совершать которые велит шариат, требуя этого от человека, обязанного выполнять установления шариата, категорическим образом.
Выполнять такие веления обязательно, никакие послабления при этом не допускаются, а неисполнение их может считаться оправданным лишь в том случае, если отсутствуют какие-либо необходимые условия или причины, или возникают непреодолимые препятствия для их исполнения или же исполнение их связано с такими обстоятельствами, которые могут поставить человека в неудобное или трудное положение.
- б - Веление, подразумевающее собой побуждение
В данном случае имеется в виду, что Аллах Всевышний через Своего пророка, (салляллаху ‘алейхи уа саллям), велел мусульманину совершать множество действий и при этом имеются указания на то, что эти веления носят рекомендательный характер. Иначе говоря, дееспособному человеку необязательно выполнять то, чего требует от него такое веление, и если он откажется от совершения данного действия, то не понесёт наказания, если же совершит его, то получит награду. Действие, осуществления которого требует от человека такое веление называется рекомендуемым (мандуб).
Примером в данном случае могут служить веления относительно совершения добровольных молитв (ас-сунану-р-раватиб) до и после пяти обязательных молитв по примеру пророка, (салляллаху ‘алейхи уа саллям), произнесения азана, увеличения расходов на жену и детей, расходования средств на благотворительные цели помимо уплаты обязательного закята, записывания долга в присутствии свидетелей, выполнения обязанности дачи свидетельских показаний в случае необходимости, использования правой руки во время еды и тому подобных вещей. Шариат Великого и Всемогущего Аллаха велит совершать вышеупомянутые дела и требует этого от мусульманина, однако требования эти носят не категорический, а рекомендательный характер.
Несмотря на то, что мусульманину и разрешено отказываться от совершения вышеперечисленных действий полностью или частично, желательно всё же, чтобы он неуклонно выполнял веления такого рода независимо от того, достаточно для этого имеется условий или нет, а также от того, придётся ему преодолевать какие-нибудь трудности или же он имеет возможность совершать их с лёгкостью. Если мусульманин не совершит чего-либо из таких дел, это не будет засчитано ему как грех и он не подвергнется наказанию, хотя и будет заслуживать порицания в случае частичного или полного отказа от этого.

4. Трудности приводят к облегчению

Известно, что цель шариата Всемогущего и Великого Аллаха состоит в том, чтобы человек достиг полного счастья в обоих мирах, и поэтому он облегчает задачи рабов Аллаха, устраняя всё то, что создаёт для них затруднения. Аллах Всевышний сказал:".. Аллах желает вам облегчения, и не желает для вас затруднения". ("Корова,185.)
Аллах Всевышний также сказал:".. и не создал Он для вас в религии никаких затруднений.. ("Хаджж", 78.)
Что же касается пророка, (салляллаху ‘алейхи уа саллям), то сообщается, что он сказал:"Поистине, эта религия легка...". ( Аль-Бухари.) И сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"... так облегчайте и не создавайте затруднений".
В шариате ясно сказано, что во время рамадана Аллах Всевышний разрешает не соблюдать пост путешественнику и больному, и разрешает путешественнику сокращать и объединять между собой молитвы и разрешает очищаться песком, если воды нет или в том случае, когда её использование может причинить человеку вред. Эти и подобные им установления улемы называют разрешениями (рухас).
Опираясь на те положения шариата, которые облегчают положение людей, и руководствуясь рассматриваемым в данной главе хадисом, факихи сформулировали нижеследующий принцип, который гласит:
"Трудности приводят к облегчению".
На основе этого принципа, они разработали многочисленные ответвления фикха (фуру'у-ль-фикх) и стали рассматривать его как одну из основ всего исламского фикха в целом.
Суть данного принципа состоит в том, что возникающие трудности становятся причиной облегчения в том случае, когда мусульманин оказывается в таких обстоятельствах, которые затрудняют выполнение возложенных на него шариатом обязанностей в полном объёме или создают трудности при условии неуклонного их выполнения.
Результатом же применения этого принципа становится то, что для человека облегчается возможность выполнения его обязанностей, у него не возникает никаких затруднений и он начинает пользоваться большей свободой действий.
Примером практического применения этого принципа может служить то, что в шариате не придаётся значения некоторым вещам, которые, будучи нечистыми, оскверняют собой человека и от которых трудно избавиться. Имеются в виду такие вещи как кровь, выделяющаяся из ран и фурункулов, и уличная грязь, которая почти всегда бывает нечистой. Попытки избавиться от скверны такого рода неизбежно поставят человека в затруднительное положение и могут усложнить для него совершение многих видов поклонения, и поэтому шариат, стремящийся к облегчению, не принимает в расчёт подобные вещи.
Степень затруднения, которая может служить основанием для облегчения.
Для некоторых мусульман этот вопрос остаётся неясным, в результате чего они могут подумать, что малейшее затруднение уже освобождает людей от выполнения религиозных обязанностей и оправдывает собой прекращение выполнения ими этих обязанностей. Этим часто прикрываются люди, не уделяющие Религии должного внимания и использующие подобные вещи как предлог для несоблюдения установлений шариата Всемогущего и Великого Аллаха. В этом и состоит причина того, что улемы разъяснили нам, какими бывают виды трудностей, и сформулировали правило, позволяющее устанавливать, что именно следует принимать в расчёт как достаточное основание для облегчения.
- 1 - Некоторые затруднения неизбежно сопутствуют исполнению религиозных обязанностей и являются неотделимыми от них в силу того, что они проистекают из самой природы этих обязанностей. Трудности такого рода не могут служить достаточным основанием для отмены или облегчения вышеупомянутые обязанностей.
Так, например, никто не имеет права нарушать пост в течение рамадана из-за сильного чувства голода; никто из здоровые и имеющих достаточно средств для совершения хаджжа мусульман не имеет права отказываться от него из-за трудностей пути и нежелания расставаться со своими семьями и родными местами; никто не имеет права отказываться от побуждения других к одобряемому шариатом и удержания от порицаемого им из опасений перед тем, что за это люди могут нанести ему обиду или отвергнуть его слова и так далее. Люди не имеют права поступать таким образом в связи с тем, что вышеупомянутые трудности носят обычный характер, не приводят к перенапряжению и встречаются в жизни чуть ли не на каждом шагу, а если бы по добные вещи являлись основанием для облегчения, то не существовало бы ни обязанностей, ни установлений шариата, а рабы Аллаха не получили бы никакой пользы ни в мире этом, ни в мире вечном.
- 2 - Существуют трудности и иного рода. Они не проистекают из самой природы той или иной обязанности, возлагаемой шариатом на человека, и во многих случаях не являются неотделимыми друг от друга. Речь идёт о неожиданных и случайных трудностях, которые выходят за рамки того, чего в обычных условиях требуют религиозные обязанности.
Такие трудности подразделяются на два вида:
Первый вид: к нему имеет отношение всё то, что создаёт для человека незначительные затруднения и неудобства, примером чего могут служить короткая поездка, лёгкое недомогание или возможность лишиться материальной выгоды. Трудности такого рода не должны оказывать никакого влияния на неуклонное исполнение религиозных обязанностей, и в этом смысле им не следует придавать никакого значения, поскольку та выгода, которую в обоих мирах получит мусульманин, выполняющий эти обязанности, перевесит собой его потери, связанные с преодолением таких трудностей. Именно поэтому выполнение обязанностей в подобных обстоятельствах предпочтительнее отказа от этого.
Второй вид: более серьёзное затруднение, которое может представлять собой угрозу для жизни, имущества или чести человека. В пример можно привести положение того, кто может совершить хаджж, но знает, что по пути его ожидает встреча с грабителями, или опасается какого-нибудь человека, который только и дожидается его отъезда, чтобы похитить его имущество или как-нибудь повредить его семье или боится ещё чего-либо, что в понимании разумных и религиозных людей действительно создаёт серьёзные затруднения. Только подобные обстоятельства и принимаются в расчёт шариатом и могут учитываться при исполнении религиозных обязанностей, подчас являясь веским доводом в пользу отказа от выполнения той или иной обязанности или её облегчения. Объясняется это тем, что обычно подобные вещи маловероятны, но если не обращать на них внимания, то это может привести к пренебрежению многими такими интересами человека, на необходимость обеспечения которых указывается в шариате Всемогущего и Великого Аллаха.

5. Лёгкое не отменяется трудным.

Это также является одним из принципов фикха, который был извлечён факихами из данного хадиса.
В своём труде "Аль-ашбах ва-н-наза'ир" ас-Суйути пишет:
Ибн ас-Субки сказал:
"Этот принцип относится к числу известнейших принципов, извлечённых из слов пророка, (салляллаху ‘алейхи уа саллям), который сказал:"..(если) я повелел вам что-либо, то делайте из этого, что можете..."
Это означает, что мусульманин, на которого возложено исполнение религиозных обязанностей, может оказаться в таком положении, когда выполнение того, что ему ведено делать, оказывается для него полностью невозможным или затруднительным. В то же время может быть и так, что часть этого ему выполнить нетрудно и он в состоянии сделать это. В подобных обстоятельствах необходимо сделать то, что возможно, а невозможность или затруднительность осуществления той или иной части обязательного не может считаться причиной полной не действительности соответствующего требования равно как необязательности его исполнения.
Можно привести несколько примеров практического применения этого принципа. Так, если мусульманину необходимо coвершить частичное омовение (вуду), но воды ему для этого нe хватает, он должен использовать всю имеющуюся воду, послe чего совершить очищение песком (тайаммум), причём если очищению песком он приступит до того, как использует имеющуюся у него воду, то его очищение песком будет недействительным. Если человек сумеет найти только такую одежду, которая будет прикрывать его тело ('аура) лишь частично, ему следует прикрыть ею то, что он сможет. Мусульманин, оправившийся от своего недомогания в период поста днём, обязан поститьсй всю оставшуюся часть дня также как и та женщина, у которой в подобных обстоятельствах прекращаются месячные, причём и ей, и ему необходимо возместить (кода) пропущенную часть поста в другое время. Если человек имеет возможность оказывать своему бедному родственнику такую материальную помощь которая будет покрывать его потребности лишь частично, то он обязан делать это. Если человек способен изменить что-либо порицаемое шариатом полностью или хотя бы в какой-то мере, он обязан сделать это. И можно было бы привести ещё много примеров подобного применения данного принципа на практике.
Доказательством правильности как самого принципа, так и его практического применения может служить один из хадисов, приводимых в "Сахихе" аль-Бухари.
Сообщается, что Имран бин Хусайн, да будет доволен им Аллах,сказал:
"У меня был геморрой, и я спросил пророка, (салляллаху ‘алейхи уа саллям), о (том, как мне совершать) молитву.
Он сказал:
"Молись стоя, но если не сможешь, то молись сидя, а если не сможешь (делать и этого, то молись лёжа) на боку".
Полное подчинение и должное следование;
Всё то, о чём говорится в шариате Всемогущего и Великого Аллаха (в том числе абсолютные запреты и запрещения, подразумевающие собой нежелательность совершения определённых действий, веления, подразумевающие собой вменение в обязанность, и побудительные веления) и о различных аспектах чего читатель уже знает из вышеизложенного, а также все исключения, принципы и правила шариата; итак, всё это по силам мусульманину, обязанному выполнять религиозные обязанности, так как всё вышеупомянутое зафиксировано в шариате, а Аллах Всевышний, слава Ему, обязывает Своих рабов делать лишь то, что им по силам, ведь Аллах Всевышний сказал:
"Не возлагает Аллах на душу ничего, кроме того, что по силам ей". ("Корова", 286.)
Из этого следует, что мусульманин может подчиниться Аллаху полностью только с помощью отстранения от всего запрещаемого Им и выполнения всех Его велений, как об этом уже говорилось раньше, ведь Аллах Всевышний, слава Ему, сказал:
"Берите же то, что принёс вам посланник, и откажитесь от того, что он вам запретил." ("собрание" 7.)
Что же касается мусульманина, не исполняющего некоторых велений Аллаха, или совершающего что-нибудь из запрещённого Им, то он подчиняется велениям и запретам не полностью, и его можно назвать неповинующимся ('aси) или же поступающим наперекор велениям шариата (мухалиф).
Мусульманин призывается к подражанию посланнику Аллаха (салляллаху ‘алейхи уа саллям), во всём за исключением того, что касается одного только посланника, ибо Аллах Всевышний сказал:
"Посланник Аллаха (являет собой) прекрасный пример д вас, для тех, кто надеется на Аллаха и на Последний день, поминает Аллаха часто." ("сонмы" 21.)
В свете всего вышеизложенного и следует понимать словa посланника Аллаха (салляллаху ‘алейхи уа саллям), сказавшего:".. .а из того, что вам было велено, делайте, что можете..."
То же самое относится и к другим словам Аллаха Всевышнего:
"Так бойтесь же Аллаха по мере сил ваших, слушайте и повинуйтесь." ("Взаимный обман", 16)
И тот же смысл имеют другие слова пророка, (салляллаху ‘алейхи уа саллям), сказавшего:
"Поистине, вы никогда не сможете и никогда не будете делать всё то, что я повелел вам, но (по крайней мере) стремитесь к правильному и радуйтесь ". (Ахмад, абу Дауд.)
Это значит: занимаясь своими делами, стремитесь к правильности (садад) и прямоте (истикама). Что же касается правильности, то под ней подразумевается умеренность и отсутствие отклонений, не допускающие ни излишеств, ни упущений.

6. Настойчивый призыв к отказу от запретного и искоренению вредоносного

Шариат постоянно стремится к тому, чтобы воспрепятствовать злу и не дать прорости семенам вредоносного, и поэтому мы видим, что запретам в нём уделяется внимания, пожалуй, больше, чем велениям, однако это вовсе не означает, что мусульманину можно не обращать внимания на веления шариата. Объясняется же настойчивость призывов к отказу от всего того, что делать не рекомендуется (манхийат), в целом и особенно к отказу от абсолютно запретных вещей (мухаррамат) тем, что Аллах по мудрости Своей наложил все эти запреты лишь в силу того, что Ему было известно о несомненном вреде всего запрещаемого Им. Вот почему оправданием совершения запретного (мухаррамат) может служить только действительно крайняя необходимость, о чём мы уже говорили выше.
Это позволяет понять ошибочность поведения многих мусульман, особенно в наше время, когда в жизни людей широкое распространение получили всевозможные противоречия. Имеется в виду, что ты можешь стать свидетелем того, как они стараются проявлять повиновение и исполнять свои религиозные обязанности и, может быть, прилагают большие усилия для неуклонного выполнения всего рекомендуемого и желательного, однако в то же самое время подчас допускают нежелательное и совершают множество абсолютно запретных вещей.
Так, мы можем обнаружить, что человек, соблюдающий пост, занимается ростовщичеством или же что благочестивая женщина, совершившая хаджж, выходит на улицу без покрывала, выставляя напоказ свою красоту перед посторонними. При этом они ссылаются на то, что необходимо идти в ногу со временем, и считают, что поклонение спасёт их от гнева Всемогущего и Великого Аллаха и этого будет достаточно, чтобы в День суда предстать пред Господом миров в обществе мусульман и благочестивых людей. Однако подобные воззрения противоречат установлениям шариата, сформулированным в Коране и сунне, а также тому, как понимали это виднейшие сподвижники, имамы и последователи, ведь во всех вышеупомянутых источниках указывается, что основой поклонения является отказ от совершения запрещённого Всемогущим и Великим Аллахом, что путь спасения заключается в борьбе с собственной душой и своими страстями и побуждений души к отказу от нерекомендуемого и что награда за это будет намного больше награды за выполнение обязательного.
Так, например, посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Остерегайся запретного, и не будет тебе равных в поклоне." (Ат-Тирмизи.)
Передают, что Аиша, да будет доволен ею Аллах, сказала:
"Пусть прекратит совершать грехи тот, кто хочет опередить усердного в поклонении ".
Сообщается, что когда Умара Ибн аль-Хаттаба, да будет доволен им Аллах, спросили о положении людей, желающих совершать грехи, но не совершающих их, он сказал:
"Это - люди, сердца которых Аллах испытал на благочестие. Им уготовано прощение и великая награда ".
Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, являвшийся имамом поклоняющихся, сказал:
"Поистине, отвергнуть один запретный даник лучше, чем потратить сто тысяч на пути Аллаха ".
Аль-Хасан аль-Басри, да помилует его Аллах Всевышний, являвшийся господином последователей, сказал:
"Не было у поклоняющихся лучшего способа поклонения, чем отказ от совершения того, что запретил Аллах Всевышний ".
Умар бин Абд аль -'Азиз, да помилует его Аллах Всевышний, сказал:
"Ни ночные молитвы, ни соблюдение поста днём, ни то и другое вместе ещё не является проявлением благочестия, ибо свидетельствует о благочестии лишь выполнение того, что Аллах вменил в обязанность, и отказ от того, что Аллах запретил, а если наряду с этим будут совершаться ещё и благие дела, то одно благо добавится к другому ".
Таким образом, нам становится ясно, что отказ от совершения грехов предпочтительнее исполнения религиозных обязанностей. Однако, как уже отмечалось ранее, это вовсе не означает, что мусульманин может выполнять свои религиозные обязанности спустя рукава. Подобное может понравиться только отдельным слабодушным людям с больными сердцами, которые пренебрегают шариатом Всемогущего и Великого Аллаха, не выполняют ничего из своих обязанностей и при этом считают, что они лучше молящихся и соблюдающих пост на том основании, что они поддерживают хорошие отношения с людьми - ведь в этом, дескать, и заключается суть религии -, а также потому, что они не совершают никаких мерзостей и не делают ничего отвергаемого шариатом.
Позиция таких и им подобных людей является отклонением от пути правильного руководства и искажением таких понятий как ислам и поведение мусульманина, что уже стало ясно читателю из всего вышеизложенного.

7. Устранению вредоносного отдаётся предпочтение перед привлечением полезного

Это - один из универсальных принципов фикха, который путём извлечения был сформулирован факихами, исходившими из того, что в Коране и сунне проблеме запретного уделяется чрезвычайно пристальное внимание.
Смысл этого принципа состоит в следующем: в случае возникновения такой ситуации, когда полезное будет противостоять пагубному и когда уделение внимания полезному приведёт к осуществлению пагубного, а уделение внимания предотвращению пагубного приведёт к невозможности осуществления полезного, необходимо сосредоточиться на предотвращении пагубного независимо от того, идёт ли речь о совершении действия или об отказе от него. Объясняется это тем, что скорость распространения пагубного и оказания им своего воздействия на всё окружающее сравнима со скoростью распространения пожара, охватывающего собой сухую траву. Ввиду этого проявление мудрости и благоразумия будет состоять в том, чтобы воспрепятствовать появлению пагубного, даже если вследствие этого придётся лишиться полезного или получить пользу с опозданием.
Примером практического применения этого принципа в теx ситуациях, когда дело касается ответвлений фикха, может служить запрет на продажу винограда такому человеку, о котором заранее известно, что он использует его для изготовления вина даже если он станет предлагать за него большую цену, чем другие, и запрет на производство и продажу вина, даже если этo приносит прибыль и сулит экономические выгоды. То же самоe относится и ко всему иному, чем запрещается заниматься пo шариату.
В пользу этого принципа и его практического применениe свидетельствует и то, что пророк, (салляллаху ‘алейхи уа саллям), запретил женщинам совершать продолжительные поездки без сопровождения мужа или такого близкого родственника (махрам), за которого она по шариату, не имеет права выходить замуж.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:"Непозволительно женщине, верующей в Аллаха и в Последний день, пускаться в путь, который займёт один день, без сопровождения близкого родственника". (Аль-Бухари и Муслим. Здесь версия Муслима)
Следует отметить, что принимать в расчёт пользу или вред того или иного действия можно только основываясь на наиболее вероятных предположениях, а не на полной уверенности. При этом следует учитывать наиболее распространённые случаи, а то, что случается редко, в расчёт можно не принимать, ведь часто бывает так, что действие, совершение которого, как мы считаем. скорее всего принесёт вред, и в самом деле является запретным, хотя ясных указаний на это у нас не имеется. То же самое относится и к тем случаям, когда определённое действие обычно приносит вред, даже если до этого оно совершалось многократно, но никакого вреда не наносило. Можно не принимать во внимание то, совершение чего скорее всего принесёт наименьший вред. В данном случае имеется в виду, что существует целый ряд действий, совершение которых в известной мере является вредным, но в то же время приносит и явную пользу, намного превышающую собой наносимый ими вред. в силу чего подобные действия становятся разрешёнными или даже обязательными. Причина же состоит именно в том, что польза подобных действий является преобладающей, тогда как вреду, наносимому ими, значения придавать не следует. Примером может служить дозволенность ампутации поражённой болезнью части тела, благодаря чему появляется возможность спасти жизнь человека, и то же самое относится ко лжи с целью примирения враждующих сторон. По сути дела в таких и подобных им случаях речь идёт о выборе меньшего из двух зол, ведь если не удалить больной орган, представляющий собой угрозу жизни человека, то это нанесёт больший вред, чем его ампутация. Точно также продолжение между людьми такой ссоры, которая может привести к вражде и ненависти и стать причиной многих бедствий, является большим злом, чем ложь, если эта ложь никому не причинит вреда и не ущемит ничьих прав.


ПРИНЯТО МОЖЕТ БЫТЬ ТОЛЬКО БЛАГОЕ И ДОЗВОЛЕННОЕ

Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: "Посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"О люди! Поистине, Аллах - Благой, и Он не принимает ничего, кроме благого. И, поистине, Аллах повелел верующим то же, что повелел Он и посланникам, и Всевышний сказал: "O посланники! Вкушайте благое и совершайте праведные дела." (верующие" 51.)
Всевышний также сказал: "O те, кто уверовал! Вкушайте из (того) благого, чем Мы наделили вас..." "Корова", 172.
А потом пророк, салляллаху ‘алейхи уа саллям, упомянул о покрытом пылью человеке с всклокоченными волосами, который уже долго находится в пути и воздевает свои руки к небу(повторяя): "О Господь, о Господь!", - однако пища его запретна, и питьё его запретно, и одежда его запретна, и вскормлен он был запретным, так как же может быть дан ему ответ?" "Муслим и ат-Тирмизи."
ВАЖНОСТЬ ЭТОГО ХАДИСА

Данный хадис относится к числу таких хадисов, которые лежат в основе ислама и его установлений, и на него следует опираться, принимая дозволенное и отстраняясь от запретного. Какую всестороннюю и великую пользу приносит этот хадис в деле создания общества верующих, в котором каждый будет желать брату своему того же, чего желает и самому себе, и не захочет для него того же, чего не хочет себе, и не станет преступать границ, установленных шариатом, довольствуясь благословенным и благим дозволенным, и, подобно другим, будет жить в покое и благоденствии!

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ"!

1. Благое, которое будет принято
Слова пророка, салляллаху ‘алейхи уа саллям:
"О люди, поистине, Аллах Всевышний - Благой, и Он не принимает ничего, кроме благого...", - имеют отношение к делам, материальным ценностям, словам и убеждениям.
Аллах Всевышний, слава Ему, примет только благие и свободные от всего дурного, например, от стремления к показному и от самолюбования дела.
И Он примет только благие и дозволенные материальные средства. Пророк, салляллаху ‘алейхи уа саллям, побуждал людей подавать милостыню из тех средств, которые являются дозволенными и благоприобретёнными, и поэтому он сказал:
".. .и Аллах не примет ничего, кроме благого..."
Это значит, что из подаваемого в качестве милостыни Аллах примет только благое и дозволенное. И не дойдёт до Него из слов ничего, кроме благого, ведь Аллах Всевышний сказал:
"К Нему восходит благое слово, а возносит его праведное дело" "создатель", 10.
И Аллах Всевышний разделил слова на благие и мерзкие. Аллах, слава Ему, сказал:
"Разве ты не видишь, как Аллах в качестве притчи приводит благое слово, подобное благому дереву...?"
Аллах Всевышний также сказал:
"А слово скверное подобно скверному дереву..." "Ибрахим",26.
И не преуспеет пред Всемогущим и Великим никто, кроме верующих и чистых, ведь Всевышний сказал:
"...которых ангелы забирают чистыми..." "пчелы"
И когда они будут входить в рай, ангелы станут приветствовать таких людей, говоря:
"Мир вам! Вы были чисты, войдите же (в рай) навечно!" "Толпы", 73.
Об общем смысле слов пророка, салляллаху ‘алейхи уа саллям:"...и (Аллах) не примет ничего, кроме благого...", - Ибн Раджаб сказал так:
"Если говорить о верующем в целом, то чистыми являются егo сердце, язык и тело, ибо в сердце его живёт вера, язык его поминает Аллаха, а прочие части тела заняты праведными делами, которые являются плодами веры и относятся к числу её составные частей ".
2. Каким образом дела могут стать принятыми и благими?
Для того, чтобы дела верующего стали благими и могли быть приняты, прежде всего необходимо, чтобы пища его была благой и дозволенной. В этом хадисе имеется указание на то, чтo дела человека будут приняты лишь в том случае, если он питается дозволенным, и на то, что запретное портит дела и препятствует тому, чтобы они принимались. И в самом деле, ведь сначала пророк, салляллаху ‘алейхи уа саллям, говорит:
"О люди, поистине, Аллах - Благой, и Он не принимает ничего, кроме благого", - а потом говорит:
"И, поистине, Аллах повелел верующим то же, что повелел Он и посланникам, и Всевышний сказал:
" O посланники! Вкушайте благое и совершайте праведные дела" "Верующие", 51.
И Всевышний также сказал:
"О те, кто уверовал! Вкушайте из (того) благого, чем Мы наделили вас." "Кoрова" 172.
Это означает, что посланникам Аллаха и тем, к кому они направлялись, было велено питаться благим или же дозволенным и совершать праведные дела. И дела будут праведными до тех пор, пока дозволенной будет пища, если же пища является запретной, то как могут быть приняты дела?
Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
"Однажды в присутствии посланника Аллаха, салляллаху ‘алейхи уа саллям, я прочёл аят, в котором говорится: " O люди! Вкушайте из того, что есть на земле, дозволенное, благое..." "корова",168.
- после чегo (сo своего места) поднялся Са'д бин Абу Ваккас, сказавший: "О посланник Аллаха, попроси Аллаха сделать так, чтобы мои мольбы принимались. "
Тогда пророк, салляллаху ‘алейхи уа саллям, сказал:
"О Са 'д, пусть пища твоя будет благой, и тогда твои мольбы будут услышаны. Клянусь Тем, в Чьей длани душа Мухаммеда, если раб Аллаха проглотит один запретный кусок, Аллах не будет принимать его дела в течение сорока дней, а плоть любого раба, образовавшаяся, из того, что является запретным, более всего достойна огня!" (Ат-Табарани.)
Абу Йахйа аль-Каттат передал со слов Муджахида, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
"Аллах не принимает молитву того человека, в утробе которого находится что-нибудь запретное ".
3. Неприемлемость
В некоторых хадисах пророка, салляллаху ‘алейхи уа саллям, слова о том, что де не будет принято, иногда могут указывать на неправильное его совершения. В пример можно привести тот хадис, в которой приводятся слова посланника Аллаха, салляллаху ‘алейхи уа саллям,:
"Аллах не примет молитвы ни одного осквернившегося из вас до тех пор, пока он не совершит омовения".
Здесь достижение желаемого от молитвы связывается с чиcтотой, а под тем, что дело будет принято, подразумевается выполнение обязанности.
Во многих других хадисах то, что дело не будет принято, может означать и отрицание возможности получения награды Аллаха за его совершение. Так, например, в одном хадисе говорится:
"Молитва той женщины, муж которой гневается на неё, и молитва пришедшего к прорицателю и молитва человека, выпившего вина, не будут приниматься в течение сорока дней"
В рассматриваемом нами хадисе сказано:
".. .и Он не принимает ничего, кроме благого..."
В другом хадисе говорится:
"Не будет принята молитва человека, который совершил ее в одежде (, купленной) за десять дирхемов (, если дирхемы эти были) запретными".
Здесь отрицается наличие совершенства, которое делает заслуженной награду за эти дела. Имеется в виду отсутствие того совершенства в делах, за которое человек обязательно получит награду, несмотря на то, что вышеупомянутые дела и так будут приняты в результате выполнения человеком своей обязанности. Что же касается неприемлемости в обоих рассматриваемых случаях, то различать их следует по внешним указаниям.
4 - Каким, образом, мусульманин может освободиться от запретного?
Если мусульманин не в состоянии узнать, кто является хозяином запретных денег, оказавшихся в его руках, или не имеет возможности найти этого человека, он может освободиться от них, раздав эти деньги в качестве милостыни, награда же за это достанется их хозяину.
Сообщается, что Малик бин Динар сказал:
"(Как-то раз) я задал Ата бин Абу Рабаху вопрос о человеке, завладевшем запретными деньгами, не знавшем, кому они принадлежат и желавшем от них избавиться.
Он сказал: "Ему следует раздать их в качестве милостыни, и я не скажу, что за это он получит награду ".
Известно также и мнение аш-Шафи'и, да помилует его Аллах Всевышний, относительно запретных денег. Он считал, что их следует не раздавать, а хранить до тех пор, пока не выяснится, кто имеет на них право.
Что же касается Ибн Раджаба, то он сказал:
"Правильно же будет раздать их в качестве милостыни, так как уничтожать и расточать деньги запретно, а хранить их бесконечно всё равно что уничтожить их и дать завладеть ими притеснителям. Они являются не чем иным как милостыней, раздаваемой за их владельца, чтобы эти деньги принесли ему пользу в мире вечном, поскольку воспользоваться ими в этом мире он не в состоянии''.
5. Некоторые причины ответа на мольбу
а - Долгое путешествие:
Путешествие уже само по себе является причиной ответа на мольбу.
Передают со слов Абу Хурайры, что пророк, салляллаху ‘алейхи уа саллям, сказал:
" Нет сомнения в том, что услышаны будут три мольбы: мольба притесняемого, мольба странника и мольба отца за своих детей".
Если путешествие продолжается долго, вероятность того, что мольба будет услышана, увеличивается, так как в подобных обстоятельствах душа становится покорной из-за тоски по родным местам и перенесения трудностей, покорность же является одной из основных причин того, что на мольбу даётся ответ.
6 - Воздевание рук к небу.
Это относится к числу правил приличия при обращении мольбами. Передают со слов Сальмана аль-Фариси, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Поистине, Аллах Всевышний стыдлив и шедр, и Ему будет стыдно, если человек, воздевший к Нему руки свои, опустит их, а надежды его не оправдаются". Ахмад, Абу Дауд и ат-Тирмизи.
Во время молений о ниспослании дождя пророк, салляллаху ‘алейхи уа саллям, всегда воздевал руки к небу настолько, что становилась видна бeлизна его подмышек, а обращаясь к Аллаху за помощью против многобожников в день битвы при Бадре, он поднял их так высоко, что с плеч его упала накидка.
в - Настойчивые обращения с мольбами к Всемогущему Великому Аллаху.
В данном случае речь идёт о многократном поминании Аллaха Всевышнего, слава Ему, как Господа, что относится к числу важнейших средств, с помощью которых добиваются ответа на мольбу.
Аль-Баззар приводит передаваемый со слов Аиши, да будет доволен ею Аллах, хадис, в котором сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"После того, как раб (Аллаха) четырежды скажет: "О Господь!", - Аллах говорит: "Я слышу тебя, о раб Мой, проси, и тебе будет дано это!"
6. Что препятствует ответу на мольбу?
В этом хадисе пророк, салляллаху ‘алейхи уа саллям, указывает, что использование запретной пищи, питья и одежды препятствует ответу на мольбу. Слова пророка, салляллаху ‘алейхи уа саллям, в форме вопроса "... так как же может быть дан ему ответ?" выражают удивление и свидетельствуют о том, что спрашивающий считает подобное маловероятным, однако не говорят о полной невозможности этого.
7. Мольба есть суть поклонения
Дело в том, что человек обращается с мольбами к Аллаху в тех случаях, когда ни на кого больше не надеется. В этом и состоит истинная суть единобожия и искренности, и нет ни одного вида поклонения выше этого.
8. Этот хадис указывает на необходимость побуждения к расходованию дозволенного и удержанию от расходования всего иного.
9. Тому, кто желает обратиться к Аллаху с мольбой, необходимо питаться только дозволенным и носить только дозволенную одежду, чтобы мольба его была принята.
10. Аллах принимает от верующих то, что они расходуют из благого, приумножает это и благословляет их в этом


ПРИДЕРЖИВАТЬСЯ УВЕРЕННОСТИ И УДАЛЯТЬСЯ ОТ СОМНИТЕЛЬНОГО

Сообщается, что Абу Мухаммад аль-Хасан бин Али бин Абу Талиб, да будет Аллах доволен ими обоими, внук и любимец посланника Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"Я запомнил, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"Оставь то, что внушает тебе сомнения, (и обратись) к тому что сомнений у тебя не вызывает" Ат-Тирмизи и ан-Наса'и
. ВАЖНОСТЬ ЭТОГО ХАДИСА

Данный хадис относится к числу кратких по форме, но высоких по смыслу высказываний пророка, ^^'х"'6?, и является одним из проявлений его великой мудрости. Сказав эти немнoгочисленные слова, он заложил одну из важных основ нашей исламской религии, суть которой состоит в том, что необходимо отказываться от сомнительного и всегда придерживаться того, в дозволенности чего сомнений нет. Вот почему в конце своего комментария к этому хадису Ибн Хаджар аль-Хайтами пишет:
"Этот хадис является одной из великих основ религии и той основой благочестия, на которую опираются богобоязненные. Он избавляет от мрака сомнений и таких представлений, которые заслоняют собой свет уверенности ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

Отказ от сомнительного
Отказ от сомнительного в том, что касается поклонения, отношений с людьми, заключения брака и прочих установлений, и неуклонное обращение к дозволенному во всём этом приводят мусульманина к благочестию, а благочестие всегда способствует прекращению наущений шайтана и приносит великую пользу в обоих мирах. В шестом хадисе уже говорилось о том, что остерегающийся сомнительного освобождается от него ради своей религии и своей чести, и что несомненно дозволенное не порождает в сердце верующего никаких сомнений. Напротив, душа его склоняется к этому и ощущает счастье, получая это дозволенное. Если же говорить о сомнительном, то внешне человек может быть доволен этим, но если заглянуть в его сердце, то мы обязательно обнаружим там беспокойство, тревогу и сомнения. И такому человеку достаточно будет уже этих душевных мук, наносящих ему моральный ущерб. Что же касается величайшего ущерба и окончательной гибели, то они ждут его в том случае, если он возьмёт себе за правило совершать что-либо сомнительное, так как потом он осмелится и на запретное, ведь тот, кто ходит вокруг заповедного места, может в любой момент оказаться там.
2. Слова предшественников о необходимости отказа от сомнительного в пользу бесспорно благочестивых дел и их дела
Слова и дела наших праведных предшественников ясно свидетельствуют о том, что они придерживались несомненно дозволенного,удалялись от сомнительного и отличались благочестием. К числу их высказываний такого рода относятся:
Абу Зарр аль-Гифари, да будет доволен им Аллах, сказал:
"О совершенстве благочестия свидетельствует отказ от части дозволенного из опасений перед тем, что это может оказаться запретным ".

Абу Абд ар-Рахман аль-'Амри, известный своим аскетизмом сказал:
"Если рабу (Аллаха) свойственно благочестие, он отказывaется от внушающего ему сомнения в пользу того, что сомнений у него не вызывает ".
Аль-Фудайл:
"Люди утверждают, что придерживаться благочестия трудно, однако из любых двух дел я всегда выбирал труднейшее. Откажись же от внушающего тебе сомнения в пользу того, что сoмнений у тебя не вызывает ".
Хассан бин Абу Синан сказал:
"Нет ничего легче благочестия: если что-нибудь внушает тебе сомнения, отказывайся от подобного ".
Теперь что касается их дел:
Сообщается, что Йазид бин Зурай' отказался от наследства пятьсот тысяч и не принял его по той причине, что его отец управлял делами правителей. Сам же Йазид плёл циновки из пальмовых листьев и кормился этим до самой своей смерти, да помилует его Аллах Всевышний.
Передают, что однажды аль-Мисвар бин Махрама купил много съестных припасов, но когда увидел осенью тучи, ему это нe понравилось. Тогда он сказал: "Неужели же мне не нравится то, что принесёт мусульманам пользу?!", - после чего поклялся что не станет пытаться извлечь из этого никакой прибыли. 0б этом сообщили Умару бин аль-Хаттабу, да будет доволен им Аллах, и Умар сказал ему: "Да воздаст тебе Аллах благом!"
Кто-нибудь может сказать, что все эти слова и дела являются преувеличением и проявлением излишнего благочестия. На этo мы возразим следующим образом: для того, чтобы не преcтупать границы дозволенного и благого и отстраняться от запретного и мерзкого, мусульманская община в любой период време ни нуждается в праведном примере и достойном исламском образце, который нашёл бы своё воплощение в правителе или знaющем человеке. А если бы в жизни мусульманской общины нe было места словам и делам, направляющим людей к тому, чтобы они избегали сомнительного, тогда они обязательно занимались бы и сомнительным, и запретным, совершая это с поразительной смелостью, поскольку в подобном случае они не имели бы мудрого наставника и лишились бы достойного подражания образца
3. Противоречие между сомнением и уверенностью
В том случае, когда сомнения вступают в противоречие с уверенностью, нам следует придерживаться того, в чём есть уверенность, и отдавать этому предпочтение, отстраняясь от сомнительного. Об этом гласит вторая из основ фикха, сформулированная в одном из шариатских установлений следующим образом:
"Сомнение не устраняет уверенности".
Примером, поясняющим это правило, может служить положение человека, который определённо совершил омовение, а потом стал испытывать сомнения относительно того, не стало ли его омовение недействительным. В подобном случае он считается совершившим омовение. Основанием для этого служит приводимый Муслимом хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям) , сказал:
"Если кто-нибудь из вас почувствует, что в животе у него что-то есть, но ему будет трудно определить, вышло из него что-нибудь или нет, пусть не покидает мечети до тех пор, пока не услышит звука или не ошутит запаха".
4. Придерживающийся прямоты останавливается у границ сомнительного
Наш призыв к уточнению всего вызывающего сомнения, и воздержанию от подобных вещей обращён к людям, придерживающимся прямоты, действия которых представляются безупречными с точки зрения благочестия. Что же касается того, кто сначала совершает явно запретные действия, а потом выражает желание отказаться от чего-нибудь такого, детали чего внушают сомнения, то подобное проявление благочестия является неприятным и тёмным. Нам же прежде всего следует отвергнуть благочестие такого рода и потребовать у такого человека прекратить совершать запретное. Вот почему когда кто-то из жителей Ирака задал Ибн Умару, да будет доволен Аллах ими об ими, вопрос о крови комара, он сказал ему: "Они спрашивают меня о крови комара, убив аль-Хусейна, а я слышал, как пророк, (салляллаху ‘алейхи уа саллям), сказал:
"В этом мире они являются для меня самым дорогим". (Имеются в виду внуки пророка, (салляллаху ‘алейхи уа саллям), аль-Хасан и аль-Хусейн)
Сообщается, что кто-то спросил Бишра бин аль-Хариса o положении женатого человека, мать которого велит ему развeтись с его женой. В ответ он сказал:
"Если он всегда и во всём повиновался своей матери и для того чтобы это повиновение было совершенным, ему осталось только развестись с женой, пусть так и сделает, если же он подчинится своей матери и разведётся с женой, а потом отправится к матери и изобьёт её, то пусть не разводится".
5. Правда есть спокойствие, а ложь - сомнение
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, правда это спокойствие, а ложь - сомнение". Ат-Тирм
Слова пророка, (салляллаху ‘алейхи уа саллям), служат указанием на то, что следует быть абсолютно правдивым в словах в тех случаях, когда челoвеку необходимо дать ответ на вопрос или вынести фетву пo какому-нибудь вопросу. Признаком правдивости в подобныx случаях будет служить спокойствие сердца относительно этогo, а признаком лжи - то, что в сердце возникают сомнения и оно не соглашается с этим, чувствуя отвращение к подобному.
6. Этот хадис указывает нам на необходимость того, чтобы в своих суждениях и всех жизненных делах мы основывались нa уверенности.
7. Дозволенное, истинное и правдивость приводят к спокойствию и удовлетворению, тогда как запретное, ложное и лживость вызывают сомнения, беспокойство и отвращение.


ЗАНЯТОСТЬ ТЕМ, ЧТО ПРИНОСИТ ПОЛЬЗУ

Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
"Посланник Аллаха, (салляллаху ‘алейхи уа саллям) , сказал:
"Признаком хорошего исповедания ислама человеком является его отказ от того, что его не касается"
"ат-Тирмизи и другие"

ВАЖНОСТЬ ЭТОГО ХАДИСА

Абу Хурайра, да будет доволен им Аллах, неотступно следовавший за пророком, (салляллаху ‘алейхи уа саллям) , и перенимавший от него достойные нравственные качества, передаёт нам слова пророка, (салляллаху ‘алейхи уа саллям). Эти немногочисленные и полезные слова разъясняют нам то, что объединяет в себе благо мира этого и счастье мира вечного. Как отмечают улемы, эти слова, поистине, относятся к числу кратких по форме, но ёмких по смыслу слов пророка, (салляллаху ‘алейхи уа саллям), подобных которым никто не говорил прежде. И в самом деле, ведь эти слова объединяют в себе половину религии, так как религия представляет собой совершение одних действий и отказ от совершения других, здесь же говорится об отказе.
Некоторые улемы утверждали:
"Нет, он объединил в себе всю религию в целом, поскольку в нем говорится об отказе и указывается на необходимые действия ".
Ибн Раджаб сказал:
"Этот хадис является одной из великих основ нравственноти".
Абу Дауд сказал: "В основе всех шариатских наук лежат четыре хадиса", - упомянув среди них и этот хадис.
Смотри также, что было сказано о важности следующего хaдиса.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЕН

1. Создание идеального общества.
Цель ислама состоит в создании здорового общества и в том чтобы люди жили в согласии, забыв о конфликтах и раздораx.
Кроме того, ислам стремится к обеспечению безопасности каждого отдельного члена общества, желая, чтобы он жил в этом мире счастливо, любил других и был любим, относился к людям с уважением, никому не наносил обид и покинул этот мир, добившись успеха и оказавшись в выигрыше. Что же касается причин раздоров между людьми, разложения общества и того, что люди оказываются в опасном положении, то в большинстве случаев к этому приводит вмешательство людей в чужие дела и оcoбенно в те дела, которые их не касаются. Вот почему одним признаков прямоты мусульманина и искренности его веры является его невмешательство в такие дела других людей, которые его не касаются.
2. Занятость тем, что не касается человека, являет пустой тратой сил и признаком слабости веры
В этом мире человек живёт в окружении множества людей которыми его связывают многочисленные и разнообразные дела и отношения. Что касается мусульманина, то он несёт ответственность за каждое совершённое им дело, за каждый прожитый час и за каждое произнесённое им слово. С другой стороны, если человек станет заниматься всем тем, что его окружает, и вмешиваться в такие дела, которые его не касаются, это будет отвлeкать его от выполнения его обязанностей и мешать ему заниматься тем, за что он несёт ответственность, в результате чего подвергнется порицанию в мире этом и будет наказан в мире вечном. И всё это станет указанием на недостаточность его понимания и на то, что присущие пророку, (салляллаху ‘алейхи уа саллям), нравственные качества не утвердились в его душе.
Сообщается, что Анас бин Малик, да будет доволен им Аллах, сказал:
"Когда умер один человек из числа сподвижников, другой человек сказал: "Ему возвестили о рае".
На это пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Ты ведь этого не знаешь! А может быть, он говорил о том, что его не касается, или скупился на то, чего у него было вдоволь?" ат-Тирмизи
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал Абу Зарру, да будет доволен им Аллах:
"Достаточно зла совершит тот, кто не обладает знанием о самом себе, но занимается тем, что его не касается". Ибн Хаббан.
3. Отказ от того, что не имеет значения, приводит к спасению
Мусульманин, знающий, в чём состоят его обязанности, и осознающий свою ответственность, он занимается самим собой, стремится к тому, что принесёт ему пользу в обоих мирах, отстраняется от излишнего, удаляется от пустого и обращает внимание на то, что имеет для него значение.
Если мы узнаем о том, что дел, имеющих значение для человека, в этом мире мало по сравнению с тем, что значения для него не имеет, то поймём, что человек, ограничивающийся лишь тем, что его касается, избавляется от многого вредного и греховного, получая возможность заниматься тем, что окажется для чего полезным в мире ином. Именно это и является признаком хорошего исповедания им ислама, прочности его веры, истинности его благочестия, а также того, что он не потворствует своим желаниям и обретёт спасение пред своим Великим и Высоким Господом.
Сообщается, что Абу Хурайра, да будет доволен им Аллах сказал:
"Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Если любой из вас будет исповедовать ислам должным образом, то за каждое доброе дело, которое он совершит, ему запишется от десяти до семисот добрых дел, а за каждое совершённое им дурное дело ему запишется совершение (одного дурного дела)", аль-Бухари.
В "Аль-Муватта" имам Малик приводит нижеследующий рассказ:
"(Однажды) люди спросили Лукмана: "Что помогло тебе доcтигнутъ того, чему мы являемся свидетелями?", - имея в виду егo достоинства. Лукман ответил: "Я был правдив, возвращал довeренное и не занимался тем, что меня не касается ".
4. Сердце, занятое Аллахом Всевышним, отстраняете от тех людских дел, которые его не касаются.
Такого мусульманина, который поклоняется Аллаху Всемoгущему и Великому так, будто он видит Его, ощущая в душе что Он близок к Аллаху Всевышнему, а Аллах Всевышний близок к нему, это отвлекает от всего того, что его не касается. Не занятость человека тем, что его не касается, указывает на то, что он проявляет искренность по отношению к Аллаху и ощущает Его присутствие. Если же человек занят тем, что не имеет к нему отношения, это указывает на то, что он не ощущает близости к Аллаху Всевышнему и не проявляет искренности по отношений к Нему, что дела его тщетны и что он относится к числу погибших.
Сообщается, что аль-Хасан аль-Басри сказал:
"Признаком того, что Аллах отвернулся от Своего раба, является то, что Он заставляет его заниматься делами, не имеющими к нему отношения ".
5. О том, какие дела касаются человека и какие из них его не касаются
Касается человека нижеследующее: всё то, что имеет отношение к необходимости жизнеобеспечения, например, еда, питьё, одежда, жилище и тому подобные вещи, а также всё то, что имеет отношение к его спасению в мире вечном, а всё остальное к нему отношения не имеет.
Так, например, не касается его всё то, что превышает меру необходимых мирских потребностей. Имеется в виду стремление к увеличению своих богатств, большему разнообразию в еде и питье, достижению высоких постов и руководящего положения и выслушиванию слов хвалы от людей. Признаком искренности мусульманина является удалённость от подобных устремлений, особенно в том случае, если это приведёт к тому, что ему придётся хоть в чём-то поступиться своей религией.
Дозволенные дела, которые не приносят человеку пользы ни в этом мире, ни в мире ином наподобие игр, шуток и всего того, что наносит ущерб человеческому достоинству. Это также не имеет отношения к человеку, и мусульманину лучше отказаться от подобных вещей, поскольку они приводят к трате драгоценного времени не на то, ради чего он был создан, и за это человеку придётся дать отчёт.
Произнесение излишних слов может привести мусульманина и к произнесению слов запретных. Вот почему мусульманину свойственно избегать всяческого шума, многословия и пересудов.
Сообщается, что (однажды) Му'аз, да будет доволен им Аллах, спросил пророка, (салляллаху ‘алейхи уа саллям),
"О посланник Аллаха, спросится ли с нас за всё то, что мы говорим?"
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Да лишится тебя твоя мать (Эти слова не следует понимать буквально. Здесь они служат выражением удивления.), о Му'аз, а разве будут ввергать людей лицами в пламя (ада) за что-либо ещё, кроме клеветнических речей?!". Ат-Тирмизи.
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Любые) слова сына Адама, кроме велений совершать одобряемое (шариатом), запретов на совершение отвергаемого (им) и (слов) поминания Аллаха, будут против него, а не за него". Ат-Тирмизи
6. Этот хадис указывает на то, что мусульманину свойственно заниматься достойными, а не пустыми и презренными делами.
7. Этот хадис воспитывает душу, помогает ей избавляться от всевозможных пороков и недостатков и отказываться от всегo бесполезного.


БРАТСТВО ПО ВЕРЕ И ИСЛАМУ

Сообщается, что слуга посланника Аллаха, (салляллаху ‘алейхи уа саллям) , Абу Хамза Анас бин Малик, да будет доволен им Аллах, передал, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Не уверует никто из вас до тех пор, пока не будет желать брату своему того же, чего желает самому себе". Аль-Бухари и Муслим.
ВАЖНОСТЬ ЭТОГО ХАДИСА

Ан-Навави, да помилует его Аллах Всевышний, пишет в своих комментариях к "Сахиху" Муслима:
Выдающийся имам Абу Мухаммад Абдуллах бин Абу Зайд, в своё время являвшийся имамом маликитов Магриба, сказал:
"Источником всей совокупности благих нравственных принципов служат четыре хаоиса, а именно: слова пророка, (салляллаху ‘алейхи уа саллям),:
"Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит",
- слова пророка, (салляллаху ‘алейхи уа саллям):
"Признаком хорошего исповедания ислама человеком является его отказ от того, что его не касается",
- и слова пророка, (салляллаху ‘алейхи уа саллям):"Не гневайся", - послужившие крaтким наставлением одному человеку, и слова пророка, (салляллаху ‘алейхи уа саллям) :
"Не уверует никто из вас до тех пор, пока не будет желать брату своему того же, чего желает самому себе".
Может быть, именно по этой причине имам ан-Навави, да помилует его Аллах Всевышний, и выбрал эти четыре хадиса для своих "Сорока". С некоторыми из них читатель уже познакомился, другие же, если пожелает Аллах Всевышний, будут приведены ниже.
Аль-Джардани, автор комментария к "Сорока хадисам" ан Навави пишет:
"Поистине, этот хадис является одной из основ ислама ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Сплочённость мусульманского общества и любовь ee членов друг к другу
Одна из целей ислама состоит в том, чтобы все люди жили во взаимной любви и дружбе и каждый человек старался бы действовать в общих интересах и ради счастья всего общества в целом. Смысл этого состоит в обеспечении главенства справедливости, распространения спокойствия в душах людей и поддержания духа взаимопомощи и солидарности в отношениях между ними. Однако всё это может осуществиться только в том случае, если каждый член общества будет желать другому такой же счастья, блага и благоденствия, какого желает самому себe. Вот почему, как мы видим, пророк, (салляллаху ‘алейхи уа саллям), связывает подобна желание с верой, называя его одним из свойств веры.
2. Совершенная вера
Основа веры реализуется через убеждённость сердца, его пoкорность Всемогущему и Великому Аллаху как Господу и веру во все прочие основы, иначе говоря, веру в ангелов, Писаний посланников, Последний день, предустановление и предопределение, а ни от чего больше основа веры не зависит. В этом хадиисе посланник Аллаха, (салляллаху ‘алейхи уа саллям), разъясняет нам, что корни веры не утвердятся ни в душе, ни в сердце, а сама вера не достигнет cовершенства, если человек не будет добрым и далёким от эгоизма, ненависти, неприязни и зависти и не станет желать другим людям безопасности от зла и обид, благополучия, снискания благоволения Всемогущего и Великого Аллаха и приближения к Нему, то есть того же, чего он желает самому себе. Достижению подобного совершенства веры в душе мусульманина способствуют нижеследующие факторы:
а - Что касается дозволенных благ и исполнения религиозных обязанностей, то в этом мусульманин должен желать другим того же, чего желает самому себе, ненавидя для них всё то дурное и греховное, что является ненавистным и для него самого.
Передают со слов Му'аза, да будет доволен им Аллах, что однажды он спросил посланника Аллаха, (салляллаху ‘алейхи уа саллям), о том, какое проявление веры является наилучшим, на что он среди прочего сказал:
"... и (лучшее состоит в том,) чтобы ты желал людям того же, чего желаешь самому себе, и не желал бы им того, чего себе не желаешь". Ахмад
б- Мусульманин должен стараться способствовать исправлению своего брата в исламе, если увидит, что тот допустил какое-нибудь упущение в выполнении своих обязанностей, или же, что в религии его есть какой-либо изъян.
в - Он сам должен стараться быть справедливым по отношению к своему брату в исламе, соблюдая его права и придерживаясь такой же справедливости, проявления которой по отношению к себе он ожидает от другого человека.
Передают со слов Абдуллаха бин Амра бин аль-Аса, да будет Доволен Аллах ими обоими, что пророк, салляллаху ‘алейхи уа саллям), сказал:
"Пусть желающий, чтобы его удалили от огня и ввели в рай в (день) смерти своей окажется верующим в Аллаха и в Последний день и относится к людям так же, как хочет он, чтобы с относились к нему". Муслим
3. Благородство и человечность мусульманина
Признаком совершенства веры мусульманина является то,что он не только желает другому тех благ, которых желает самому себе, и ненавидит для другого мусульманина то дурное, что нe навистно и ему, но желает блага и немусульманину, особенo если речь идёт о вере. Так, например, он желает, чтобы неверный принял ислам и уверовал, и не желает, чтобы он и дальнейшем придерживался неверия и оставался нечестивцем. Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
".. .и желай людям того же, чего желаешь самому себе, и ты будешь мусульманином", ан-Тирмизи.
Вот почему желательно обращаться к Аллаху с мольбами о том, чтобы Он вывел на пусть истинный неверных.
4. Соревнование друг с другом в благих делах являеся признаком веры
Если мусульманин просит Аллаха Всевышнего наделить его такими достоинствами, в которых другой человек его превосходит, и старается догнать его в этом отношении, это не является признаком недостатка веры или завистливости, наоборот, это свидетельствует о совершенстве веры, ведь среди прочего Аллах Всевышний сказал об этом так:
"...и в стремлении к этому пусть соревнуются друг с другом" "Oбвешивающие", 26.
5. Идеальное общество является одним из плодов веры
В этом хадисе пророк, (салляллаху ‘алейхи уа саллям), побуждает каждого мусульмaнина стараться желать добра людям, чтобы это стало доказaтельством искренности его веры и того, что ислам его хорош.
Следствием осуществления этого и будет возникновение идеального общества, ведь если каждый человек станет желать другому тех же благ, которыми обладает сам, он станет оказывать людям благодеяния и воздерживаться от нанесения им обид. В этом случае и они полюбят его и тоже станут оказывать ему благодеяния, воздерживаясь от нанесения обид. Благодаря этому между всеми людьми будет поддерживаться любовь и среди них распространится благо, а притеснения и зло исчезнут. И если каждый человек будет думать об общих интересах, радуясь тому, что радует всех, и сопереживая боли других, дела этой жизни придут в порядок, как заявил об этом пророк, (салляллаху ‘алейхи уа саллям), сказавший:
"Ты видишь, что в проявлении милосердия, любви и сочувствия друг к другу верующие подобны [единому) телу: когда какая-нибудь из его частей поражается болезнью, все другие (части) тела отзываются (на это, испытывая) бессонницу и (страдая от) горячки".( Аль-Бухари; Муслим.)
И тогда Аллах Всевышний приведёт общество верующих к славе, уважению и владычеству в мире этом, а в мире вечном членов этого общества будет ждать прекрасное воздаяние.
6 - Общество, лишённое веры, является эгоистичным и презренным обществом
Если вера в сердцах людей ослабеет и утратит своё совершенство, души их не будут желать блага другим, а вместо этого появятся зависть и стремление к обману. В подобных обстоятельствах в обществе утвердится эгоизм, люди превратятся в волков в человеческом облике, распространится нравственное разложение, восторжествует несправедливость, повсюду проникнут ненависть и взаимная неприязнь, и тогда к такому обществу окажутся применимыми слова Всемогущего и Великого Аллаха, который сказал:
"(Они) мертвы, а не живы, и не ведают, когда будут воскрeшены" "пчёлы", 21.
7. О чём говорится в этом хадисе
а - Он побуждает сердца людей к объединению и труду ради приведения в порядок своих дел, и это является как одной из важнейших причин возникновения ислама, так и одной из важнейших целей этой религии.
б - Он стремится внушить отвращение к зависти, поскольку зависть несовместима с совершенством веры, ведь завистник не желает, чтобы кто-нибудь превзошёл его в благе или хотя бы сравнялся с ним в этом, а, может быть, хочет, чтобы другой лишился блага, даже если тот, кому он завидует, ещё и не обрел его.
в - Вера может увеличиваться и уменьшаться: к её увеличению приводит покорность, а уменьшает её совершение грехов.


НЕПРИКОСНОВЕННОСТЬ ЖИЗНИ МУСУЛЬМАНИНА

Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Не дозволяется (проливать) кровь мусульманина, свидетельствующего о том, что нет бога, кроме Аллаха, и что я - посланник Аллаха, если не считать трёх (случаев: когда речь идёт о) женатом человеке, совершившем прелюбодеяние, (когда лишают) жизни за жизнь и (когда) кто-нибудь отступается от своей религии и покидает обшину". аль-Бухари, Муслим.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот благородный хадис пророка, (салляллаху ‘алейхи уа саллям), является великим воззванием ислама и совершенной законодательной основой, касающейся охраны жизни мусульманина, если этот мусульманин остаётся человеком, придерживающимся правильного пути и свободным от любых недостатков и расстройств, которые представляют собой угрозу обществу и безопасности его членов. Если же жизнь человека начинает представлять собой угрозу жизни общества, и этого человека поражает болезнь, и он утрачивает cвоё здоровье и свою естественную здравость, и превращается в зловредного микроба, разрушающего тело общины, разлагающего её религию и нравственность, порочащего ее честь и раcпространяющего зло и заблуждения, тогда он лишается правa на жизнь и существование и его надо будет уничтожить, чтобы мусульманское общество могло жить в безопасности и благoдействии.
О важности этого хадиса Ибн Хаджар аль-Хайтами говорил следующее:
"И этот хадис является одной из важных основ по той причине, что он имеет отношение к важнейшей вещи, а именно - к жизни. Он разъясняет, что дозволено, а что нет, указывая на то, что основой является охрана (жизни). Это соответствует и представлениям разума, которому изначально свойственно желание к сохранению образа людей, сотворённых в наилучшем обличье ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЕН

1. Неприкосновенность жизни мусульманина
Жизнь человека, засвидетельствовавшего, что нет бога, крoме Аллаха, и что Мухаммад - посланник Аллаха, признавшей существование и единственность Всевышнего, уверовавшего в пророчество последнего посланника, (салляллаху ‘алейхи уа саллям), и признавшего истинность его послания, находится под защитой, и никому не позволено проливать его кровь или убивать его. Мусульманин будет пользоваться этой защитой и не лишится её, если только не совершит одного из трёх преступлений, каждое из которы лишает совершившего его прав на такую защиту и позволяет лишить его жизни. Речь идёт о нижеследующих преступленияx:
а - Преднамеренное неправомерное убийство.
б - Прелюбодеяние после целомудрия, под которым подразумевается брак.
в - Вероотступничество.
2. Побивание камнями (раджм)
Улемы придерживаются единодушного мнения относитель но того, что наказанием (хадд) за прелюбодеяние, совершенноe состоящим в браке человеком, должно служить побивание камнями до смерти. Основанием для этого служит то, что он покуcился на честь другого человека, совершил столь непристойное дело как прелюбодеяние, после того, как Всемогущий и Великий Аллах оказал ему благодеяние, даровав возможность получать наслаждение дозволенным образом, отклонился от благого к дурному, совершил преступление против человеческой природы, смешав родство и испортив потомство, и презрел запрет Всемогущего и Великого Аллаха, который сказал:
"И не приближайтесь к прелюбодеянию: поистине, это - мерзость и плохой путь" "ночное путешествие", 32.
Под состоящим в браке (мухсын) подразумевается свободный, совершеннолетний и разумный человек, совершающий половые сношения естественным образом и заключивший брак как положено.
Основанием для установления наказания в виде побивания камнями послужили соответствующие слова и поступки посланника Аллаха, (салляллаху ‘алейхи уа саллям), Так, например, есть много сообщений о том, что он подверг побиванию камнями некоего Ма'иза. Что же касается Муслима и других мухаддисов, то они приводят хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), велел подвергнуть побиванию камнями одну женщину из племени гамид. Кроме того, сообщается что в другом случае пророк, (салляллаху ‘алейхи уа саллям), сказал (Анасу):
"О Унайс2, ступай к жене этого (человека), и если она признается, то подвергни её побиванию камнями".
И он пошёл к ней, она призналась и после этого по велению посланника Аллаха, (салляллаху ‘алейхи уа саллям), была подвергнута побиванию камнями.
Ибн Аббас, да будет доволен Аллах ими обоими, сделал сответствующее извлечение из слов Аллаха Всевышнего:
"O люди Писания! Пришёл к вам Наш посланник, разъясняюший вам многое из того, что скрываете вы из Писания, и оставляющий многое." "трапеза" 15
Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
"Тот, кто не верует в (необходимость) побивания камнями, не верует и в Коран (в целом), даже не замечая этого ".
После этого он прочитал вышеупомянутый аят и сказал:
"Побивание камнями относилось к числу тех вещей, которые они скрывали". Ан-Наса и и аль-Хаким.
3. Воздаяние равным (кисас)
Улемы едины во мнении о том, что человек, намеренно убивший мусульманина, заслуживает воздаяния равным, иначе говоря, казни.
Аллах Всевышний сказал:
"Мы предписали им в (Торе): жизнь за жизнь..." "Трапеза , 45.
Это было сказано для того, чтобы обезопасить жизнь людей.
Аллах Всевышний также сказал:
"В возмездии для вас жизнь, о обладающие разумом, чтобы вы остерегались.!" "Корова",179.
Таким образом, человек, обязанный соблюдать предписания религии, подлежит казни, если он намеренно убил человека, не имея на это права, независимо от того, к какому полу принадлежали убийца и убитый, и в соответствии с тем, что сообщает Амр Ибн Хазм, отмечающий, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, мужчина подлежит казни за женщину".
Кроме того, имеется достоверное сообщение о том, что пророк, (салляллаху ‘алейхи уа саллям), велел казнить одного иудея, убившего девочку.
Наказание в виде воздаяния равным не применяется, если родственники убитого простят убийце его преступление.
4. Наказание за вероотступничество
Мусульмане едины во мнении о том, что если человек станет веротступником, будет упорствовать в своём неверии и не вернётся к исламу после того, как ему будет предложено покаяться, то его следует казнить. Основанием для этого служат слова пророка, (салляллаху ‘алейхи уа саллям), "отступается от своей религии", приводимые в этом хадисе. а также другой хадис, передаваемый со слов Ибн Аббаса, да будет доволен Аллах ими обоими, который сообщил, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Убейте того, кто поменяет свою религию". ^
5. Кто должен осуществлять воздаяние равным и наказания за другие преступления
Воздаяние равным осуществляет опекун или ближайший родственник (вали) убитого по приказу судьи, который должен также отдать приказ о применении наказания по отношению к вероотступнику и женатому прелюбодею. Если же такой человек oсуществит воздаяние равным без разрешения судьи или кто-нибудь убьёт вероотступника или женатого прелюбодея без его приказа, то этот родственник или любой другой убийца должны быть подвергнуты соответствующему назидательному наказанию как люди, неправомерно взявшие на себя функции судьи, однако казнить их не следует, так как они убивали по праву. [
6. О чём говорится в данном хадисе
а - Этот хадис побуждает людей держаться мусульманской общины и не откалываться от неё.
б - Он внушает отвращение к трём вышеупомянутым преступлениям и предостерегает от их совершения.
в - Он воспитывает общество в страхе перед Аллахом Всевышним, предупереждая применение наказаний и напоминая о том, что Аллах видит тайное и явное.
г - Наказания в исламе носят сдерживающий характер. Их целью является предупреждение преступлений и защита общества.
д - Воздаяние равным, по мнению ханафитов, должно осуществляться только мечом, шафииты же утверждают, что убийц следует лишить жизни таким же путём, каким он убил свою жертву, однако родственнику необходимо сделать выбор в пользу меча.


ДОБРОЕ СЛОВО И СОБЛЮДЕНИЕ ПРАВ ГОСТЯ И СОСЕДА ОТНОСЯТСЯ К ЧИСЛУ ПРОЯВЛЕНИЙ ВЕРЫ

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит, и пусть тот, кто верует в Аллаха и в Последний день, оказывает уважение своему соседу, и пусть тот, кто верует в Аллаха и в Последний день, хорошо принимает своего гостя". Аль-Бухари и Муслим.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ибн Хаджар, составивший комментарии к "Сахиху" аль-Бухари, пишет:
"Он относится к числу кратких, но ёмких по смыслу слов (пророка(салляллаху ‘алейхи уа саллям)
Этот хадис касается трёх вещей, имеющих отношение к проявлению благонравия в делах и словах ".
Смотри, что было сказано о важности тринадцатого хадиса.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Человек и его связь с обществом
В этом мире человек живёт среди людей, с которыми он поддерживает определённые связи и отношения, и он нуждается в людях, а они нуждаются в нём. Ислам стремится к тому, чтобы эти отношения строились на правильной основе и развивались в правильном направлении. Это может осуществиться только в том случае, если люди станут уважать друг друга и каждый из них по отношению к другим будет неуклонно соблюдать правила поддержания хороших взаимоотношений, что подразумевает собой произнесение хороших слов, добрососедство и гостеприимство.
Именно к этому и побуждает нас посланник Аллаха, (салляллаху ‘алейхи уа саллям), в хадисе, который является предметом нашего рассмотрения.
2. О совершенстве веры человека среди прочего свидетельствует то, что он либо произносит благие слова, либо молчит.
В этом хадисе посланник Аллаха, (салляллаху ‘алейхи уа саллям), побуждает нас к тому, в чём находит своё выражение величайшее качество блага и что является наиболее полезным из дел благочестия. Он разъясняет нам, что одним из признаков совершенства веры и полноты ислама является то, что мусульманин говорит о вещах, которые, могут принести ему пользу в мире этом или в мире ином, а cледовательно, принесут счастье и благополучие и всему обществу в целом. И признаком этого является воздержание от произнесения того, что может нанести обиду или принести вред другому человеку, а на него самого навлечёт гнев и ярость его Всемогущего Господа, слава Ему.
Передают со слов Анаса, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Не станет прямой вера раба, пока не будет прямоты в его сердце, и не будет прямым его сердце, пока не станет придерживаться прямоты его язык". Ахмад.
Кроме того, передают со слов Анаса, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Раб не придёт к истинной сути веры, пока не начнёт беречь свой язык", ат-Табарани.
То есть: удерживать его от произнесения таких слов, в которых нет блага.
3. Многословие становится причиной гибели, а сдерживание языка приводит к спасению
Раньше мы уже приводили слова пророка, (салляллаху ‘алейхи уа саллям), сказавшего:
"Признаком хорошего исповедания ислама человеком является его отказ от того, что его не касается" ат-Тирмизи и Ибн Маджа,
- и отмечали, что разговоры о том, что не касается человека, могут сделать его дела тщетными, а рай - запретным для него.
Прежде чем что-нибудь сказать, мусульманину необходимо подумать. Если ему станет ясно, что то, о чём он хочет сказать, является благом, соответствует истине и заслуживает награды, пусть говорит, если же ему станет ясно, что его слова приведут ко злу или послужат причиной распространения ложного или же дело окажется для него неясным, пусть воздержится от слов, и это будет лучше и безопаснее для него, так как ему придётся дать отчёт за каждое сказанное слово, после чего он будет либо вознаграждён, либо наказан, ведь Аллах Всевышний сказал:
"Что бы ни сказал (человек), непременно (записывает это приставленный) к нему недремлющий страж." "Каф". 18
(К каждому человеку приставлены два ангела, записывающие все eго добрые и дурные дела.)
Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, раб может сказать что-нибудь угодное Аллаху, чему сам он и не придаст значения, но за что Аллах возвысит его на (много) ступеней. И, поистине, раб может сказать что-нибудь такое, что вызовет ярость Аллаха, чему сам он и не придаст значения, но из-за чего будет ввергнут в ад". аль-Бухари.
И мы напомним о том, что в хадисе Му'аза сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
".. .а разве будут люди ввергаться лицами в ад за что-либо ещё, кроме клеветнических речей?!" Ахмад, ат-Тирмизи, ан-Насаи
4. Как следует говорить
Говоря о чём-либо, мусульманин должен соблюдать многие правила, в том числе:
- а - Мусульманин должен стремиться говорить только о том, что приносит пользу, и при любых обстоятельствах воздерживаться от произнесения запретных слов.
Характеризуя верующих, Аллах Всевышний сказал:"...и которые отстраняются от пустословия..." "Верующие". 3
Под "пустословием" имеются в виду лживые слова наподобие злословия, сплетен, того, что оскорбляет честь других людей, и тому подобные слова.
- б - Немногословие даже в дозволенном, поскольку многословие в дозволенном приводит к запретному или отвергаемому.
Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Не произноси много слов, если не считать (слов) поминания Аллаха, ибо, поистине, многословие без поминания Аллаха(является признаком) жестокосердия, а самым далёким из людей от Аллаха является жестокосердный". ат-Тирмизи
Умар, да будет доволен им Аллах, сказал:
"Тот, кто говорит много, произносит много бранных слов, произносящий много бранных слов совершает много грехов, а наиболее подходящим местом для многогрешного является огонь ".
- в - Обязательность произнесения слов в случае необходимости, особенно тогда, когда дело касается разъяснения истины, побуждения к одобряемому и удержания от порицаемого. Подобное считается одним из достойнейших качеств, тогда как неисполнение этой обязанности является ослушанием и грехом, поскольку умалчивающий о том, что имеет отношение к истине, является немым шайтаном.
5. Проявление внимания и заботы о соседе
Одним из признаков совершенства веры и искреннего исповедания ислама является оказание благодеяний соседу и отказ от нанесения ему обид, как говорил об этом пророк, (салляллаху ‘алейхи уа саллям).
Достаточным указанием на необходимость этого может служить то, что Аллах Всевышний связал веление оказывать благодеяния соседу с велением поклоняться только Аллаху, слава Ему, сказав:
"И поклоняйтесь Аллаху и ничему более наряду с Ним и (делайте) добро родителям, родственникам, сиротам, нуждающимся, соседу, как состоящему (с вами) в родстве, так и не состоящему, и товарищу..." "женщины",36.
Под соседом, не состоящим в родстве, подразумевается либо дальний сосед, либо дальний родственник, а под товарищем - спутник или человек, занимающийся совместно с кем-либо общим делом.
Таким образом, шариат требует не только оказания благодеяний соседу и проявления уважения по отношению к нему. В исламе вопросу о проявлении внимания по отношению к соседу придаётся такое значение, подобного которому в истории социальных взаимоотношений никогда не наблюдалось.Обратите внимание на нижеследующий хадис:
"Передают со слов Аиши, да будет доволен ею Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Джибрил продолжал давать мне наставления относительно сосeдa (так долго), что я подумал, что он объявит его и одним из наследников". Аль-Бухари
То есть: он очень долго разъяснял мне, какими правами обладает сосед, и я решил, что он скажет, что сосед относится и числу наследников.
6. Нанесение обид соседу свидетельствует о таком изъяне в вере, который может привести к гибели
В исламе запрещено наносить обиды соседу. Это рассматривается как один из тяжких грехов, влекущих за собой суровое наказание Всемогущего и Великого Аллаха и препятствующих совершающему такой грех снискать милость Аллаха и достичь совершенства в вере.
Сообщается, что Ибн Масуд, да будет доволен им Аллах, сказал:
"Однажды посланника Аллаха, (салляллаху ‘алейхи уа саллям), спросили: "Какой грех является величайшим?"
Он ответил:
"Приравнивание кого бы то ни было к Аллаху, Который создал тебя".

(Его) спросили: "А после этого?"
Он ответил:
"Убиение своего ребёнка из страха перед тем, что он станет есть с тобой".(т.е тебе не удастся прокормить его)
(Его) спросили: "А после этого?"
Он ответил:
"Склонение к прелюбодеянию жены твоего соседа".
Аль-Бухари и Муслим.
Кроме того, сообщается, что Абу Шурайх, да будет доволен им Аллах, передал, что (однажды) пророк, (салляллаху ‘алейхи уа саллям), воскликнул:
"Клянусь Аллахом, не верует! Клянусь Аллахом, не верует! Клянусь Аллахом, не верует!"
(Его) спросили: "Кто, о посланник Аллаха?"
Он сказал:"Тот (человек), сосед которого не находится в безопасности от егo зла" Аль-Бухари.
То есть: от вреда и обид, которые он может ему причинить.
Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: "(Однажды) кто-то сказал:
"О посланник Аллаха, такая-то проводит ночи в молитвах и постится днём, но вместе с тем она говорит язвительные слова, обижая своих соседей".
(На это пророк, (салляллаху ‘алейхи уа саллям), сказал:"Она (попадёт) в огонь".
После этого ему сказали: "Такая-то совершает только обязательные молитвы, постится только во время рамадана, подаёт неимущим только куски высушенного творога и больше ничего (благого не делает), но она не говорит ничего обидного для своих соседей ".
(На это пророк, салляллаху ‘алейхи уа саллям) сказал:"Она (будет) в раю". Ахмад и аль-Хаким.
7. О способах оказания благодеяний соседу
Существует много способов оказания благодеяний соседу, например:
- а - Утешение нуждающегося соседа.
Сообщается, что Умар, да будет доволен им Аллах, сказал: "Верующий не насыщается, забывая о голодном соседе ".
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Не уверовал в меня тот, кто ложится спать сытым, зная о том, что рядом с ним его сосед голодает", аль-Xаким
И сообщается также, что Абу Зарр, да будет доволен им Аллах, сказал: "Мой любимейший друг, (салляллаху ‘алейхи уа саллям), дал мне завет, сказав:
"ЕСЛИ будешь варить похлёбку, добавь побольше воды, а потом обрати внимание на (положение членов) семьи своего соседа и одели их как полагается", Муслим
- б - Оказание ему помощи и старание принести пользу, даже если это потребует от тебя отказаться от каких-нибудь собственных прав и нанесёт тебе какой-то ущерб.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Пусть никто из вас ни в коем случае не мешает своему соседу желающему) вбить деревянный кол в его стену".
Аль-Бухари и Муслим
- в - Преподнесение ему подарков, особенно в тех случаях, когда для этого имеется какой-нибудь повод. Передают со словд Аиши, да будет доволен ею Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Пусть ни одна соседка ни в коем случае не пренебрегает (возможностью подарить) своей соседке хотя бы овечье копыто".
Аль-Бухари
То есть: пусть она не пренебрегает возможностью сделать ей какой-нибудь небольшой подарок, даже если дело будет касаться всего лишь овечьего копыта, иначе говоря, кости с небольшим количеством мяса. Это значит: пусть делает ей подарки в любых обстоятельствах.
8. Оказание уважения гостю является признаком, веры и одним из проявлений хорошего исповедания ислама человеком
В одном из хадисов посланник Аллаха, (салляллаху ‘алейхи уа саллям), разъясняет нам, что человек, неуклонно придерживающийся установлений ислама и следующий примеру лучших верующих, обязан проявлять уважение по отношению к останавливающимся у него гостям и оказывать им благодеяния, что послужит указанием на совершенство его доверия Аллаху Всевышнему и искренность упования на Него, ведь посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"... пусть тот, кто верует в Аллаха и в Последний день, оказывает уважение своему гостю". аль-Бухари
Что такое гостеприимство: обязанность или благодеяние? Гостеприимство это одно из достойных нравственных качеств и правил приличия, соблюдаемых в исламе, а также качество, присущее пророкам и праведникам.
Что же это такое: проявление щедрости и благодеяние хозяина или же законное право гостя? Мнения улемов по этому вопросу расходятся.
Имам Ахмад и аль-Ляйс считали, что это обязанность хозяина, которую он должен выполнять в течение одного дня и одной ночи. Выражая такое мнение, они основывались на хадисе, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Каждый мусульманин обязан оказывать гостеприимство в течение ночи" (имеются в виду - сутки) Абу Дауд; Ибн Маджа.
Сообщается, что Укба бин Амир, да будет доволен им Аллах, сказал: "(Однажды) мы сказали (пророку, (салляллаху ‘алейхи уа саллям): "О посланник Аллаха, ты посылаешь нас, а мы останавливаемся у людей, не оказывающих нам (гостеприимства). Что ты об этом скажешь?"
(В ответ) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Если остановитесь у кого-либо, и будет велено (принимать вас), как положено (принимать гостя), то примите это, если же они этого не сделают, то сами берите с них то, что полагается гостю и что они обязаны (предоставлять вам). " аль-Бухари и Муслим.
Кроме того, они основывались на словах пророка, (салляллаху ‘алейхи уа саллям), "пусть... оказывает уважение своему гостю", приводимых в этом хадисе, поскольку это является велением, а веление указывает на обязательность.
Наиболее распространённое мнение сводится к тому, что проявление гостеприимства как одного из достойных нравственных качеств желательно, но обязанностью оно не является, так как пророк, (салляллаху ‘алейхи уа саллям), сказал: "...пусть ... оказывает уважение".
В другой же версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:"...пусть делает добро..."
Таким образом, ни в том, ни в другом случае речь не идёт об обязательности, так как проявление уважения и оказание благодеяний имеют отношение к благочестию и достойным нравам.
9. О правилах приличия, которые необходимо соблюдать хозяину и гостю
К числу правил гостеприимства, которые необходимо соблюдать хозяину, относятся проявление радости при виде гостя, ведение с ним приятной беседы и старание сразу же угостить его тем, что он имеет. При этом в течение суток хозяину следует кормить гостя лучше, чем он обычно кормит членов своей семьи и тех, кто находится у него на иждивении, а ещё два дня - так же, как он обычно кормит их, не предпринимая никаких особых усилий и ни в чём не ущемляя своих домочадцев.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Срок оказания) гостеприимства составляет три дня, наградой ему послужит один день, а всё, что сверх этого, станет для него садакой" Муслим, ат-Тирмизи.
Что касается гостя, то соблюдение им правил приличия заключается в том, чтобы не стеснять и не тревожить хозяина. Стеснить же хозяина он может в том случае, если задержится у него более чем на три дня или если он будет продолжать оставаться у кого-нибудь, зная, что хозяину нечем его встретить.
Сообщается, что Абу Шурайх, да будет доволен им Аллах, сказал: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"И не разрешается мусульманину жить у своего брата столь (долго) что он станет вводить его во грех".
(Люди) спросили: "О посланник Аллаха, как же он может ввести его во грех?"
(Пророк, (салляллаху ‘алейхи уа саллям),) ответил: " (Продолжая) оставаться (у человека) и тогда, когда тому нечем будет его кормить". Муслим.
10. Важность практического применения того, о чём говорится в этом хадисе
На практике применять то, о чём мы узнали из содержания данного хадиса, крайне важно, так как это приводит людей к согласию и объединяет сердца, удаляя из них злобу и ненависть.
Объясняется это тем, что все люди живут по соседству друг с другом и часто бывает так, что они или находятся в гостях или принимают гостей, и поэтому если каждый человек будет оказывать уважение своему соседу, а каждый хозяин будет оказывать гостеприимство своему гостю, то дела общества наладятся, положение людей выправится и преобладать станут согласие и любовь, особенно если каждый человек станет придерживаться этических норм ислама, сформулированных в этом хадисе, и будет говорить только благое или хранить молчание.


НЕ ГНЕВАЙСЯ, И ТЫ БУДЕШЬ В РАЮ

Передают со слов Абу Хурайры, да будет доволен им Аллах, что один человек попросил пророка, (салляллаху ‘алейхи уа саллям),:
"Дай мне совет ".
Он сказал: "Не гневайся".
После этого тот несколько раз повторил (свою просьбу, но каждый раз пророк (салляллаху ‘алейхи уа саллям), говорил:
"Не гневайся". аль-Бухари
Сообщается, что это был Абу-д-Дарда, да будет доволен им Аллах, сказавший: "Я сказал: "О посланник Аллаха, укажи мне на такое дело, которое позволит мне войти в рай. "
(В ответ пророк (салляллаху ‘алейхи уа саллям),) сказал:
"Не гневайся, и ты будешь в раю"." Ат-Табарани.
Передают также, что этим человеком был Джарийа бин Кудама, да будет доволен им Аллах, сказавший: "(Однажды) я обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), с просьбой, сказав:
"О поспанник Аллаха, скажи мне что-нибудь краткое, чтобы я понял это ".
Он сказал: "Не гневайся", - после чего я несколько раз повторил (свою просьбу, но) он каждый раз говорил:
"Не гневайся"." Ахмад
Таким образом, вполне возможно, что таких случаев было несколько, и с подобными просьбами к пророку, (салляллаху ‘алейхи уа саллям), обращались многие.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Аль-Джарджани сказал: "Поистине, этот хадис является великим хадисом и относится к числу кратких, но ёмких по смыслу слов пророка, (салляллаху ‘алейхи уа саллям), так как он объединяет в себе благо мира этого и мира вечного ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Нравственный облик мусульманина
Мусульманин это человек, которому присущи достойные нравственные качества. Его украшением являются кротость и стыдливость, он носит одежды смирения и любви к людям и отличается такими качествами мужественных людей, как способность сносить обиды других, не отвечая им тем же, прощать, когда имеешь возможность отомстить, терпеливо переносить невзгоды, сдерживать гнев, когда по отношению к нему проявляют враждебность или что-то раздражает его, и в любых обстоятельствах сохранять приветливое и весёлое выражение лица. К этому и направлял посланник Аллаха, (салляллаху ‘алейхи уа саллям), своего сподвижника, который просил у него совета о том, что ему следует делать, чтобы достичь своей цели и осуществить желаемое. В ответ на его просьбу он дал это краткое наставление, заключающее в себе всё благо и предотвращающее любое зло, сказав: "Не гневайся".
2. Горячее стремление к раю и поиски пути, ведущего к нему
В этом хадисе посланник Аллаха, (салляллаху ‘алейхи уа саллям), даёт наставление обратившемуся к нему с просьбой человеку, который желал встать на путь к раю и просил своего учителя и наставника указать ему на то, что может привести его к вышним садам и позволит снискать благоволение Всемогущего и Великого Аллаха. Этот человек хотел получить краткое наставление, чтобы запомнить его и понять суть совета и указания и пророк, (салляллаху ‘алейхи уа саллям), отвечает на его просьбу и указывает на то, к чему он должен стремиться, давая ему неизменный совет: "Не гневайся".
Это значит:
старайся перенимать высокие нравственные качества, качества пророков, качества, о которых говорится в Коране, качества веры, так как если ты воспримешь их, и они станут твоим обычаем и твоей природой, то когда что-нибудь будет гневить тебя, ты не поддашься гневу и узнаешь путь, ведущий к благоволению Всемогущего и Великого Аллаха и Его раю.
3. Кротость и хладнокровие приводят к успеху и благоволению
О мусульманин, стремящийся к спасению, если в тебе возобладает человеческая природа и станут проявлять себя силы зла, тебе ни в коем случае не следует идти на поводу у своей души, поддаваясь гневу до такой степени, чтобы он начал распоряжаться тобой и ты стал бы совершать то, что запретил тебе Аллах. Нет, тебе необходимо бороться со своей душой, чтобы не подчиняться тому, к чему тебя побуждает гнев, и помнить о нраве богобоязненного мусульманина и верующего, которого Аллах Всевышний характеризует следующим образом:
"Спешите же (заслужить) прошение Господа вашего и (спешите) к раю, (равному) по ширине небесам и земле и уготованному для богобоязненных, О которые расходуют в лёгких и трудных обстоятельствах, сдерживают свой гнев и прощают людям(, ведь) Аллах любит тех, кто творит добро!"
"Семейство Имрана", 133 -134.
И научившись сдерживать собственный гнев, ты сможешь уберечь себя от гнева Всемогущего и Великого Аллаха, присоединишься к богобоязненым и навечно останешься среди обитателей рая.
Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что однажды он спросил пророка, (салляллаху ‘алейхи уа саллям), :"Что может удалить меня от гнева Всемогущего и Великого Аллаха?",
- (и пророк, салляллаху ‘алейхи уа саллям) ответил: "Не гневайся", Ахмад
Аль-Хасан аль-Басри сказал: "Аллах защитит от шайтана и сделает запретным для огня того. кто обладает четырьмя (качествами, а именно: способностью) владеть собой (в то время, когда) он испытывает желание, страх, страсть или гнев ".
4. Гнев объединяет в себе всё плохое, а освобождение от него - всё благое
Из содержания этого хадиса мы узнали о том, что когда пророк, (салляллаху ‘алейхи уа саллям), сказал верующему, обратившемуся к нему с просьбой о совете: "Не гневайся", - он усвоил этот совет и принял его. Вместе с тем этот человек снова стал просить совета и наставления, как будто оставшись неудовлетворённым таким ответом, посчитав его незначительным и решив, что он нуждается в чём-то более полезном для достижения своей цели, заключающейся в том, чтобы попасть в рай.
Однако посланник Аллаха, (салляллаху ‘алейхи уа саллям), ничего не добавил к этому, повторив свой ответ дважды, трижды или даже больше. И каждый раз, как этот человек просил: "Дай мне совет", - он говорил ему: "Не гневайся", - тем самым подтверждая, что этого наставления будет достаточно, если понять его смысл и действовать соответствующим образом.
Здесь разумный верующий обращает внимание на подтверждение посланника Аллаха, (салляллаху ‘алейхи уа саллям), постигает его смысл и узнаёт о его цели. В той версии этого хадиса, которую приводит имам Ахмад, сообщается, что человек, просивший совета, сказал: "И когда пророк, (салляллаху ‘алейхи уа саллям), сказал то, что сказал, я задумался и понял, что гнев является средоточием всего плохого ". Это значит, что если человек не гневается, он избавляется от всего плохого, а избавившийся от всего плохого приобретает всё благое. Да благословит тебя Аллах и да приветствует, о посланник Аллаха, и да воздаст тебе Аллах Всевышний за эту общину наилучшим воздаянием, уготованным пророку и посланнику, ведь ты направил её к благонравию и предостерёг от того, что является ключом ко всяческому злу.
Сообщается, что один человек спросил посланника Аллаха, (салляллаху ‘алейхи уа саллям): "Какое дело является наилучшим?"
Он ответил: "Благонравие, которое состоит в том, чтобы не гневаться, если сумеешь".
5. Гнев это слабость, а кротость - сила
Признаком слабости является то, что человек быстро впадает в гнев и поддаётся ему, даже если он обладает сильными руками и здоровым телом. Передают со слов Хурайры, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

"Не тот силён, кто побеждает многих, силён лишь тот, кто (способен) владеть собой в гневе". (аль-Бухари и Муслим.)
6. Отвратительные плоды гнева
Гневливость является достойным порицания качеством, проявлением дурного характера и губительным оружием. Если человек поддаётся гневу, он становится жертвой его пагубного воздействия, приносящего вред прежде всего самому человеку, а вместе с ним и всему обществу в целом.
- а - Гнев наносит отдельному человеку физический, моральный и духовный ущерб. Ты можешь убедиться в этом, стоит только представить себе охваченного гневом человека, цвет лица которого изменился, кровь кипит, жилы на шее вздулись, руки трясутся, движения беспорядочны, а речь бессвязна. С языка его срываются непристойные слова, он бранится и может сказать даже нечто запретное, что иногда ставит человека вне ислама, например, если он произносит слова, свидетельствующие о его неверии, наносит оскорбления религии или говорит что-нибудь наподобие этого. Кроме того, в состоянии гнева он может начать совершать беспорядочные действия и попусту тратить деньги, подрывая основы своего благополучия или нанося вред своему телу.
- б - Если же говорить об ущербе для общества в целом, то гнев порождает ненависть в сердцах и заставляет замышлять дурное против людей, что может приводить к нанесению обид, оскорблениям мусульман или разрыву отношений с ними, а также к злорадству по отношению друг к другу, когда с кем-нибудь случается беда. Так между друзьями возникают вражда и ненависть, порываются родственные связи, повсюду распространяется нравственное разложение и общество разрушается.
7. Противодействие гневу и средство избавления от него
Гневливость является врождённым свойством человека, однако настоящий мусульманин защищает себя от неё и отводит от себя зло этого свойства с помощью удаления от порождающих гнев причин, либо не проявляя свой гнев, либо подавляя его проявления, если он всё же возобладает над человеком.
- а - Причины гнева: Эти причины многочисленны и разнообразны. К числу их относятся гордость и высокомерие по отношению к людям, стремление возвысится над ними, насмешки и издевательства над другими, множество шуток, особенно если для этого нет никаких оснований, споры и вмешательство в такие дела, которые не касаются человека, а также стремление к излишнему богатству и высокому положению. Мусульманину рекомендуется освобождаться от этих порицаемых качеств, стремиться возвыситься над ними и воспитывать в себе противоположные качества.
- б - Что же касается избавления от гневливости, то для этого имеются многочисленные средства, на которые указал нам ислам и которые перечислены ниже.

· Необходимо приучать свою душу придерживаться таких достойных нравов как кротость, терпение и осмотрительность в делах, поступках и суждениях. Во всём этом примером для нас является посланник Аллаха, (салляллаху ‘алейхи уа саллям).
В одном из хадисов сообщается, что как-то раз к нему пришёл Зайд бин Са'ина, в то время ещё не являвшийся мусульманином и желавший проверить, обладает ли он пророческими качествами, и оказалось, что кротость пророка, (салляллаху ‘алейхи уа саллям), опережает его гнев, а невежество невежды только увеличивает его кротость. Зайд в самой грубой форме потребовал у пророка, (салляллаху ‘алейхи уа саллям), уплаты долга, хотя оговоренный срок ещё не подошёл, пророк же, (салляллаху ‘алейхи уа саллям), ответил ему радушием и улыбкой.
Умар, да будет доволен им Аллах, принялся ругать этого человека, но пророк, (салляллаху ‘алейхи уа саллям), произнёс слова, послужившие наставлением и Умару, и Зайду.
Он сказал:
"Мы больше нуждались в другом, о Умар: в том, чтобы мне ты велел должным образом рассчитаться с долгом, а ему - должным образом требовать уплаты долга", - после чего велел вернуть ему не только этот долг, но и добавить что-то в качестве компенсации за страх, который нагнал на него Умар, да будет доволен им Аллах. И это послужило причиной того, что Зайд принял ислам, да будет доволен им Аллах, и спасся от гнева Всемогущего и Великого Аллаха и пламени ада.
Ибн Хаббан, аль-Хаким и ат-Тирмизи.

· Когда что-то вызывает гнев человека, он должен сдерживать себя, помня о последствиях гнева и достоинстве умения его сдерживать наряду со способностью прощать тех, кто делает тебе что-то плохое, так как Аллах Всевышний сказал:
"...которые ... сдерживают свой гнев и прощают людям(, ведь) Аллах Любит тех, кто творит добро!" "Cемейство Имрана" .134.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"В Судный день к тому, кто сдерживал свой гнев, имея возможность излить его, Аллах обратится перед'(Своими) созданиями, чтобы предложить ему выбрать (для себя) ту гурию, которую он пожелает. (Имам Ахмад, Абу Дауд, ат-Тирмизи и ибн Маджа)
Кроме того, имам Ахмад приводит другой хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Больше всего я люблю, когда раб (Аллаха) сдерживает (свой) гнев(, ибо) каждый раз, когда раб Аллаха сдерживает приступ гнева ради Аллаха, Аллах обязательно наполняет душу его верой",
- а в той версии этого хадиса, которую приводит Абу Дауд, сказано:
".. .Аллах наполняет его спокойствием и верой".

· Обращение к Аллаху с мольбой о помощи против проклятого шайтана. Аллах Всевышний сказал:
"А если овладеет тобой искушение от шайтана, обращайся за помошью к Аллаху, ибо, поистине, Он - Слышащий, Знающий. "Преграды", 200.
Сообщается, что однажды в присутствии пророка, (салляллаху ‘алейхи уа саллям), двое людей вступили в перебранку между собой, и у одного из них покраснело лицо. (Увидев это,) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, я знаю такие слова, произнеся которые он обязательно успокоился бы. (Если бы он сказал): '"Прибегаю к Аллаху от проклятого шайтана" /А 'у зу би-Лляхч мин аш-шайтани-р-раджим/, - то (перестал бы гневаться)",
аль-Бухари и Муслим.

· Необходимо изменить положение, в котором находится человек, охваченный гневом.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Если кто-нибудь из вас разгневается, когда будет стоять, пусть сядет, а если гнев его не пройдёт (и тогда), пусть ляжет".
Ахмад и Абу Дауд.
Смысл этого указания состоит в том, что стоящий человек готов и близок к отмщению в большей степени, чем сидящий или лежащий.

· Необходимо замолчать, поскольку в ответ на свои слова человек может услышать то, что усилит его гнев, или же сам он может сказать что-нибудь такое, о чём будет жалеть, когда гнев его уляжется, так как на самом деле он не хотел говорить этого.
Сообщается, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Если кто-нибудь из вас разгневается, пусть замолчит", - повторив свои слова трижды.."
Ахмад, ат-Тирмизи и Абу Дауд

· Необходимо совершить омовение. Дело в том, что гнев повышает температуру тела, разжижает кровь и делает человека более оживлённым, что же касается воды, то она охлаждает его и приводит в нормальное состояние.
Сообщается, что в одной из своих проповедей пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, гнев это раскалённый уголь, горящий в сердце сына Адама".
Ахмад и ат-Тирмизи.
Кроме того, следует отметить, что омовение является одним из видов поклонения, связанного с поминанием Всемогущего и Великого Аллаха, и в это время шайтан, разжигающий пламя гнева в человеке,отступает.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, гнев - от шайтана и, поистине, шайтан сотворён из огня, и если кого-нибудь из вас охватит гнев, пусть он совершит омовение".
8. Гнев ради Аллаха Всевышнего
Порицаемый гнев, от которого мусульманину необходимо избавляться с помощью удаления от его причин, вызывается стремлением отомстить за себя, а не желанием отомстить за Аллаха и поддержать Его религию. Что же касается гнева ради Аллаха Всевышнего, причиной которого становится нарушение людьми религиозных запретов, что может находить своё выражение в оспариваний догматов веры, или аморальных поступках, или пренебрежении поклонением или стремлении причинить зло какому-нибудь мусульманину, опорочить его или присвоить его достояние, то в подобных случаях проявление гнева является похвальным и необходимым. Аллах Всевышний сказал:
"И сражайтесь с ними, а Аллах накажет их вашими руками, и опозорит их, и поможет вам одолеть их, и исцелит сердца верующих О и удалит гнев их сердец." "Покаяние". 14-15
В "Сахихе" приводится хадис, в котором сообщается, что один из сподвижников сказал: "Пророк, (салляллаху ‘алейхи уа саллям), отличался большей стыдливостью, чем девушка, находящаяся за занавеской, а если он видел что-нибудь такое, что ему не нравилось, мы узнавали об этом по его лицу". аль-Бухари.
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), ни на что не гневался, но если нарушались запреты Всемогущего и Великого Аллаха, тогда ничто не могло сдержать его гнев.
Аль-Бухари. Муслим и другие мухаддисы.
9. Гневающийся должен нести ответственность за свои поступки
Если охваченный гневом человек уничтожит что-либо представляющее собой ценность для другого, он должен возместить стоимость этого и заплатить штраф, соответствующий стоимости уничтоженного; если он намеренно и несправедливо лишит жизни кого-либо, он заслуживает воздаяния равным (кисас); если он заявит о своём неверии, его следует считать отступником от ислама до тех пор, пока он не покается; если он поклянётся в чём-либо, клятва его будет действительной, а если он разведётся, то действительным будет его развод.
10. О чём говорится в этом хадисе
Мусульманин должен стремиться к получению наставлений, познанию различных аспектов блага и получению полезного знания и добрых назиданий в большем объёме.
Кроме того, этот хадис побуждает людей поменьше говорить, побольше делать и стараться воспитывать себя, следуя хорошим образцам.


НЕОБХОДИМО ВСЁ ДЕЛАТЬ ХОРОШО 'УМУМ АЛЬ-ИХСАН*

"Ихсан" - отглагольное имя (масдар) от арабского глагола "ахсана", что означает "делать превосходно; совершать благодеяние, делать добро".

Передают со слов Абу Йа'ля Шаддада бин Ауса, да будет доволен им Аллах, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"Поистине, Аллах предписал всё делать хорошо, и если дали (придётся) убивать, то убивайте хорошим способом, и когда будете приносить жертву, тоже делайте это хорошо, и пусть каждый из вас (как следует) наточит свой нож и пусть избавит животное от мучений". Муслим

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис является одной из важных основ религии и заключает в себе указание на необходимость хорошо выполнять все установления ислама. Суть его состоит в том, что делать хорошо то что бы то ни было, значит делать это в соответствии с установлениями шариата. Если же говорить о делах, то все они касаются либо добывания средств к жизни и взаимоотношений человека с членами его семьи, его братьями и всеми остальными людьми, либо мира вечного, иными словами, веры, являющейся делом сердца, и ислама, который является делом остальных частей тела.' Человек, который хорошо и правильно делает всё то, что имеет отношение к миру этому и к миру вечному, добьётся великого успеха и окажется среди счастливых в обоих мирах, если захочет того Аллах.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Делать всё хорошо обязательно

В этом хадисе говорится о том, что обязательно всё делать хорошо. Имеется в виду, что необходимо точно и полностью делать всё то, что предписывается шариатом. В Своей Великой Книге Аллах скaзал:
"Поистине, Аллах велит (придерживаться) справедливости и совершать благие дела..." "пчёлы", 90."
Аллах Всевышний также сказал:"И творите добро: поистине, Аллах любит творящих добро" "Корова, 195."
Это в равной степени необходимо при выполнении обязательного, воздержании от запретного и во взаимоотношениях с людьми. Делать всё это хорошо, значит делать всё полностью и с соблюдением всего того, что положено, и если это будет делаться именно так, то дела человека будут приняты и щедро вознаграждены.

2. Убивать необходимо хорошо

Имеется в виду, что делать это надо с помощью острого орудия убийства и делать это надо быстро и наиболее лёгким способом, когда дело касается тех, кого убивать дозволено. Дозволенным же является, например, либо убийство как воздаяние равным /кысас/, либо убийство в качестве наказания за преступления, на которые имеются указания в Коране и сунне (худуд)
- а - В случае применения наказания в виде воздаяния равным обезображивать виновного также запрещается. Его следует казнить мечом, даже если убийца намеренно обезобразил свою жертву.
Малик, аш-Шафи'и и, вероятнее всего, Ахмад считали, что лишать жизни убийцу следует так же, как сам он убил другого.
Сообщается, что Анас, да будет доволен им Аллах, сказал: "Одна девочка, на которой были серебряные украшения, вышла на улицу в Медине, а какой-то иудей бросил в неё камнем. Когда её принесли к посланнику Аллаха, салляллаху ‘алейхи уа саллям, она была уже при смерти, и посланник Аллаха, салляллаху ‘алейхи уа саллям, спросил её:" Тебя убил такой-то?" Она подняла голову, а когда он в третий раз спросил её: "Тебя убил такой-то?", - она кивнула головой.
И тогда посланник Аллаха, салляллаху ‘алейхи уа саллям, велел привести этого человека, и его голову положили на камень, а потом разбили другим камнем. (аль-Бухари , Муслим.)
Ас-Саури, Абу Ханифа и имам Ахмад указывали также, убийцу следует казнить только мечом. Ахмад высказывает и, другое мнение, в соответствии с которым убийце следует сделать то же, что сам он сделал с убитым. Исключение составляют собой те случаи, когда убийца сжигает свою жертву или обезображивает её. В подобных обстоятельствах виновного следует казнить мечом, так как по шариату обезображивать и сжигать людей запрещается.
- б - Что же касается казни в качестве наказания за неверие большинство улемов также выступает против обезображивая виновного независимо от того, идёт ли речь о неверном как таковом или же о вероотступнике.
- 3. Запретность сожжения живых существ
В "Сахихе" аль-Бухари сообщается, что сначала посланик Аллаха, салляллаху ‘алейхи уа саллям, разрешил казнить огнём, но потом запретил, чтобы это больше соответствовало подчинению велениям Аллаха.
Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что пророк, салляллаху ‘алейхи уа саллям, сказал: "Никого не подвергайте наказанию Всемогущего и Великого Аллаха!"
(aль-Бухари.)
Эти слова указывают на то, что наставления благородного пророка, салляллаху ‘алейхи уа саллям, намного опередили международные договорённости, в силу которых запрещается применение зажигательных бомб, хотя многие государства не соблюдают этот запрет и он действует только на бумаге.
Запрет на сжигание распространяется в исламе не только на людей, но также на животных и насекомых.
Сообщается, что Абдуллах бин Мас'уд сказал: "(Однажды) когда мы вместе с пророком, салляллаху ‘алейхи уа саллям, проехали мимо сожженного муравейника, пророк, салляллаху ‘алейхи уа саллям, разгневался и сказал:
"Поистине, не следует человеку никого подвергать наказанию Всемогущего и Великого Аллаха!"
(Абу-Дауд, ан-Нисаи, Ахмад)
Вот почему большинство улемов отрицательно относилось к сожжению даже насекомых. Ибрахим ан-Наха'и сказал: "Сжечь скорпиона все равно что обезобразить его ".
Сообщается, что Умм ад-Дарда запрещала сжигать блох. Что же касается имама Ахмада, то он сказал: "Не следует поджаривать на огне ещё живую рыбу ".
Он сказал также: "Жарить саранчу - меньшее зло, так как в ней нет крови".
4. В каких случаях запрещается обстреливать животное стрелами или чем-то другим
Речь идёт о тех случаях, когда животное привязывают к чему-нибудь, а потом обстреливают его стрелами или чем-либо ещё до тех пор, пока оно не умрёт. Передают со слов Анаса, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, запрещал поступать с животными подобным образом.
Кроме того, в обоих "Сахихах" приводится другой хадис, в котором сообщается, что однажды Ибн Умар. да будет доволен Аллах ими обоими, проходивший мимо людей, которые кидали камни в курицу, сделав её мишенью, сказал:
"Кто делал это? Поистине, пророк, салляллаху ‘алейхи уа саллям, прокля поступающих подобным образом!"
(аль-Бухари и Муслим.)
5. Запрещение превращать в мишень живое существо
Под мишенью в данном случае подразумевается то, во чтo стреляют стрелами.
В "Муснаде" имама Ахмада приводится хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, салляллаху ‘алейхи уа саллям, запретил сначала стрелять в животное, а потом употреблять его мясо в пищу, указав, чтo сначала его следует заколоть, а потом уже стрелять в него, если кто-нибудь захочет сделать это.
6. Хороший способ заклания животных
В исламе существуют определённые правила заклания животных, которых должен неизменно придерживаться мусульманин. Это является практическим применением принципа, в соответствии с которым всё надо делать хорошо, проявляя при этом доброту. В соответствии с одним из вышеупомянутых правил следует хорошо наточить нож, чтобы орудие убийства животного было острым и оно поскорее испустило дух.
Сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал: "Посланник Аллаха, салляллаху ‘алейхи уа саллям, приказывал хорошо точить ножи и не пoказывать их животным и он сказал: "Когда кто-нибудь из вас будет резать животное, пусть зарежет его быстро".
(Ахмад, Ибн Маджа)
К числу вышеупомянутых правил относится и проявление доброты по отношению к предназначенным для жертвопринoшения животным, которых следует гнать на место заклания мягко.
Сообщается, что Абу Са'ид аль-Худри, да будет дволен Аллах, сказал: "Однажды посланник Аллаха, салляллаху ‘алейхи уа саллям, проходив мимо человека, который тащил овцу за ухо, сказал:
"Оставь её ухо и возьмись за загривок". (Ибн Маджа)
Имам Ахмад сказал: "(Животных) следует вести к месту жертвоприношения мягко и прятать от них нож, доставая его только непосредственно во время заклания ".
Хорошее совершение жертвоприношения подразумевает собой перерезание шейных вен.
В "Сунан" Абу Дауда приводится хадис. передаваемый со слов Ибн Аббаса и Абу Хурайры, да будет доволен Аллах ими, сообщивших, что пророк, салляллаху ‘алейхи уа саллям, запрещал оставлять полоску шайтана, иначе говоря, перерезать при жертвоприношении только кожу, не перерезая шейных вен.
Кроме того, желательно не закалывать одно животное в присутствии другого, необходимо поворачивать закалываемое животное в сторону киблы, произносить имя Аллаха во время заклания, после которого не следует трогать его, пока оно не остынет, совершать жертвоприношение с определённым намерением и признавать милость Аллаха Всевышнего, слава Ему, в этом, поскольку это Он подчинил нам этих животных, тем самым оказав нам благодеяние.
Помимо этого, хорошо относиться к животным значит не перегружать их и надаивать столько молока, чтобы его оставалось достаточно для их детёнышей.
7. С учётом всего вышеизложенного этот хадис действительно можно считать одной из важных основ ислама, поскольку он является благородным призывом пророка, салляллаху ‘алейхи уа саллям, к тому, чтобы все делать хорошо.


БОГОБОЯЗНЕННОСТЬ И БЛАГОНРАВИЕ

Передают со слов Абу Зарра Джундуба бин Джунады и Абу Абд ар-Рахмана Му'аза бин Джабаля, да будет доволен Аллах ими обоими, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"Бойся Аллаха, где бы ты ни был, вслед за дурным делом соверши благое, которое сотрёт собой дурное, и придерживайся благонравия в отношениях с людьми".
(ат-Тирмизи)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. В связи с чем были сказаны эти слова
Эти слова были сказаны посланником Аллаха, салляллаху ‘алейхи уа саллям, в качестве наставления Абу Зарру и Му'азу бин Джабалю, да будет доволен Аллах ими обоими, и передавались разными путями и по разным поводам, в том числе:
- а - Ибн Абд аль-Барр приводит этот хадис в "Ат-Тамхид" в следующем виде: Сообщается, что Анас, да будет доволен им Аллах, сказал: "Посылая Му'аза в Йемен, пророк, салляллаху ‘алейхи уа саллям, сказал: «БОЙСЯ Аллаха, где бы ты ни был».
(Му'аз) сказал: "Добавь мне ".
Пророк, салляллаху ‘алейхи уа саллям, сказал: «Вслед за дурным совершай хорошее, что сотрёт (собой дурное) ».
(Му'аз) сказал: "Добавь мне".
(Пророк, салляллаху ‘алейхи уа саллям, сказал: «Придерживайся благонравия в отношениях с людьми».
- б - Имам Ахмад приводит хадис, в котором сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:
"(Однажды) я попросил: "О посланник Аллаха, дай мне совет".
(В ответ пророк, салляллаху ‘алейхи уа саллям, сказал:
"Если сделаешь (что-нибудь) дурное, сделай вслед за этим и (что-то) благое, что уничтожит (собой это дурное)".
Я спросил:
"А относится ли к числу благих дел (произнесение слов) "Нет бога, кроме Аллаха"?"
(Пророк, салляллаху ‘алейхи уа саллям,) сказал:
"Это является наилучшим из (них).."
2. На земле человек является наместником, которого почтил Аллах
Аллах Всевышний, слава Ему, создал человека и оказал ему неисчислимое количество милостей. Он избрал посланников из числа людей, ниспослав им откровения с небес, чтобы они объяснили другим людям, какие пути ведут к благу и счастью. И Он велел им поклоняться только Ему, не поклоняясь никому, кроме Аллаха, выполнять то, что было Им приказано, и сторониться того, что было Им запрещено, спешить делать благое и прекращать совершать отвергаемое шариатом. И Он велел, чтобы каждый человек стремился к обеспечению счастья для всего человечества, чтобы отношения людей основывались на любви, взаимопомощи и братстве, чтобы каждый из них был готов протянуть другому руку помощи и сделать ему добро и чтобы каждый придерживался благонравия, отличался добротой и дружелюбием и говорил хорошие слова. Благодаря всему этому человек может достигнуть успеха, а все люди в целом - обрести благо в обоих мирах, в результате чего человек придёт к почётному наместничеству на земле, иными словами, к тому, в чём Адам, мир ему, превзошёл даже приближенных ангелов, ведь Аллах Всевышний сказал:"...вот Мы сказали ангелам: "Склонитесь до земли пред Адамом, - И (все) склонились..." "Корова" 34
Именно такое наставление даёт нам и к этому побуждает наc избранный пророк, салляллаху ‘алейхи уа саллям, в этом хадисе.
3. Неизменное наставление
Какой прекрасный подарок сделали нам нам два этих выдающихся сподвижника! Этим подарком являются слова, которые они слышали из уст своего любимого и воспитателя Мухаммада, салляллаху ‘алейхи уа саллям. Возможно, что сначала эти слова были подарком и наставлением только для них двоих, но потом они стали неизменным указанием и наставлением для всей общины в целом, так как они заключают в себе универсальное благо и великую пользу, могут привести к счастью в мире этом и содержат в себe радостную весть о блаженстве в мире вечном. Эти слова являются великим наставлением, в котором упоминается о правах Аллаха Всевышнего и гарантируются права Его рабов.
4. Богобоязненность приводит к спасению
Важнейшим из того, к чему направляет нас это наставление посланника Аллаха, салляллаху ‘алейхи уа саллям, является богобоязненность, так как в этом заключается всё благо и спасение от любого зла, а благодаря следованию этому наставлению верующие получают право на поддержку и помощь Аллаха Всевышнего, который сказал:"Поистине, Аллах - с богобоязненными и с теми, кто совершает благие дела." "Пчелы". 128
И за это Он обещал хороший удел и избавление от трудностей, сказав:"А тому, кто боится Аллаха, устроит Он выход
и даст ему средства к жизни, откуда он и не ждёт."Развод". 2-3
И за это Он будет оберегать их от козней врагов, ведь Всевышний сказал:"Если же вы будете проявлять терпение и богобоязненность, то их козни никак не повредят вам" "Семейство Имрана". 120

И Аллах Всевышний дал богобоязненным право рассчитывать на Свою милость, сказав:
"...а милость Моя объемлет собой всё, и я предопределю её богобоязненным." "Преграды", 156.
И Аллах Всевышний сказал о Себе, что Его следует бояться и что Он простит того, кто будет бояться Его: "Oн (- Тот, кого) надлежит страшиться, и (Тот, кому) пристало прощать." "Завернувшийся", 56.
И в мире вечном Аллах Всевышний поместит богобоязненных поблизости от Себя, ведь Он сказал: "Поистине, богобоязненные окажутся (среди) садов и рек (и будут находиться в собрании) правдивости пред Всемогущим Властелином." "Луна", 54 - 55.
Известно множество аятов и хадисов, в которых говорится o достоинстве богобоязненности и её великих плодах, и это не удивительно, ведь богобоязненность является путём верующиx и одним из качеств пророков и посланников, мир им, так как Аллах Всевышний сказал:"Oни - те, кого Аллах вёл прямым путём, следуй же их рукoводству." "Скот. 90."
Это является заветом Аллаха Всевышнего всем Его рабам, тот, кто станет его выполнять, преуспеет и окажется в выигрыше, а тот, кто откажется от этого, погибнет и понесёт убыток.
Аллах Всевышний сказал:
"И Мы заповедали тем, кому Писание было дано до вас, вам, бояться Аллаха, а если вы не уверуете, то ведь Аллаху принадлежит то, что в небесах и то, что на земле, и Аллах - Богатый, Достойный похвал." "Женщины", 131.
5. Истинная суть богобоязненности
"Богобоязненность" (таква) - многозначное слово, используемое для предостережения. Это понятие объединяет в себе все то, что принёс с собой ислам и что имеет отношение к догматам веры, поклонению, взаимоотношениям с людьми и нравственности.
Аллах Всевышний сказал: "Не в том благочестие, чтобы вы обращались лицами к востоку и западу, нет, благочестие (состоит в том, чтобы) уверовать в Аллаха, и в Последний день, и в ангелов, и в Писание и в пророков, и в том, чтобы, несмотря на свою любовь к имуществу, расходовать его на близких, и сирот, и неимущих, и путников, и просящих подаяние и на (освобождение) рабов, и совершать молитву и давать закят; (благочестивы) верные заключённому ими договору и проявляющие терпение в нужде, в беде и во время опасности. Это - те, которые правдивы, и это - богобоязненные." "Корова." 177.
Таким образом, в этом смысле богобоязненность является не просто словом и не бездоказательным притязанием, нет, она подразумевает собой постоянное проявление повиновения Всемогущему и Великому Аллаху и решительный отказ от ослушания Всевышнего Господа. Наши праведные предшественники давали этому понятию следующее толкование: быть богобоязненным значит повиноваться Аллаху и отказаться от ослушания Его, помнить о Нём и не забывать Его, благодарить Его и не быть неблагодарным. И они поступали в соответствии с этим явно и тайно и в любых обстоятельствах, выполняя веление Аллаха Всевышнего и отвечая на Его призыв: "О те, кто уверовал! Бойтесь Аллаха, как подобает Его бояться, и не умирайте иначе как мусульманами!" "Семейство Имрана", 102.
6. Признаки совершенства богобоязненности
Одним из признаков является удалённость от всего сомнительного и того, что смешано с запретным, ведь пророк, салляллаху ‘алейхи уа саллям, сказал:
"... а остерегающийся сомнительного освобождается (от него) ради (сохранения) своей религии и своей чести..." (Аль-Бухари; Муслим.)
К этому же имеет отношение и отказ от многих дозволенны вещей, когда есть основания опасаться, что они могут привести человека к запретному.
А аль-Хасан аль-Басри сказал: "Богобоязненные не утратят богобоязненности до тех пор, пока будут отказываться от многого дозволенного из страха перед запретным ".
7. Необходимое условие богобоязненности
К богобоязненности в полном смысле этого слова невозможно прийти и она не принесёт своих плодов, если мусульманин обладает знанием о религии Аллаха Всевышнего, поскольку ему необходимо знать, как именно следует бояться Всемогущего и Великого Аллаха, который сказал:"...боятся Аллаха из рабов Его только знающие." "Создатель", 28
Поскольку невежественный человек не знает, что ему следует делать, а от чего необходимо отказаться, знание является наилучшим видом поклонения, путём, ведущим к раю, и признаком того, что Аллах желает человеку блага. Сообщается, что посланик Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"Превосходство знающего над поклоняющимся подобно моему превосходству над нижайшим из вас". (ат-Тирмизи)
Посланник Аллаха, салляллаху ‘алейхи уа саллям, также сказал:
"Вступившему на какой-нибудь путь в поисках знания облегчит путь за это в рай". (Муслим)
Посланник Аллаха, салляллаху ‘алейхи уа саллям, также сказал:
"Аллах наставляет в религии того, кому желает блага". (Аль-Бухари и Муслим)
8. Богобоязненным, верующим присуще приносить покаяние за совершённый грех и спешить совершать благое
Человек может что-то забыть или проявить невнимательность, и его может ввести в искушение его душа или он может поддаться наущению шайтана, в результате чего он проявляет ослушание и совершает грех. В подобных обстоятельствах признаком богобоязненности является то, что человек спешит принести покаяние и попросить прощения у Всемогущего Аллаха, когда ему напоминают о чём-либо или указывают на что-либо. Характеризуя богобоязненных, Аллах Всевышний сказал:
"Тем же, кто совершил что-нибудь недостойное или обидел самого себя, (а потом) вспомнил Аллаха, попросил прошения за свои грехи - а кто может простить грехи, кроме Аллаха? - и не упорствуют в том, что они делали, зная,
воздаянием таким послужит прошение от их Господа..." "Семейство Имрана", 135.
Аллах Всевышний также сказал:"Поистине, когда богобоязненных касается наущение шайтана, они вспоминают и тогда начинают видеть." "Преграды", 102.
Принеся покаяние и обратившись к Аллаху с мольбой о прощении, богобоязненный мусульманин спешит творить благое и совершать как можно больше праведных дел, чтобы искупить свой грех и загладить свою вину, так как он верит обещанию Аллаха Всевышнего, который сказал:"Поистине, добрые дела устраняют дела дурные." "Худ". 114
Кроме того, поступая таким образом, он выполняет веление посланника Аллаха, салляллаху ‘алейхи уа саллям, который сказал:
".. .вслед за дурным делом соверши благое, которое сотрёт собой дурное..."
9. Свет повиновения разгоняет мрак ослушания
Постоянная занятость такими благими делами как молитва, соблюдение поста, совершение хаджжа, выплата закята, приложение усилий в деле распространения ислама, поминание Аллаха Всевышнего и так далее стирает собой допущенные мусульманином ошибки и нарушения, о чём говорится во многих достоверных хадисах.
Приведём несколько примеров.
В обоих "Сахихах" приводится хадис, в котором сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Тому, кто во время рамадана соблюдал пост с верой и надеждой на награду Аллаха, прощаются его прежние грехи". (мелкие прегрешения)
Муслим приводит хадис, в котором сообщается, что однажды посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал (своим сподвижникам):

"Не сообщить ли вам о том посредством чего Аллах стирает прегрешения и приводит (человека) к более высокой степени?"
Они сказали:
"Конечно, о посланник Аллаха'."
(Пророк, алляллаху ‘алейхи уа саллям) сказал: "Это - совершение омовения, несмотря на то, что (человеку) не нравится, множество шагов (по направлению) к мечетям и ожидание молитвы после молитвы".
В обоих "Сахихах" приводится хадис, в котором сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Тот, кто совершит хаджж к этому дому, не приблизившись к жене и не совершив ничего греховного, освободится от своих грехов (и станет таким, каким он был в тот) день, когда родила его мать".
Итак, мы познакомились с цитированными в данном параграфе хадисами и некоторыми из ясных аятов, указывающих на то, что исполнение религиозных обязанностей искупает дурные дела, а некоторые другие будут приведены ниже.
10. Покаяние является необходимым условием искупления тяжких грехов
Все улемы едины во мнении о том, что добрые дела искупают собой мелкие прегрешения. Что же касается тяжких грехов, к числу которых относится любой грех, за совершение которого Аллах Всевышний грозит суровым наказанием, например, непочтительность по отношению к родителям, убийство, ростовщичество, употребление вина и тому подобные грехи, то за них обязательно нужно принести покаяние.
Аллах Всевышний сказал:"И, поистине, Я прощаю того, кто раскаялся, уверовал, совершал праведные (дела), а потом встал на прямой путь." "Та ха", 82.
В данном случае имеется в виду такой грех, который не связан с нарушением прав рабов Аллаха. Если же эти права нарушаются в результате совершения кражи, проявления гнева, убийства и тому подобных грехов, то наряду с покаянием необходимо ещё и вернуть должное людям или добиться их прощения. В случае соблюдения этих условий можно будет надеяться на тo что Аллах Всевышний примет покаяние и не только сотрёт грехи человека, но и превратит их в добрые дела.
Аллах Всевышний сказал:
"...кроме тех, кто покается, уверует и станет совершать праведные дела. Таким Аллах заменит их дурные дела на добрые.. " "Различение", 70
Если же что-то будет сделано неполностью или грех останется непрощённым теми, кто пострадал от его совершения, тo воздаяние равным за него постигнет человека в День воскресeния.
Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
(После того, как) верующих избавят от огня, они будут задержаны на мосту между раем и адом, где их рассчитают друг c другом за взаимные обиды в мире этом, а когда они будут иcправлены и очищены, им позволят войти в рай". (аль-Бухари)
Если же у человека, обязанного выполнять установления шaриата, нет мелких грехов, то по милости Всемогущего и Великого Аллаха его праведные дела будут оказывать воздействий и на тяжкие грехи, облегчая их в той же мере, в какой они искупили бы мелкие прегрешения. А если окажется так, что человек не совершал ни мелких прегрешений, ни тяжких грехов, то Аллах Всевышний, слава Ему, умножит за это его награду.
11. Нравственность лежит в основе человеческой цивилизации
Давая нам это наставление, посланник Аллаха, салляллаху ‘алейхи уа саллям, направляет нас к тому, в чём заключается благо жизни отдельного человека и что может привести в порядок положение во всём обществе в целом. Речь идёт о хороших взаимоотношениях с людьми и о том, что человек должен относиться к людям также хорошо, как он хотел бы, чтобы они относились к нему. В результате этого мусульманин должен стать дружелюбным: он будет любить людей, уважать их и оказывать им благодеяния, они же станут отвечать ему взаимностью. В таких обстоятельствах каждый член общества спокойно и с удовольствием будет заниматься выполнением своих обязанностей, дела придут в порядок, восторжествуют истинные ценности и цивилизация достигнет процветания. Поскольку нравственность играет большую роль в жизни всех народов, то и ислам отводит ей высокое место и уделяет ей большое внимание. Достаточно сказать, что многие аяты и хадисы побуждают людей придерживаться достойных нравов и разъясняют, в чём состоит благо неуклонного следования им.
В пример можно привести следующие аяты: Аллах Всевышний сказал:"Держись прощения, побуждай к добру и отстраняйся от невежественных!" "Преграды", 199.
Аллах Всевышний также сказал:
"..отражай же (дурное) тем, что лучше, и тогда тот, с кем у тебя вражда, станет как близкий друг." "Разъяснены" ,34.
Что же касается хадисов, то примером может служить хадис, приводимый Ахмадом в его "Муснаде", где сообщается, что однажды пророк, салляллаху ‘алейхи уа саллям, сказал :
"Не сообщить ли вам о том, кого из вас я буду любить больше всего и кто из вас будет ближе всех ко мне в День воскресения?"
Люди хранили молчание, и тогда (пророк, салляллаху ‘алейхи уа саллям) повторил (свой вопрос) дважды или трижды.
(Тогда) люди сказали:"Да, о посланник Аллаха",
- и он сказал:
"Самый благонравный из вас". Сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Лучшими из вас являются наиболее благонравные". (Ахмад и Абу Дауд)
Кроме того, сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Наиболее совершенной верой среди верующих обладает самый благонравный из них" (ат-Тирмизи и Абу-Дауд.)
В пример можно привести и другие аяты и хадисы, часть кoторых уже приводилась ранее, а часть ещё будет приведена нижe в процессе объяснения данного хадиса, если захочет Аллах. Суть же всего этого выражена в том хадисе, где сообщается, что прoрок, салляллаху ‘алейхи уа саллям, сказал:
"Я был послан только для того, чтобы довести достойные нравы до совершенства". (аль-Байхаки)
12. Вырабатывание хорошего нрава
Человек в состоянии выработать в себе хорошие и достойные нравственные качества. Передают со слов Му'аза, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, сказал ему:
(В отношениях) с людьми старайся проявлять лучшие черты своего характера". (Ибн Абд аль-Барр.)
В другой версии этого этого хадиса сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"...проявляй (все) лучшие стороны твоего характера, какие только сможешь".
Что же касается вырабатывания хорошего нрава, то этого можно добиться разными методами:
Лучший из них состоит в том, чтобы стараться подражать достойным нравственным качествам посланника Аллаха, салляллаху ‘алейхи уа саллям, так как делать это велел нам Всемогущий и Великий Аллах, которыи сказал:
"Посланник Аллаха (являет собой) прекрасный пример для вас" "Сонмы",21.
В связи с этим достаточно сказать, что нравственные качества пророка, салляллаху ‘алейхи уа саллям, были столь высоки, что в Своей Книге Всевышний сказал о нём так: "...и, поистине, ты - (человек) великого нрава." "Калям". 4
Кроме того, достойные нравственные качества вырабатываются благодаря общению с богобоязненными, знающими и высоконравственными людьми и порыванию связей с дурными, которые совершают недостойные дела.
(В одном из хадисов сообщается, что в ответ на вопрос о том, каким был нрав пророка, салляллаху ‘алейхи уа саллям, Аиша, да будет доволен ею Аллах, сказала:
"Нравом его был Коран".
Это значит, что пророк, салляллаху ‘алейхи уа саллям, отличался всеми теми нравственными качествами, к восприятию которых Аллах призывает в Коране его и всех людей вообще.) Аллах Всевышний сказал:
"Так оставайся же вместе с теми, кто взывает к Господу свoему утром и вечером, стремясь к лику Его, и не отводи глаз свои от них, стремясь к украшениям земной жизни, и не подчиняйся тому, сердце которого Мы заставили пренебречь (необходимостью) поминать Нас и кто последовал за своими страстями:он дошел до крайности" "Пещера", 28.
13. Примеры достойных нравственных качеств
Благонравие находит своё выражение в поддержании родственных связей, способности прощать и давать другим, несморя на то, что другие отказывают ему в этом.
Сообщается, что Укба бин Амир аль-Джухани, да будет доволен им Аллах, сказал:
"(Однажды) посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал мне:
"О Укба, не сообщить ли тебе, в чём состоит лучшее качество обитателей обоих миров?
В том, чтобы поддерживать родственные связи с теми, кто порывает (отношения) с тобой, давать тем, кто отказывает тебе, и прошать тем, кто несправедлив по отношению к тебе". (аль-Хаким.)
В другой версии этого хадиса сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"...и прошать того, кто ругает тебя". (Ахмад)
Признаком благонравия является также приветливость лица, кротость и смирение, проявление доброго расположения к людям, отсутствие дурных мыслей о них и отказ от причинения им вреда. Сообщается, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"Не пренебрегай ничем из одобряемого, в том числе и тем, что (желательно) встречать своего брата с радостным (выражением) лица". (Муслим)
Сообщается также, что пророк, салляллаху ‘алейхи уа саллям, сказал:
".. .и пусть он воздерживается oт (причинения) зла, что станет для него садакой". (аль-Буxари; Муслим.)

О ЧЁМ ГОВОРИТСЯ В ЭТОМ ХАДИСЕ

Признаком совершенства веры и одним из свойств богобоязненных является хороший характер и хорошее обращение с людьми. О совершенстве богобоязненности свидетельствует также отвращение по отношению к тем, кто не повинуется Аллаху и отказ от общения с ними, если они не подчинятся одобряемому шариатом и не откажутся от совершения всего отвергаемого им.


ПОМОЩЬ, ОХРАНА, СОДЕЙСТВИЕ И ПОДДЕРЖКА АЛЛАХА ВСЕВЫШНЕГО

Сообщается, что Абу-ль-Аббас Абдуллах бин Аббас, да будет доволен Аллах ими обоими, сказал:
"Однажды когда я сидел верхом позади пророка, салляллаху ‘алейхи уа саллям, он сказал: "О мальчик, я научу тебя нескольким словам: храни (память об) Аллахе, и Он будет хранить тебя, храни (память об) Аллахе уе и ты обнаружишь Его перед собой. Если (захочешь) попросить(о чём-либо), проси Аллаха, если (захочешь) обратиться за помошью, обращайся за ней к Аллаху, и знай, что если (все остальные) соберутся вместе, чтобы сделать для тебя что-нибудь полезное, они принесут тебе пользу лишь в том, что было предопределено тебе Аллахом, и если соберутся они вместе, чтобы нанести тебе вред, они повредят тебе лишь в том, что было предопределено тебе Аллахом, ибо перья уже подняты, а страницы высохли". (ат-Тирмизи)
В той версии этого хадиса, которую приводит имам Ахмад, сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Храни (память об) Аллахе, и ты обнаружишь Его перед собой, стремись к познанию Аллаха в благоденствии, и Он узнает тебя в беде, знай, что обошедшее тебя стороной, не должно было постичь тебя, а постигшее тебя не должно было обойти тебя стороной, и знай, что терпение (приводит) к победе, радость (приходит на смену) скорби, а облегчение (- на смену) затруднению".

ВАЖНОСТЬ ЭТОГО ХАДИСА:

В своей книге "Джами' аль-'улюм ва-ль-хикам" ханбалит Ибн Раджаб пишет: "Этот хадис содержит в себе великие наставления и универсальные основы, относящиеся к числу важнейших дел религии".
А один из улемов даже сказал: "Я размышлял об этом хадисе, и он поразил меня настолько, что после этого я едва мог сосредоточиться. Как жаль, что люди не знают этого хадиса и в недостаточной степени понимают его смысл "

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ;

1. Пророк, салляллаху ‘алейхи уа саллям, уделяет внимание ориентации мусульманской общины и созданию образцового поколения верующих.
Посланник Аллаха, салляллаху ‘алейхи уа саллям, всегда стремился прививать правильные воззрения душам верующих, особенно молодым людям из их числа, и поэтому неудивительно, что описывая его, Аллаx Всевышний сказал:
"Пришёл к вам посланник из вашей же (среды). Тяжко для него (видеть) ваше затруднительное положение, жаждет он для вас (блага), по отношению к верующим он сострадателен (он) и милосерден." "Покаяние", 128.
Однажды когда сын дяди пророка, салляллаху ‘алейхи уа саллям, Абдуллах бин Аббас, да будет доволен Аллах ими обоими, сидел в седле позади него, пророк, салляллаху ‘алейхи уа саллям, дал ему эти прекрасные наставления. Они были призваны заставить мусульманина неуклонно выполнять веления Аллаха Всевышнего и обращаться за помощью и под держкой только к Нему. В результате этого он должен был стать смелым и неустрашимым, не пугаться никаких опасностей и говорить правду, не страшась порицания порицающего ради Аллаха, так как мусульманин должен знать, что всё во власти Всемогущего и Мудрого Аллаха и что никто из людей не в силах ни причинить другому вред, ни принести пользу без соизволения Аллаха Всевышнего.
2. Нетленные слова и мудрый метод
Ибн Аббас, да будет доволен Аллах ими обоими, передал нам это всеобъемлющее наставление, которое сам он получил от посланника Аллаха, салляллаху ‘алейхи уа саллям, сидя в седле позади него. В силу важности этого наставления и полезности заключённых в нём указаний оно заслуживает того, чтобы человек обратил на него своё внимание. Пророк, салляллаху ‘алейхи уа саллям, обращается к Ибн Аббасу со словами:"О мальчик...", чтобы он собрался с мыслями и обратился к нему сердцем, а затем старается внушить ему интерес к тому, что он ему скажет, и обращает его внимание на ценность того знания, которое он ему передаст, после чего говорит:"...я научу тебя нескольким словам...".
Да, это всего лишь несколько слов, но они заключают в себе великие основы религии, приучают к размышлениям, делают интеллект острым, озаряют собой разум и укрепляют уверенность.
3. Храни память об Аллахе, и Он будет хранить тебя Неуклонно выполняй веления Аллаха Всевышнего, останавливайся у границ, установленных Аллахом, не приближайся к ним и ни в коем случае не нарушай их, делай то, что Аллах вменил тебе в обязанность, и не пренебрегай этим, удаляйся от того, что Он запретил тебе, и отделяй себя от этого непреодолимой преградой, и тогда ты увидишь, что Аллах будет хранить для тебя твою религию, оберегая твои воззрения от отклонений, а тебя самого - от беспокойства, доставляемого тебе душой, и скверны заблуждений. И ты увидишь, что Он будет защищать тебя от зла людей, оберегать тебя от шайтанов из числа джиннов и людей и отвращать от тебя любые обиды и несправедливости. И это ощутишь не только ты, но и те твои близкие, дети и родственники, которые последуют твоему примеру, ведь Аллах Всевышний сказал:

"(К каждому такому человеку приставлены ангелы,) следующие впереди него и позади него и охраняющие его по велению Аллаха." "Гром, " 11.
Это значит, что у Аллаха Всевышнего есть ангелы, которые, сменяя друг друга, со всех сторон окружают такого раба по велению и с соизволения Всемогущего и Великого Аллаха, чтобы оберегать его от того, что может причинить ему зло. Что же касается защиты потомства, то Аллах Всевышний сказал:
"Отец их был праведным (человеком)..." "Пещера", 82.
Если ты будешь хранить память об Аллахе Всевышнем этом мире, Он сохранит тебя в мире вечном, убережёт тебя от огня и приготовит для тебя рай, равный по ширине небесам земле и уготованный для богобоязненных, ведь Аллах Всевышний сказал:
"Спешите же (заслужить) прошение Господа вашего и (спeшите) к раю (, равному) по ширине небесам и земле и уготованому для богобоязненых" "семейство Имрана, 133.
И ангелы станут обращаться к тебе, приветствуя тебя и выражая тебе своё уважение. В Коране об этом говорится следующее:
(И будет сказано): "Вот что было обещано вам - каждому кающемуся часто, хранящему,
тому, кто страшился Милостивого(, оставаясь наедине с собой,) и пришёл с сердцем обратившимся.
Входите (в рай) с миром, это - День вечности!"
(Уготовано) для них в (раю) то, чего они пожелают, а у Нас (в запасе - ещё) больше" "каф", 32-35.
И это станет исполнением того, чем порадовал тебя Аллах Всевышний, который сказал:
"(Верующими являются) ... соблюдающие установления Аллаха, порадуй же верующих" "Покаяние", 132
Посланник Аллаха, салляллаху ‘алейхи уа саллям, учил своих сподвижников тому, чтобы они просили Аллаха Всевышнего хранить их. В обоих "Сахихах" сообщается, что пророк, салляллаху ‘алейхи уа саллям, посоветовал аль-Бара бин 'Азибу, да будет доволен им Аллах, произносить перед сном такие слова:
"С именем Твоим, Господь мой, я улёгся и с (именем) Твоим поднимусь, и если заберёшь Ты душу мою, то помилуй её, а если отпустишь её, то храни её посредством того, чем хранишь Ты Своих праведных рабов. "
/Би-сми-кя, Рабби, вада'ту джанби ва би-кя арфа'у-ху, ин кабадта нафси, фа-рхам-ха, ва ин арсальта-ха, фа-хфаз-ха би-ма тахфазу би-хи 'ибада-кя-с-салихина. /
Передают со слов Умара, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, учил его говорить:
"О Аллах, храни меня посредством ислама, когда я буду стоять, и храни меня посредством ислама, когда я буду сидеть, и храни меня посредством ислама, когда я буду спать". (Ибн Хаббан)
Речь идёт о том, что в запасе у Аллаха есть множество видов наград, а величайшей из них станет возможность видеть Его лик.
/Аллахумма-хфаз-ни би-ль-ислами каиман, ва-хфаз-ни би-ль-ислами ка'идан, ва-хфаз-ни би-ль-ислами ракидан. /
4. Помощь и поддержка Аллаха Всевышнего Аллахa будет с тем, кто станет хранить память о Нём, и Он будет помогать такому человеку, защищать его, поддерживать его и содействовать ему и направлять его всякий раз, как над ним станет сгущаться мрак или когда человек окажется в трудном полoжении, ведь пророк, салляллаху ‘алейхи уа саллям, сказал:
".. .храни (память об) Аллахе, и ты обнаружишь Его перед coбой".
Это значит, что ты увидишь Его рядом с собой, и Он будет оберегать и защищать тебя и станет твоей силой и опорой, так как Аллах Всевышний сказал:
"Поистине, Аллах - с богобоязненными и с совершающими благие дела.!" "Пчёлы", 128.
Катада сказал: "Аллах будет с тем, кто Его боится, а тот человек, с кем будет Аллах, окажется с непобедимой группой, будет с ним страж, который не спит, и указывающий путь, кoторый не собьёт с него ".
Однако необходимым условием помощи и поддержки Аллаха Всевышнего является исполнение Его велений и отказ от совершения запрещённого Им. Аллах будет помогать тому и поддерживать того, кто повинуется Ему, а того, кто ослушается Егo Он оставит без поддержки и приведёт к унижению.
Аллах Всeвышний сказал:
"Если вы будете помогать (религии) Аллаха, то и Он поможе вам и укрепит стопы ваши." "Мухаммад". 7
Аллах Всевышний также сказал:
"Если Аллах станет помогать вам, то никто не победит вас если же Он оставит вас без помощи, то кто же после этого окажет вам помощь." "семейство Имрана". 160.
5. Молодость, предшествующая твоей старости
Того, кто помнил об Аллахе Всевышнем, когда он был молод и силён, Аллах будет хранить и в старости, когда человек лишится сил, и Он наделит его слухом, зрением и разумом, и отведёт ему достойное место в День воскресения, и укроет его в тени Своего трона в тот День, когда никакой иной тени не будет. В хадисе, приводимом в обоих "Сахихах", сообщается, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"Семерых укроет Аллах в тени Своей в тот День, когда никакой иной тени не будет: справедливого правителя, юношу, который рос, поклоняясь Всемогущему и Великому Аллаху. .."
Может быть, именно поэтому пророк, салляллаху ‘алейхи уа саллям, и дал такое наставление сыну своего дяди, да будет доволен им Аллах, который приближался к совершеннолетию, чтобы он правильно использовал молодость с её жизненными силами и энергичностью. И правду сказал пророк, салляллаху ‘алейхи уа саллям:
"Используй пять (вещей,) прежде (чем столкнёшься с) пятью (другими): (используй) свою молодость до (наступления) старости..." Аль-Хаким.
Особое значение эти слова приобретают с учётом того, что молодёжь является надеждой этой общины. Усилиями молодых будет осуществляться призыв истины и справедливости, молодых стараются сбивать с пути лживые и дурные люди и именно молодые крайне нуждаются в особом внимании и хороших наставлениях, чтобы устоять перед напором шайтанов из числа людей и джиннов.
6. Помощью и поддержкой Аллаха Всевышнего, слава Ему, пользуются только благодарные Его рабы
Верующий, ощущающий защиту, поддержку и заботу Аллаха, является тем благодарным рабом, который понял, что Всемогущий и Великий Аллах оказывает ему милости, и познал это должным образом. В результате этого он стал подчиняться Его велениям, избегать запрещённого Им, отказываться от нарушения Его установлений и соблюдать Его права. Такой человек может жить в благоденствии, окружаемый всевозможными соблазнами и влекомый страстями, которым он будет противостоять и от которых станет отстраняться, обращаясь к Всемогущему и Великому Аллаху, подчиняя дарованные Им милости тому, что угодно Аллаху, и прибегая к Нему, чтобы Он защитил его от ошибок и внушил ему ещё большее чувство благодарности. Онг поступает так, желая, чтобы милости Аллаха оказывались ему постоянно, заявляет о том, что нуждается в Богатом и Достойном похвал, и остаётся убеждённым в том, что милость исходит только от Аллаха, который оказывает её, кому пожелает.
Аллах Всевышний сказал:
"Все блага, которые у вас есть, - от Аллаха ..." "пчёлы" 53
Именно это особое познание Аллаха Всевышнего и приближает раба к его Всемогущему и Великому Господу и вызывает любовь Аллаха Всевышнего к Его рабу, стремящемуся к Нему, в результате чего Он отвечает на его мольбы, дарует ему то, чего он просит, спасает его от всевозможных неприятностей, омрачающих его жизнь, и защищает его от всего, что угрожает его безопасности, а пророк, салляллаху ‘алейхи уа саллям, сказал:
". ..стремись к познанию Аллаха в благоденствии, и Он узнает тебя в беде ..."
Сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Пусть (человек), которого порадует то, что Аллах ответит ему во время бедствий, почаще обращается к Нему в благоденствии". (ат-Тирмизи.)
И о таком рабе, как сообщил пророк, салляллаху ‘алейхи уа саллям, Аллах Всевышний говорит следующее:
".. .и если он попросит Меня (о чём-нибудь), Я обязательно дарую ему (это), а если обратится ко Мне за защитой, Я обязательно защищу его" (аль-Бухари)
7. Обращения с просьбами о помощи и мольбами к одному лишь Аллаху
Посланник Аллаха, салляллаху ‘алейхи уа саллям, направляет сына своего дяди, а вместе с ним и всех искренне верующих, следующих его путём, к тому, чтобы он всегда обращался с просьбами даровать ему что-либо только к Всевышнему, Высокому и Всемогущему Аллаху, слава Ему, и чтобы он молил о спасении и помощи Аллаха, не обращаясь с просьбами ни к кому иному и никого, кроме Него, не призывая на помощь. И не следует ни взывать, ни благодарить никого иного, не связывать надежд на прощение ни с кем, кроме Него, и не склоняться в поясных и земных поклонах ни перед кем, кроме Аллаха.
Пророк, салляллаху ‘алейхи уа саллям, говорит:
"Если (захочешь) попросить (о чём-либо), проси Аллаха, если (захочешь) обратиться за помощью, обращайся за ней к Аллаху...".
Сообщается, что пророк, салляллаху ‘алейхи уа саллям, передал, что Аллах Всевышний сказал:
"Я отвечу тому, кто обратится ко Мне с мольбой, и дарую тому, кто попросит Меня (о чём-либо), и прощу того, кто станет просить у Меня прошения". . (Аль-Бухари и Муслим.)
8. Обращение с мольбой к Близкому и Отвечающему
Обращаться с мольбами следует только к Всемогущему и Великому Аллаху, поскольку один лишь Всевышний говорит:
"Взывайте ко Мне, и Я отвечу вам!" (Прощающий", 60.)
И Он воздал хвалу Своим верующим рабам за то, что они взывают к Нему и обращаются к Нему с просьбами, сказав:
"Поистине, они спешили творить благое, взывали к Нам (, побуждаемые) желанием и страхом, и проявляли смирение пред Нами" "Пророки", 90.
И обращаться только к Нему следует по той причине, чтo Он, благословенны имена Его, близок к Своим рабам, и Он слышит их мольбы и отвечает на их просьбы. Аллах Всевышний сказал:
"А если Мои рабы спросят тебя обо Мне, то, поистине, Я близок и Я отвечаю на мольбы взывающего, когда он взывает ко Мне. Так пусть же и они отвечают Мне и веруют в Меня, чтобы встать им на путь истинный." (Корова". 186)
9. Просьбы, обращаемые к Тому, кто не устанет дарить!
Признаком совершенства исповедания религии единобожия является отказ от обращений с просьбами к людям и обращений мусульманина по всем делам только к Аллаху, поскольку Он, слава Ему, настойчиво призывает Своих рабов обращаться к Нему с просьбами.
Аллах Всевышний, слава Ему, сказал:
"...И просите Аллаха о милости Его: поистине, Аллах обо всем знает." "женщины", 32.
Всевышний, слава Ему, не устаёт от просьб, ибо сокровищницы Его полны и неистощимы, ведь Аллах Всевышний сказал:
"То, что у вас, истощится, а то, что у Аллаха, вечно." "Пчёлы", 96.
Более того, Всевышний, слава Ему, гневается, когда раб перестаёт обращаться к Нему с просьбами.
Так разве после всего сказанного допустимо просить о чём-либо у человека, которому может наскучить делать дары и у которого просьбы вызывают гнев? Да помилует Аллах того, кто сказал:
Сынов Адама не проси ты ни о чём и никогда,
проси Его, Того, чью дверь найдёшь открытою всегда.
Аллах испытьшает гнев, когда не просишь ничего,
а человека попроси, и ты разгневаешь его.
10. Просьбы, обращаемые не к Аллаху, оборачиваются унижением
Когда людей просят о чём-либо, они либо дают, либо отказывают, и если они дают, то попрекают, если же отказывают, то унижают просителя. Всё это причиняет боль душе мусульманина, огорчает и унижает его, затрагивая его честь. Вот почему когда люди клялись пророку , салляллаху ‘алейхи уа саллям, в верности исламу, он часто брал с них обещание ни о чём не просить людей, и целая группа его сподвижников поклялась ему в этом. Среди них были Абу Бакр ас-Сиддик, Абу Зарр, Саубан и Ауф бин Малик, да будет Доволен ими Аллах, и поэтому даже когда кто-нибудь из них РОНЯЛ плеть или поводья своего верблюда, то ни один из этих людей никого не просил подать ему это. (Муслим, Абу-Дауд и другие.)
11. Обращение за помощью к Сильному, победить Которого невозможно
За помощью обращаются только к сильному, который способен оказать помощь, а раб Аллаха нуждается в помощи абсолютно во всём. Оказывать такую помощь способен только Аллах, слава Ему, а все остальные не в состоянии ни отвратить от самих себя вреда, ни принести себе пользы. В полном смысле слова помощь будет оказана тому, кому поможет Аллах, а тот, кому Он её не окажет, останется вообще без помощи, ведь Аллах Всевышний сказал:
"Если Аллах станет помогать вам, то никто не победит вас, если же Он оставит вас без помощи, то кто же окажет вам помощь кроме него". "Cемейство Имрана", 160.
Более того, и сами сердца рабов находятся во власти Аллаха, который делает с ними, что пожелает, и это Он направляет рабa к тому, чтобы тот оказал помощь кому-либо или отказал в ней. Вот почему следует обращаться к Тому, кто всё приводит в движение в истинном смысле этого слова, то есть - к Аллаху, слава Ему, который дарует и лишает, который оказывает благодеяния и милости и полагаться на которого достаточно, ведь Аллаx Всевышний сказал:
"И кто станет уповать на Аллаха, тому будет Его достаточнo" ("Развод". 3.)
Так пусть же только к Нему обращаются во всём, ибо в Коране сказано:
"Тебе мы поклоняемся и Тебя просим о помощи." "aль-Фатиха"
12. Обращение за помощью не к Аллаху Всевышнему является проявлением слабости
Обращение за помощью подразумевает собой признание обращающимся собственной слабости, нужды и бедственного положения. Однако выказывать подобные самоунижение и нужду можно только перед Аллахом, поскольку именно в этом и состоит суть поклонения, если же обращаются не к Аллаху Всевышнему, то это превращается в бесполезное унижение. Кроме того, обращение за помощью является признанием способности того, кого о ней просят, осуществить желание просителя и привести его к цели, или принести ему какую-то пользу или отвести от него вред, однако это не под силу никому, кроме Всемогущего и Великого Аллаха, а тот, кто думает иначе, окажется в убытке и понесёт потери. Обращающийся за помощью к рабу опирается на нечто ненадёжное, а Аллах Всевышний сказал:
"Если Аллах причинит тебе вред, то никто не избавит тебя от этого, кроме Него, а если пожелает (даровать) тебе благо, то никто не отвратит Его милости." ("Йунус". 107.)
Аллах Всевышний также сказал:
"Никто не (в силах) удержать ту милость, которую Аллах оказывает людям, а то, что Аллах удержит, после Него никто не (в силах) будет послать." ("Создатель" , 2.)
13. Вера в предустановление и предопределение вселяет спокойствие
Верующий раб, который верит в то, что Аллах Всевышний хранит его и оказывает ему поддержку, и во всём полагается только на Него, уже не беспокоится о том, что станут предпринимать люди или любые иные сотворённые существа. Более того, он обязан знать, что всё хорошее и дурное случается только в соответствии с предопределением Аллаха и что польза и вред зависят только от Его желания и больше ни от кого.
Аллах Всевышний сказал:
"Скажи: "Всё - от Аллаха." "Женщины", 78.
Что же касается рабов Аллаха, то они могут служить только причинами для собственного наказания или получения награды.
Пророк, салляллаху ‘алейхи уа саллям, сказал:
"...и знай, что если (все остальные) соберутся вместе, чтoбы сделать для тебя что-нибудь полезное, они принесут тебе пользу лишь в том, что было предопределено тебе Аллахом и если соберутся они вместе, чтобы нанести тебе вред, они повредят тебе лишь в том, что было предопределено тебе Аллахом..." А Аллах Всевышний сказал:
"И если Аллах причинит тебе вред, то не будет избавителя от этого, кроме Него, если же Он дарует тебе благо, то - Он ведь всё может."
Таким образом, никто не может причинить тебе вреда, есл это не было предопределено Аллахом, ибо, поистине, в подобном случае Аллах Всевышний, слава Ему, отвратит его от тебя. То же самое относится и к пользе, так как если кто-нибудь посулит сделать для тебя что-нибудь полезное, он не сможет выполнить своё обещание, если Аллах Всевышний, слава Ему, не пoжелает этого.
Аллах Всевышний сказал:
"Какая бы беда ни случилась на земле или с вами, это было в Книге до того, как Мы сотворили это" . "Железо". 22
Сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"У каждой вещи есть истинная суть, и не придёт раб к истинной сути веры, пока не узнает, что постигшее его не могло обойти его стороной, а то, что обошло его стороной, не могло постичь его". (Ахмад.)
14. Вера в предустановление и предопределение придаёт смелости и отваги
После того, как было установлено, что полезное и вредное предопределено, и с человеком может случиться лишь то, о чём было заранее известно Всемогущему и Великому Аллаху, верующий должен без колебаний устремляться к тому, что велел делать Аллах, и говорить истину, даже если его слова будут направлены против него самого, не боясь порицания порицающего ради Аллаха. И он должен быть смелым, не страшась смерти, не рассчитывая остаться в живых и с полной уверенностью повторяя то, что сказано в Коране:
"Скажи: "Не постигнет нас ничто, кроме предопределённого нам Аллахом. Он - наш Покровитель, и на Аллаха пусть уповают верующие." "Покаяние" 51
- так как человек неизбежно приходит к тому, что ему было предопределено свыше.
Аллах Всевышний сказал:
"Где бы вы ни были, настигнет вас смерть, даже если окажетесь вы в высоко вознесённых башнях. "Женщины". 78
15. Вера, а не подчинение, упование, а не самоуспокоенность
Вера в предустановление и предопределение в вышеупомянутом смысле слова служит указанием на несостоятельность утверждений малодушных и бессильных людей, идущих на поводу у своих страстей и желаний, которые объясняют свои отклонения, заблуждения и упорство в ослушании тем, что это было предопределено Аллахом Всевышним.
Аллах Всевышний, который велел нам верить в Его предустановление и предопределение, велел нам также и действовать.
Аллах Всевышний сказал:
"И скажи: "Действуйте, а Аллах ... увидит дела ваши..." "Покаяние", 105
Посланник Аллаха, салляллаху ‘алейхи уа саллям, который является для нас примером во всём, разъяснил нам, что мусульманин должен использовать всевозможные средства, действуя и прилагая усилия. Если же человек не ищет путей достижения цели, ссылаясь нa предопределение, это значит, что он не повинуется Аллаху Всевышнему и Его посланнику, салляллаху ‘алейхи уа саллям, и поступает вопреки установлениям шариата. Дело в том, что отказ от поиска средств свидетельствует о самоуспокоенности и лени, а это в исламе нe приветствуется. Если же говорить о поиске средств с целью достижения каких-либо результатов в сочетании с опорой только на Аллаха Всевышнего, то это и является упованием и вeрой.
Сообщается, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
"Действуйте, а каждому будет облегчено (достижение) того, ради чего он был создан", (Муслим)
16. Терпение приводит к победе
Жизнь человека состоит из множества всевозможных сражeний, в которых он оказывает сопротивление многочисленным и разным врагам, и победа в этих сражениях зависит от степени его терпения. Через терпение лежит путь к достижению желаемого и оно является эффективным оружием, позволяющим одолевать всевозможных тайных и явных врагов. Этим и объясняется то, что Всемогущий и Великий Аллах сделал терпение средством испытания Своих рабов в этой жизни с целью отделения отвратительного от благого, а правдивого и глубоко убеждённого человека - от лицемера, испытывающего сомнения.
Аллах Всевышний сказал:
"И Мы обязательно испытаем вас, чтобы узнать (, кто) из вас будет сражаться и терпеть, и Мы откроем то, что говорят о вас." "Мухаммад", 31.
Аллах Всевышний также сказал:
"Непременно подвергнетесь вы испытаниям (, которые коснутся) вашего имущества и вас самих, и обязательно услышите от тех, кому Писание было дано раньше вас, и от многобожников много неприятного, но если вы станете терпеть и придерживаться благочестия, поистине, это будет от решимости в делах" "Семейство Имрана", 186.
Здесь речь идёт о тех делах, на которые должен решиться и к которым должен приучить себя каждый разумный человек, поскольку этим делам присуще совершенное достоинство и благородство.
О благочестивых, богобоязненных и правдивых Всевышний сказал так:
"..и проявляющие терпение в нужде, в беде и во время опасности" ' "Корова", 177.
В соответствии с одним из определений, терпение есть спoсобность сдерживать душу, иначе говоря, подчинять её требовавaниям разума и шариата. Кроме того, сдерживать душу значив запрещать ей то, от чего требуют отказаться разум и шариата Перечитав соответствующие аяты Корана и хадисы избранного посланника, салляллаху ‘алейхи уа саллям, мы увидим, что слово терпение встречается очень часто и везде оно употребляется в вышеупомянутой смысле и подразумевает одно и то же, а именно - достижение успеха и победы. Речь идёт о нижеследующих случаях употребления этого слова:
- а - Проявление терпения в повиновении и отказе от ослушания.
Совершение того, что велел делать Аллах Всевышний, и отказ от запрещённого Им является повинностью, и нет сомнения в том, что выполнение её сопряжено с определёнными затруднениями для человеческой души. Это, в свою очередь, требует приложения усилий, чтобы человек получил возможность одержат победу над своими истинными врагами, коими являются душа, страсти и шайтан.
Аллах Всевышний сказал:
"...поистине, душа влечёт ко злу..." "Йусуф" 53
Аллах Всевышний также сказал:
"..и не следуй страстям, ибо они собьют тебя с пути Аллаха." "Cад". 26
Аллах Всевышний также сказал:
"Поистине, шайтан ваш враг..." "Создатель." 6
Эти скрытые враги предстают перед человеком, начиная соблазнять его, разукрашивая для него то, чего он желает, и внушая ему отказаться от повиновения и склониться к ослушанию. Эти враги неизменно проявляют упорство в своиx действиях и не испытывают ни утомления, ни усталости. Из этoго следует, что человеку необходимо прилагать определённыe усилия, чтобы одержать над ними победу, побуждая свою душу к подчинению и подчиняя свои желания установлениям Всемогущего и Великого Аллаха. И всё это требует терпения, способности переносить трудности, борьбы и проявления усердия, ведь Аллах Всевышний сказал:
Следуй тому, что ниспосылается тебе в откровении, и терпи, пока Аллах не примет решения..."
"Йунус", 109.
Аллах Всевышний также сказал:
"(Oн - ) Господь небес, земли и того, что между ними, так поклоняйся же Ему и проявляй терпение в поклонении Ему." "Марйам", 65.
Что же касается пророка , салляллаху ‘алейхи уа саллям, то он сказал:
"...а сражающимся (на пути Аллаха) является тот, кто сражается с собственной душой (, не отступая от) повиновения Аллаху." ( Ат-Тирмизи; Ибн Хаббан.)
Не приходится сомневаться в том, что человек, которому удаётся удерживать свою душу в рамках того, что угодно Аллаху Всевышнему, не выходить из повиновения Ему и избегать ослушания, одержал верх над своим скрытым врагом и победил собственную душу, шайтана и свои страсти. С такой победой не сравнится никакая другая победа, поскольку благодаря ей человек получает возможность владеть собой и освобождается от плена страстей, желаний и наущений шайтана. И если это сражение со скрытым врагом закончится победой над ним, истина воссияет в груди верующего, его сердце озарится и он встанет на путь, ведущий к Всемогущему и Великому Аллаху, который сказал:
А тех, которые отдавали все свои силы ради Нас, Мы обязательно поведём Нашими путями2...) И прав был посланник Аллаха, салляллаху ‘алейхи уа саллям, который сказал:
"...терпение - свет..." (Муслим)
- б - Проявление терпения во время бедствий. В этой жизни человек претерпевает всевозможные бедствия которые затрагивают его самого, его имущество, жену и детей и могут нарушить его покой и безопасность. Нет сомнений в том, что всё это оказывает сильное воздействие на человека приводя его к отчаянию.
Аллах Всевышний сказал:
".. .а когда его касается зло, он впадает в отчаяние." "Ночное путешествие", 83
И им овладевает нетерпение и беспокойство, как сказал об этом Аллах Всевышний:
"Поистине, человек был создан нетерпеливым:
когда его касается зло, он беспокоится..." "ступени" 19-20
Человек, находящийся в подобном состоянии, уже потерпел поражение и он не может проложить себе путь к победе в этой жизни. Вот почему Всемогущий и Великий Аллах побуждает верующих к укреплению решимости, то есть к тому, чтобы они проявляли стойкость перед лицом этих неизбежных бедствий старались быть выше слабости и малодушия и прокладывая себе путь к победе и успеху, вооружившись терпением, котороe лежит в основе величия и успеха, ведь Аллах Всевышний сказал:
"И Мы обязательно испытаем вас чем-нибудь (наподобие) страха, голода и убыли в имуществе, людях и плодах(, но) порадуй терпеливых,
которые говорят, когда их постигает несчастье:
"Поистине, мы (принадлежим) Аллаху и, поистине, к Нему (мы) вернёмся".
На таких (нисходят) благословения Господа их и милость, и это их ведут правильным путём." "Корова" 155-157
Именно таким людям указывается путь к славе и почёту, что в особой мере касается проявляющих стойкость в первые моменты после того, как с ними случается какая-нибудь беда, ведь пророк, салляллаху ‘алейхи уа саллям, сказал:
"Поистине, терпение (больше всего необходимо) проявлять при первом потрясении". (аль-Бухари; Муслим.)
Из подобного положения такие люди выходят победителями, чтобы смело встретиться с реальной жизнью и превратить бедствие, обрушившееся на них, в благо, которое принесёт им пользу в обоих мирах.Таким образом, бедствие для них становится равнозначным милости, а пророк, салляллаху ‘алейхи уа саллям, сказал:
"Достойно удивления положение верующего, ибо всё в его положении становится для него благом, и никому, кроме верующего это не дано: когда что-нибудь его радует, он благодарит (Аллаха), и это становится (для него) благом, а когда постигает его беда, он проявляет терпение, и это (тоже) становится для него благом". (Муслим.)
Наилучший пример поведения в подобных обстоятельствах подаёт нам посланник Аллаха, салляллаху ‘алейхи уа саллям.
Сообщается, что в своё время его дочь послала к нему (одного человека), чтобы сказать: "Мой сын находится при смерти, приди же к нам ".
И тогдa он велел ему приветствовать её и сказать:
"Поистине, Аллаху принадлежит то, что Он забрал, и то, Он даровал, и всему Он установил известный срок, так пусть она проявляет терпение и надеется на награду Аллаха". (Аль-Бухари и другие мухаддисы)
- в - Терпеливое перенесение обид, наносимых людьми.
Человек живёт в окружении разных людей, у каждого из кoторых свой нрав и свой характер. Следовательно, они неизбежно будут причинять ему зло и наносить всевозможные обиды. Если человек из-за этого ослабеет, то понесёт ущерб и потерпит убыток, а жизнь его превратится в ад, если же он найдёт в себе силы переносить подобные вещи и проявлять терпение, прощая и проявляя снисходительность, то добьётся успеха и станет жить в счастьи, благоденствии и любви, так как Аллах Всевышний сказал:
"Прощайте же и проявляйте великодушие, пока Аллах не отдаст Своё веление." "Корова". 109
Аллах Всевышний также сказал:
".. отражай же (дурное) тем, что лучше, и тогда тот, с кем тебя вражда, станет как близкий друг." "Разъяснены" 34
И это, несомненно, является признаком мужества, ведь , Аллах Всевышний сказал:
"(Что же касается) тех, кто проявлял терпение и прощал, то, поистине, это - от решимости в делах." "Cовет", 43.
Подобное доступно лишь тем, кто верует во Всемогущего и Великого Аллаха и обращается за помощью к Нему.
Аллах Всевышний сказал:
"И Мы сделали одних из вас испытанием для других (, чтобы посмотреть), будете ли вы проявлять терпение, а Господь твой - Всевидяший." "Различение". 20
И подобное доступно лишь тем, кто надеется на награду Аллаха, который сказал:
"...И которые проявляют терпение, стремясь к лику своего Господа..." "Гром", 22.
Это и есть победа, с которой никакая иная победа не сравнится.
- г - Проявление терпения в деле призыва ко Всемогущему и Великому Аллаху, побуждения к одобряемому шариатом и удержания от порицаемого им.
Придерживаться этого Аллах Всевышний велел Своим посланникам и таков был Его завет тем, кого Он наделил мудростью и выделил среди прочих.
Аллах Всевышний сказал:
"И вели (членам) своей семьи (совершать) молитву и проявляй терпение (, совершая) её." "Та ха". 132
Аллах Всевышний также сказал:
". .побуждай к добру, удерживай от отвергаемого и будь терпелив в том, что постигнет тебя..." "Лукман". 17
И Аллах сказал Своему посланнику, салляллаху ‘алейхи уа саллям:
"...и покидай их достойно..." "Закутавшийся", 10.
Таким образом, призывающему к Всемогущему и Великому Аллаху обязательно нужно обладать таким качеством как терпеливость и умение переносить всё то, с чем он может столкнуться на пути призыва, чтобы добиться решительной победы над врагами Всемогущего и Великого Аллаха.
Аллах Всевышний сказал:
"Терпи же, ведь, поистине, обещание Аллаха - истина, и не заставят тебя волноваться нетвёрдые (в вере)." "Румы". 60
Если же он будет торопить события, стремясь поскорее дoбиться результатов, то потерпит неудачу и усилия его пропадут даром.
Аллах Всевышний сказал Своему избранному посланику, салляллаху ‘алейхи уа саллям:
"Терпи же, как терпели обладавшие решимостью из числа (прежних) посланников, и не спеши (призывать наказание) на них " "Пески",35.
Аллах Всевышний также сказал:
"Терпи же как должно.
Поистине, они считают его далёким,
а Мы видим, что он близок." "Ступени" , 5-7.
17. Плоды терпения
Из всего сказанного ты можешь сделать вывод о том, что терпение приводит к удовлетворению и спокойствию, ощущению счастья, славе, почёту и благу и делает человека достойным поддержки Аллаха Всевышнего, Его помощи и любви. Но помимo всего этого человек вкусит плоды терпения и в мире ином, чтo найдёт своё выражение в вечных наслаждениях, которые терпеливые будут испытывать без счёта.
Аллах Всевышний сказал:
"Поистине, получат терпеливые награду свою сполна без счёта." "Толпы". 10.
И это будет в раю, равном по ширине небесам и земле и украшенном радушием благочестивых ангелов.
Аллах Всевышний сказал:
"...райские сады (, куда) они войдут вместе с праведными из числа своих отцов, жён и детей. И войдут к ним ангелы через все врата (со словами): "Мир вам за то, что вы были терпеливы!" И прекрасно воздаяние этой обителью!" "Гром". 23-24
И Господь славы обратится к ним, даруя Своё прощение, успех и благоволение.
Аллах Всевышний сказал:
"Поистине, сегодня Я воздал им за то, что они терпели: они-то и есть преуспевшие!" "верующие", 111
Аллах Всевышний также сказал:
".. .порадуй терпеливых,
которые говорят, когда их постигает несчастье: "Поистине, мы (принадлежим) Аллаху и, поистине, к Нему (мы) вернёмся".
На таких (нисходят) благословения Господа их и милость..." "Корова" 155-157
И Аллах Всемогущий и Великий окажет Свою величайшую помощь Своим верующим рабам в тот День, когда ни богатство, ни сыновья не принесут пользы никому, а получит её лишь тот, кто предстанет пред Аллахом со здравым сердцем. Из всего сказанного следует, что терпение является лучшим из того, что Аллах дарует человеку, и прав был посланник Аллаха, салляллаху ‘алейхи уа саллям, сказавший:
"...и никто не получал лучшего и более щедрого дара, чем терпение". (аль-Бухари; Муслим.)
18. Радость приходит на смену скорби.
Иногда на человека обрушиваются всевозможные бедствия и испытания, и его положение может стать столь трудным, что им овладевает печаль и скорбь. Всё это является испытанием Аллаха, слава Ему, смысл которого состоит в том, чтобы верующий достойно преодолел путь, ведущий к раю. И если он успешнo выдержит испытание, будет проявлять терпение и надеяться на награду Аллаха, о чём мы уже говорили, не раздражаясь и не впадая в отчаяние, помня о том, что всё это происходит в сил предустановления и предопределения Аллаха Всевышнего и соглашаясь с этим, то Аллах Всевышний позаботится о нём, развeет его скорбь, освободит его от любых затруднений и упасёт от любых страданий, что станет явной победой и великим успехов в обоих мирах. И в этом положении верующему и богобоязненному рабу станет ясно, что свет исходит из глубин тьмы и что дождь приносят с собой мрачные тучи, что все пережитые им печали вели к желанному благу, и что эти печали таили в себe радость, цель же всего этого состояла в том, чтобы искренний раб отрешился от всего, кроме Всемогущего и Великого Аллаха и сердцем своим был связан только со своим Творцом, убедившись в том, что всё в Его власти.
И об этом говорит Всемогущий и Великий Аллах в нижеследующем аяте:
"Неужели вы посчитали, что войдёте в рай (, не испытав) подобного тому, что постигло живших до вас? Обрушивались нa них тяготы и бедствия, и бывали они потрясены до такой степени, что посланник и уверовавшие вместе с ним говорили: "Когда же (придёт) помощь Аллаха?" Поистине, помощь Аллаха близка". "Корова", 214.
И Аллах Всевышний сказал:
"Он - Тот, кто ниспосылает дождь после того, как (люди) отчаялись, и кто распространяет милость Cвою." "Cовет" 28
Возможно, что ясно понять это поможет тебе содержание рассказа о Ка'бе бин Малике и двух его товарищах, да будет доволен ими Аллах, которые без уважительной причины не приняли участие в походе на Табук, за что пророк, салляллаху ‘алейхи уа саллям, велел людям объявить им бойкот. В результате этого их охватила такая скорбь, что, как было сказано в Коране:
"... земля со всеми её просторами стала для них тесной, и сжались их души и они решили, что нет убежища от Аллаха, кроме (обращения) к Нему." "Покаяние", 118.
Однако потом пришло облегчение и была оказана милость:
"Потом Он обратился к ним, чтобы они приносили покаяние (и впредь). Поистине, Аллах - Он Приемлюший покаяние, Милосердный!" "Покаяние", 118.
И об этом же повествуется в других аятах Корана, где приводятся рассказы об избавлении от скорбей пророков Аллаха и близких к Нему людей в те моменты, когда скорбь их достигала крайнего предела. А то, чем Аллах Всевышний почтил Своего пророка Мухаммада, салляллаху ‘алейхи уа саллям, и его сподвижников, да будет доволен им Аллах, также оказывавшихся в подобных обстоятельствах, заставляет нас полагаться на милость Всемогущего и Великого Аллаха и желать проявления Его щедрости каждый раз, когда на нас обрушиваются тяжкие бедствия, положение дохoдит до крайности и усиливается печаль.
19. Облегчение приходит на смену затруднению
Ты видишь, что всё, о чём говорится в этом хадисе, взаимосвязано друг с другом. Так, затруднение вызывает скорбь, а облегчение становится причиной радости, но всё это требует терпения и стойкости, а вслед за этим придёт победа и успех. И всe это является проявлением милости и милосердия Аллаха Всевышнего по отношению к Его рабам, так как в силу установлени Аллаха облегчение следует за затруднением, иначе говоря, однo неотделимо от другого.
Аллах Всевышний сказал:
"И, поистине, после затруднения - облегчение,
поистине после затруднения - облегчение." "Oбъяснение", 5-е. И поэтому Аллах Всевышний, слава Ему, не предписывав Своим рабам ничего, кроме лёгкого.
Аллах Всевышний сказал:
"Аллах желает для вас облегчения и не желает для вас затруднения..." "Корова". 183
И Аллах снял с них обязанности, связанные с трудностям.
Аллах Всевышний сказал:
".. .и не создал Он для вас в религии никаких затруднений." "Хаджж", 1
Таким образом, слова Аллаха Всевышнего указывают на тo, что трудности и бедствия будут длиться не вечно, и если челове будет как должное принимать предопределённое Аллахом, слава Ему, неуклонно придерживаться Его велений и запретов, обращаться в поисках убежища только к Аллаху и полагаться лишь на Него, то Аллах заменит его затруднения на облегчение.
Аллах Всевышний сказал:
"И кто станет уповать на Аллаха, тому будет Его достаточно." "Развод".3.
20. О понимании этого хадиса
Если верховое животное является сильным и сидящий на нём или его хозяин знает, что оно в состоянии поднять больше, одного человека, то он мог бы посадить позади себя ещё одного или нескольких человек в зависимости от его возможностей, если же ему известно, что подобное будет животному не под силу, то делать это хозяину непозволительно.

О ЧЁМ ГОВОРИТСЯ В ЭТОМ ХАДИСЕ

1 - Лучше всего, если учитель будет привлекать к себе внимание ученика ещё до начала процесса обучения, давая ему понять что он хочет чему-то научить его, чтобы это оказало на него более сильное воздействие, его стремление к знанию возросло и он воспринимал его с охотой.
2 - Тому, кто не отступает от истины и призывает к ней, побуждает к одобряемому шариатом или удерживает от отвергаемого им, не повредят ни козни притеснителей, ни хитрости лживых врагов Аллаха.
3 - Мусульманин должен проявлять повиновение, отказываться от совершения отвергаемого, побуждать к одобряемому шариатом и удерживать (других) от отвергаемого им, не прислушиваясь к тем маловерам, которым недостаёт убеждённости и которые запугивают его возможными последствиями, так как то, что было предопределено человеку, неизбежно должно с ним случиться.


СТЫДЛИВОСТЬ - от ВЕРЫ

Передают со слов Абу Мас'уда Укбы бин Амра аль-Ансаи аль-Бадри, да будет доволен им Аллах, что посланник Аллахa (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, дошло до людей из слов первого пророчествa (следующее): если ты не чувствуешь стыда, то делай, что хочешь" (аль-Бухари)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Поскольку слово "стыд" /хаййа /означает отказ человека от совершения порицаемого, ощущение отвращения к этому и воздержание от совершения чего-либо из страха перед последующим порицанием, то призыв к восприятию такого нравственного качества как стыдливость и неуклонному следованию ему равнозначен призыву к отказу от всего греховного и дурного. С другой стороны, стыдливость является одним из благих качеств, к которому стремятся люди, считая отсутствие стыдливости недостатком и изъяном. Кроме того, стыдливость указывает на совершенство и полноту веры, что подтверждается приводимыми аль-Бухари и Муслимом хадисами, в которых сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"...а стыдливость (является одним из) ответвлений веры",
- и что он, (салляллаху ‘алейхи уа саллям), сказал:
"Стыдливость не приносит с собой ничего, кроме блага".
Более того, во всех установлениях и указаниях ислама содержится конструктивный призыв к благу и истине, а также горячее и искреннее побуждение к отказу от всего того, что навлекает порицание. Именно поэтому имам ан-Навави, да помилует его Аллах Всевышний, и выбрал этот хадис в числе прочих сорока хадисов и сказал о нём так:
- "Этот хадис является одной из основ ислама, то есть - основ его установлений. Он указывает на то, что веления шариата относятся к категории обязательного /ваджиб/ и рекомендуемого/ман'дуб/, от выполнения чего отказываться стыдно, нерекомендуемое шариатом /манхи/ относится к категории запретного /хaрам/ и неодобряемого /макрух/, совершение чего является постыдным, что лее касается дозволенного /мубах/, то стыдиться его совершения допустимо, как допустимо стыдиться и отказа от совершения этого. Таким образом, данный хадис включает в себя пять установлений ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯ1

1. Наследие пророков
Стыдливость лежит в основе достойных нравов и являетеся наиболее сильной побудительной причиной к совершению благого и отказу от совершения дурного. Вот почему это наставлeние относится к той части наследия или же наставлений первы пророков, которые впоследствии не были отменены, и люди пoлучали это в наследство от посланников, передавали его друг другу из века в век и придерживались его духа до тех пор, пока оно не дошло и до мусульманской общины. Однако если нашa община определённо унаследовала что-то от всех пророков посланников, как пожелал того Высокий и Всемогущий Аллах на что ясно указано в благородном Коране, это значит, что мы обязаны проявлять стыдливость, которой наделил нас Алла Всевышний, и стараться вырабатывать в себе это качество, чтoбы было видно, что наследие всех пророков всегда присутствует среди нас, наполняя жизнь и души людей благом и истиной, пока Аллах не наследует землю и всех тех, кто на ней обитает
2. Смысл этого хадиса
Наши выдающиеся улемы указывали, что данный хадис можно толковать трояко, и ниже мы разъясним, в чём состоит суть этих толкований.
ПЕРВОЕ ЗНАЧЕНИЕ:
Здесь содержится веление с оттенкок угрозы, будто пророк, (салляллаху ‘алейхи уа саллям), говорит: если у тебя нет стыда, то делай, что хочешь, но воздаяние Аллаха, слава Ему, поистинe будет суровым. Подобное веление в форме обращения к неверным содержится и в благородном Коране, где Аллах, слава Ему, говорит:"... делайте, что хотите..." "Разъяснены", 40
ВТОРОЕ ЗНАЧЕНИЕ:
Веление в смысле сообщения наподoбие слов пророка, (салляллаху ‘алейхи уа саллям):
"Пусть тот, кто намеренно возведёт на меня ложь, займёт своё место в огне".
То есть: займи. В этом случае значение хадиса будет таким: стыд удерживает от совершения мерзкого, а тот, кто ничего не стыдиться, будет делать, что хочет, и совершать всё непристойное и порицаемое.
ТРЕТЬЕ ЗНАЧЕНИЕ:
Веление в смысле объявления дозволенным. В этом случае значение хадиса будет следующим: если ты не стыдишься делать что-либо ни перед Аллахом, ни перед людьми, то делай это, так как это дозволено, ведь то, что не запрещено шариатом, является дозволенным.
Вероятнее всего, что правильным следует считать первое толкование, несмотря на то, что имам ан-Навави, да помилует его Аллах Всевышний, отдавал предпочтение третьему, а некоторые улемы считали правильным второе.
3. Два вида стыдливости
- а - Первым является врождённая стыдливость, иными словами, не благоприобретённое качество, а то, что присуще человеку изначально.
Тот, кто им отличается, возвышается до высших проявлений нравственности, способностью к чему Аллах наделяет некоторых Своих рабов от рождения. Человек, которому присуща врождённая стыдливость, отказывается от совершения грехов, не делает ничего мерзкого и не проявляет дурных свойств своего характера. Именно поэтому стыдливость и является источником блага и одним из ответвлений веры, а пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Стыдливость (является одним из) ответвлений веры".
Сам же посланник Аллаха, (салляллаху ‘алейхи уа саллям), отличался большей стыдливостью, чем молодая девушка, сидящая за занавеской.
Сообщается, что Умар, да будет доволен им Аллах, сказал:
"Ощущающий стыд скрывается, скрывающийся придерживается благочестия, а придерживающийся благочестия находится в безопасности ".
- б - Вторым является стыдливость благоприобретённая, то есть такая стыдливость, которая вырабатывается благодаря познанию Аллаха, Его величия и того, что Он близок к Своим рабам, что Он, слава Ему, взирает на них и знает о вероломстве глаз и том, что таят в себе сердца. Мусульманин, стремящийся к обрeтению стыдливости такого рода, обретает высшие качества веры и поднимается к высшим ступеням чистосердечия. Такая стыдливость может возникнуть благодаря способности видеть благодеяния Аллаха Всевышнего и ощущению того, что благодарность, воздаваемая Ему за это, недостаточна.
Передают со слов Ибн Масуда, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Стыдиться Аллаха значит беречь голову и то, что она хранит в себe, и беречь чревo и то, что оно содержит в себе, помнить о смерти и испытаниях. Желающий мира вечного с называется от украшений мира этого, и кто поступает так, то и стыдится Аллаха" (Ахмад, ат-Тирмизи.)
Если же душа человека лишена благоприобретённой стыдливости, а сердце его лишено стыдливости врождённой, то ничто не будет удерживать его от совершения мерзких и низких пoступков, и он уподобится одному из неверующих шайтанов и числа людей и джиннов.
4. О том, какая стыдливость достойна порицания
Когда стыдливость удерживает человека от мерзостей и пoроков, она является похвальным нравственным качеством, пoскольку она делает веру совершенной и не приносит с собой ни чего, кроме блага. Когда же стыдливость выходит за пределы разумного, приводит человека к беспокойству и замешательству, душа его воздерживается от совершения того, чего стыдиться не следует, тогда она становится качеством, достойным порицания поскольку это неуместная стыдливость и застенчивость, мешающая получению знания и обретению своего удела. Кто-то сказал, что неуместная стыдливость является признаком слабости человека.
Сообщается, что Бишр бин Ка'б аль-Адави сказал Имрану бин Хусайну, да будет доволен им Аллах:
"Поистине, в некоторых книгах мы находим, что стыдливость приводит к спокойствию и помогает достойно вести себя перед Аллахом, и там же написано, что стыдливость приводит к слабости ".
Услышав это, Имран разгневался и сказал:
"Я передаю тебе слова посланника Аллаха, (салляллаху ‘алейхи уа саллям), а ты противоречишь ему!"
Из слов Имрана, да будет доволен им Аллах, ясно, что говоря о похвальной стыдливости, пророк, (салляллаху ‘алейхи уа саллям), подразумевал такое качество, которое побуждает к совершению прекрасного и отказу от мерзкого. Если же говорить о слабости, которая приводит к ущемлению каких-либо прав Аллаха или же прав Его рабов, то источником её является не стыдливость, а бессилие и малодушие.
5. Стыдливость женщины-мусульманки
Женщина-мусульманка украшает себя стыдливостью и вместе с мужчиной участвует в обустройстве земли и воспитании молодого поколения, в чём свою роль играет чистота её здравой женской природы. Указание на это имеется в благородном Коране, где Аллах Всевышний рассказывает об одной из двух дочерей Шуайба, мир ему, пришедшей позвать Мусу, мир ему.
Аллах Всевышний сказал:
"И тогда одна из (двух девушек снова) пришла (к нему), стесняясь, и сказала: "Мой отец зовёт тебя, чтобы отдать тебе плату эа то, что ты напоил (наших овец) для нас." "Рассказ", 25.
Она пришла к нему по поручению своего отца, двигаясь так, как следует ходить добродетельной и чистой девушке, когда она втречает мужчин. Её поведение не имеет ничего общего с нескромностью, желанием выставить напоказ свою красоту, похвальбой или попытками обольщения. Она не только проявляет явную стыдливость в походке, но и говорит ясно и без запинка Вести себя таким образом внушает ей чистая и здравая природа, поскольку добродетельная девушка испытывает естественш стыд, когда ей приходится встречаться с мужчинами и разговаривать с ними, однако, с другой стороны, в силу своей чистоты и прямоты она не испытывает того волнения, которое вводит в соблазн и возбуждает, но говорит ясно ровно настолько, насколько это необходимо.
Что же касается женщины, которую в прошлом характеризвали как ловкое существо, способное выйти сухим из воды, женщины, о которой сегодня говорят, что она ведёт себя как мужчина, ходит без покрывала, выставляет себя напоказ и общается с посторонними мужчинами в тех случаях, когда в этом нет необходимости с точки зрения шариата, то о таких можно сказать, что они не получили воспитания в школе Корана и ислама и променяли стыд и покорность Аллаху Всевышнему на бесстыдство, ослушание и порочность, совершив то, к чему подталкивали враги Аллаха, и прийдя к гибели в обоих мира
6. Плоды стыдливости
К числу плодов стыдливости относится добродетель. Если человек во всех своих делах не отступает от стыдливости, это значит, что добродетель его является врождённой, а не благоприобретённой.
И к числу плодов стыдливости относится также верность. А Ахнаф бин Кайс сказал: "Никогда не уживаются в человеке два (свойства): лживость и мужественность". Плодами мужествености являются правдивость, верность, стыдливость и добродетель.
7. Противоположность стыдливости
Противоположностью стыдливости является бесстыдство. Это порочное качество, так как оно побуждает человека безоглядно предаваться дурному, не обращая внимания на порицания и упрёки, и в конце концов он доходит до открытого совершения дурного.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Все (члены) моей общины будут избавлены, кроме совершающих (дурное) открыто". Того, кто проявляет своё невежество открыто и не стесняясь ни Аллаха, ни людей, удержать от этого могут только суровое наказание и применение силы, поскольку среди людей есть такие, которые испытывают чувство страха, не испытывая чувства стыда, и это неудивительно, ведь бесстыдство есть отклонение от здравой человеческой природы.
8. Обязанность родителей и воспитателей
В исламском обществе родители и воспитатели обязаны прилагать все усилия ради возрождения такого качества как стыдливость, применяя испытанные методы воспитания. Они включают в себя наблюдение за поведением и поступками детей и исправление всего того, что противоречит такому достоинству как стыдливость, выбор для них праведных товарищей и удаление товарищей дурных, умение направлять детей к выбору полезных книг и удалять их от разлагающего влияния абсолютного большинства фильмов и театральных постановок с их базарным языком.
9. Этот хадис указывает нам на то, что в стыдливости нет ничего, кроме блага, а поэтому в том человеке, в котором много стыдливости, много и блага и наоборот.
10. Не следует проявлять стыдливость ни при обучении установлениям религии, ни в процессе поисков истины, ведь Аллах Всевышний сказал:
".. .а Аллах не стыдится истины." "Сонмы ,53."


ПРЯМОТА /истикама/ и ВЕРА / иман/

Сообщается, что Абу Амр (или Абу Амра) Суфйан бин Абдуллах ас-Сакафи, да будет доволен им Аллах, сказал:
"(Однажды) я попросил: "О посланник Аллаха, скажи мне в исламе такие слова (, чтобы после этого) я уже не спрашивал о нём никого другого ".
Он сказал:
"Говори: "Я уверовал в Аллаха ", - а потом придерживайся прямоты". (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис является одним из удивительных примеров немногочисленных, но полных смысла слов, способностью произнесения которых был наделён только посланник Аллаха, (салляллаху ‘алейхи уа саллям). Несмотря на краткость своего ответа человеку, задавшему этот вопрос, он сумел вместить в два слова все основы ислама: вера и прямота. Известно, что ислам есть признание единственности Аллаха /таухид/ и повиновение /ита'а/.
Таухид достигается путём признесения слов: "Я уверовал в Аллаха", - а к повиновению приходят благодаря прямоте, под которой подразумевается исполнение всех велений Аллаха и отказ от всего запрещаемого Им. Составной частью этого являются действия сердца и тела, имеющие отношение к вере, чистосердечию и исламу.
Аллах Всевышний сказал:
"Придерживайтесь же прямоты по отношению к Нему, и молите Его о прощении..." "Разъяснены", 6.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Что такое прямота?

Слова пророка, (салляллаху ‘алейхи уа саллям):
"Говори: "Я уверовал в Аллаха", - а потом придерживайся прямоты",
- и его слова, приводимые в другой версии этого хадиса:
"Скажи: "Господь мой - Аллах ", - а потом придерживайся прямоты",
- имеют непосредственное отношение к словам Аллаха Всевышнего:
"Поистине, к тем, кто говорил: "Господь наш - Аллах", - а потом придерживался прямоты, нисходят ангелы (, возвещая):
"Не бойтесь, и не печальтесь..." "Разъяснены" , 30.
- а также к другим Его словам:
"Поистине, тем, которые сказали: "Господь наш - Аллах", - а потом придерживались прямоты, нечего бояться и не станут они печалиться." "Пески". 13.
Абу Бакр ас-Сиддик, да будет доволен им Аллах, дал словам Аллаха Всевышнего "....а потом придерживались прямоты..." следующее толкование: "Они ничему не поклонялись наряду с Аллахом ".
Сообщается также, что он сказал: "Они не обращались ни к какому иному богу ". Сообщается также, что он сказал: "(Это значит): а потом твердо стояли на том, что Аллах - Господь их".
Сообщается, что однажды Умар бин аль-Хаттаб, да будет доволен им Аллах, прочитал с минбара аят:
"Поистине, тем, которые сказали: "Господь наш - Аллах", -. потом придерживались прямоты..." , - а потом сказал: "Они неуклонно держались повиновения Аллаху, не изворачиваясь подобнo лисе".
Все эти высказывания подразумевают собой прямоту как отсутствие отклонений от совершенного единобожия.
Аль-Кушайри сказал: "Прямота есть такая ступень, достижение которой позволяет прийти к совершенству в делах и благoдаря которой достигается и упорядочивается всё благое, а устремления того, кто прямоты не придерживается, пропадают зря и усердие его оказывается тщетным ".
Кто-то сказал: "Прямоты могут придерживаться только великие люди, поскольку прямое является отказом от привычного, иными словами, не имеющее отношения к религии и искренним предстоянием пред Аллахом Всевышним".
Аль-Васити сказал: "Это такое качество, благодаря которому всё достойное достигает своего совершениства ".
Ибн Раджаб сказал: "Прямота есть движение по прямому пути и это - исповедание правильной религии безо всяких отклонений направo или налево. И это подразумевает собой исполнение всех явных тайных религиозных обязанностей, а также отказ от всего запрeтного ".
Таким образом, это наставление пророка, (салляллаху ‘алейхи уа саллям), объединило в себе указания на все качества блага.

2. Прямота не может быть идеальной

Если прямота подразумевает собой высшую ступень совершенства познания и состояния, чистоту сердец, проявляющуюся в словах и делах, и свободу убеждений от глупых нововведений и заблуждений, это значит, что человек никогда не сможет придерживаться прямоты в полном смысле этого слова. На своё пути к прямоте он обязательно должен допускать какие-либо упущения, на что указывают слова Аллаха Всевышнего:
"Придерживайтесь же прямоты по отношению к Нему, и молите Его о прощении." "Разъяснены", 6.
- поскольку веление просить прощения говорит о неизбежности недостатков и обязательности покаяния и возвращения к прямоте. На это же указывают и слова пророка, (салляллаху ‘алейхи уа саллям), приводимые в хадисе, переданном имамом Ахмадом и Муслимом: "Придерживайтесь прямоты, что вам никогда не удастся (в полной мере), - а также другие его слова из хадиса, приводимого аль-Бухари и Муслимом:
"...придерживайтесь же правильного /саддиду/, и приближайтесь .."
Правильное - /садад/ есть подлинная прямота, иными словами, правильность всех слов, действий и преследуемых целей, что подобно действиям человека, стреляющего в цель и поражающего её.

3. Прямота сердца

В основе прямоты лежит прямота сердца, не отклоняющегося от единобожия, что соответствует тому значению прямоты, о котором мы уже говорили выше. Когда сердце начинает придерживаться прямоты в познании Аллаха и страхе перед Ним, в почитании Аллаха, благоговении перед Ним и любви к Нему, в желании, связанном с Ним, надеждах, возлагаемых на Него, и мольбах, обращаемых к Нему, в уповании на Него и отстранении от всего прочего, то и все остальные части тела тоже начинают неуклонно придерживаться прямоты в повиновении Аллаху. Причина здесь в том, что сердце - это правитель всех остальных частей тела, которые являются его воинами, и если правитель будет придерживаться прямоты, то за ним последуют и его воины и подданные.
Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"И есть в теле кусочек плоти, который, будучи хорошим, делает хорошим и всё тело, а когда приходит в негодность, портит и всё тело, и, поистине, это - сердце" (аль-Бухари)

4. Прямота языка.

После сердца из всех частей тела прямоты необходимо придерживаться прежде всего языку, являющемуся выразителем егo желаний. Эта мысль подтверждается содержанием хадиса, в кoтором сообщается, что один из сподвижников пророка, (салляллаху ‘алейхи уа саллям), сказал: "(Однажды) я спросил: "О посланник Аллаха, что является для меня самым страшным?",
- и тогда он взялся рукой за свой язык". (ат-Тирмизи)
Передают со слов Анаса, да будет доволен Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Не станет прямой вера раба, пока не придёт к прямоте сердце, а сердце его не придёт к прямоте до тех пор, пока станет прямым его язык". (Ахмад)
А со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, передают, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Когда человек поднимается ото сна утром, все части б тела покорно обращаются к языку и говорят: "Бойся Аллаха ради нас, ибо мы зависим от тебя, и если ты будешь прямым, и мы станем придерживаться прямоты, а если ты искривишь то и мы будем кривыми!" (ат-Тирмизи.)

5. В чём польза прямоты?

Прямота означает стойкость, победу, мужество и успех в сражении повиновения со страстями и желаниями, и поэтому придерживающиеся прямоты заслуживают того, чтобы к ним нисходили ангелы уже в этом мире, чтобы удалить от них страхи и печали, порадовать вестью о рае и объявить им о том, что они на их стороне в обоих мирах, ведь Аллах Всевышний сказал:
"Поистине, к тем, кто говорил: "Господь наш - Аллах", - а потом придерживался прямоты, нисходят ангелы(, возвещая):
"Не бойтесь, и не печальтесь и радуйтесь раю, обещанному вам!
Мы - ваши покровители в этой жизни и в мире вечном, в котором (будет) для вас то, чего пожелают ваши души, и в котором (будет) для вас то, чего вы потребуете,
в качестве угощения от Прощающего, Милосердного" "Разъяснены", 30 - 32.

6. О важности прямоты

Ясным указанием на важность прямоты является уже то, что придерживаться её велел пророк, (салляллаху ‘алейхи уа саллям), а Аллах Всевышний сказал:
"И придерживайся прямоты, как было ведено тебе." "Худ". 112.
Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал: "Не ниспосылался посланнику Аллаха, (салляллаху ‘алейхи уа саллям), из всего Корана аят более трудный и тяжёлый для него, чeм этот".
Сообщается также, что когда сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), сказали ему: "Ты рано поседел."
- он ответил им так:
"Меня сделали седым сура "Худ" и подобные ей суры".
Сообщается, что аль-Хасан сказал: "После того, как был ниспослан этот аят, посланник Аллаха, (салляллаху ‘алейхи уа саллям), стал прилагать ещё больше усилий, а смеющимся его с тех пор не видели ". (Ибн Абу Хатим)

7. В этом хадисе содержится веление придерживаться прямоты в единобожиии и искреннем поклонении одному лишь Аллаху.

8. Он побуждал сподвижников к изучению их религии и сoхранению их веры.


ПУТЬ, ВЕДУЩИЙ К РАЮ

Передают со слов Абу Абдуллаха Джабира бин Абдуллаха аль-Ансари, да будет доволен Аллах ими обоими, что один человек обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), с вопросом, сказав:
"Скажи мне, если я буду совершать пять обязательных молитв, и поститься во время рамадана и считать дозволенным дозволенное, а запретным - запретное, ничего не добавляя к этому, войду ли я в рай?",
- и он сказал: "Да". (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

В своих комментариях к "Сорока хадисам" аль-Джурджани пишет:
"Этот хадис занимает важное место и является одной из основ ислама, так как он объединяет в себе всё то, что имеет к нему отношение. Причина здесь в том, что все дела могут быть либо делами сердца, либо делами тела, и каждое из них является либо разрешённым, иначе говоря, дозволенным, либо, наоборот, запретным, и если человек считает дозволенное дозволенны запретное - запретным, это значит, что он выполняет все религиозные обязанности и войдёт в рай в безопасности".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛ

1. Посланник Аллаха, (салляллаху ‘алейхи уа саллям), является милостью для миров

Аллах Всевышний направил Своего посланника Мухаммада (салляллаху ‘алейхи уа саллям), как милость для людей, чтобы он избавил их от заблуждений, ведущих в огонь, и наставил их на ясный и лёгкий путь, ведущий в рай. Аллах Всевышний определил границы этого пути и обязал людей придерживаться их. Того, кто будет останавливаться у этих границ и неуклонно придерживаться их, они приведут к цели, того же, кто станет нарушать эти границы, это ведёт в пропасть. При этом всё то, что установил Аллах Всевышний и к чему Он обязал людей, посильно человеку, так как Аллах Всевышний желает Своим рабам облегчения и не желает для них затруднений. Это со всей ясностью следует из того, к чему направляет нас пророк, (салляллаху ‘алейхи уа саллям), в данном хадисе и других сходных по смыслу хадисах.

2. Страстное стремление к раю и поиски ведущего к нему пути.

Джабир, да будет доволен им Аллах, рассказывает нам об этом верующем, который страстно желал рая, равного по ширине небесам и земле и уготованного для богобоязненных. Он пришёл к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), чтобы спросить его о пути ведущем к раю, и узнать о том, какие дела позволят ему войти в этот просторный рай, и посланник Аллаха, (салляллаху ‘алейхи уа саллям), указал ему на способ достижения его цели, благодаря чему его желание осуществилось.
И сколь же часто сподвижники пророка, (салляллаху ‘алейхи уа саллям), обращались к нему с такими вопросами и просили его о подобных наставлениях разными способами и по разным поводам!
Передают со слов Абу Аййуба аль-Ансари, да будет доволен им Аллах, что как-то раз один человек сказал пророку, (салляллаху ‘алейхи уа саллям):
"Скажи мне, какое дело позволит мне войти в рай?"
(В ответ) он сказал:
"Поклоняйся Аллаху и ничему более наряду с Ним, совершай молитву, выплачивай закят и поддерживай родственные связи". (aль-Бухари.)
Другой версии этого хадиса сообщается, что этот человек сказал:
"Укажи мне на такое дело, совершение которого приблизит меня к раю и удалит от огня".
Кроме того, в обоих "Сахихах" приводится подобный хадис, передаваемый со слов Абу Хурайры, да будет доволен им Аллах, в котором вместо слов ".. .и поддерживай родственные связи..." сказано:
"...соблюдай пост в рамадане".
Сообщается, что Ибн аль-Мунтафик, да будет доволен им Аллах, сказал: "Я подошёл к пророку, (салляллаху ‘алейхи уа саллям), когда он находился на Арафате, и сказал ему:
"Я спрошу тебя о двух вещах:
что упасёт меня от огня и что позволит мне войти в рай?"
Он сказал:
"Хотя вопрос твой был краток, ты спросил о великом деле, путь к которому долог. А теперь усвой, что я скажу: поклоняйся Аллаху и ничему более наряду с Ним, совершай предписанные молитвы, выплачивай обязательный закят, соблюдай пост в рамадане, поступай с людьми так, как ты хотел бы, чтобы они вступали с тобой, и избавь людей от того, чего сам ты не любишь по отношению к себе". (Ахмад.)

3. Неуклонное выполнение обязанностей и отказ от запретного лежат в основе спасения

Итак, ан-Ну'ман, да будет доволен им Аллах, спросил посланика Аллаха, (салляллаху ‘алейхи уа саллям): если он будет продолжать совершать мoлитвы, которые являются обязательными в силу того, что Всевышний сказал:
"Поистине, молитва предписана для верующих в определенное время." "Женщины," 103.
и если с наступлением рамадана, во время которого соблюдeние поста обязательно в силу того, что Всевышний сказал:
"Месяц рамадан (является месяцем), в который был ниспослан Коран как руководство для людей, и разъяснения к (этому) руководству и различение. И те из вас, кого этот месяц застанет (не в пути), пусть постятся..." "Корова". 185.
- он будет соблюдать этот пост, выполняя его предписания и не нарушая его;
и если он будет останавливаться у границ дозволенного или же запрещённого Аллахом, не разрешая себе запретного и не запрещая дозволенного, но будучи убеждённым в дозволенности дозволенного Аллахом и запретности запрещённого Им, и станет избегать абсолютно всего запретного и совершать то дозвoленное, что является обязательным;
итак, он спросил: если он будет делать всё это, не стараясь совершать больше желательных достойных дел, например, дoполнительных молитв, отказа от некоторых нерекомендуемыx вещей и воздержания от некоторых дозволенных, то окажется ли этого достаточно, чтобы спастись пред Аллахом Всевышним и войти в рай, являющийся пределом мечтаний, вместе с наилучшими приближенными и опередившими других благочестивыми, не подвергнувшись мучениям и наказанию?
И посланник Аллаха, (салляллаху ‘алейхи уа саллям), даёт ему ответ, который вселяет покой в его душу, воодушевляет его, радует его сердце, удовлетворяет его желание и осуществляет его устремления, сказав:
"Да".
Это означает: упомянутых тобой дел будет тебе достаточно, чтобы достичь желаемого и войти в рай. Да и как может быть иначе, ведь посланник Аллаха, (салляллаху ‘алейхи уа саллям), сообщил, что Аллах Всевышний говорит:
"Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность..." (аль-Бухари) - Блажен ты, верующий, ибо Всемогущий и Великий Аллах сообщает тебе радостную весть, говоря:
"(Верующими являются) ... соблюдающие установления Аллаха, порадуй же верующих!" "Покаяние", 112.
Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Перед любым рабом, совершающим пять молитв, соблюдающим пост в рамадане, выплачивающим закят и не совершающим семи тяжких грехов, обязательно откроются врата рая и ему скажут: "Входи с миром!",
- после чего он прочитал (нижеследующий аят):
"Если вы будете избегать тяжких грехов, которые вам запрещены, то Мы простим ваши дурные дела и введём вас (через вход) благословенный." ( Ан-Наса'и, Ибн Хаббан и аль-Хаким.)
И хадисов на эту тему существует множество.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что (однажды) пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Избегайте совершения семи губительных (грехов)."
(Люди) спросили:
"О посланник Аллаха, а что это (за грехи)?"
Он сказал:
"Поклонение другим наряду с Аллахом, колдовство, убийство человека, которого Аллах запретил убивать иначе как праву, ростовщичество, проедание имущества сироты, отступление в день наступления и обвинение в прелюбодеянии целомудренных верующих женщин, даже не помышляющих о подобном".

4. Поистине, эта религия легка

Этот и ему подобные ответы посланника Аллаха, (салляллаху ‘алейхи уа саллям), указывают на лёгкость ислама, а также на то, что Аллах Всевышний ни на кого из людей не возложил ничего затруднительного.
Аллах Всевышний, слава Ему, говорит:
''Аллах желает для вас облегчения и не желает для вас затруднения..." "Корова". 185.
Аллах Всевышний также сказал:
"Не возлагает Аллах на душу ничего, кроме того, что ей по силам" "Kорова", 286.
Аллах Всевышний также сказал:
"...и не создал Он для вас в религии никаких затруднений..." "Хаджж", 78.
Все обязанности, возлагаемые шариатом на людей, отличаются лёгкостью и не выходят за пределы человеческих возможностей, так как исходят они от Мудрого и Знающего. Таким образом, разумному человеку остаётся только слушать и повиноваться, чтобы он сумел обрести счастье в этом мире и спастись в мире вечном.

5. Правдивость и откровенность мусульманина

Ан-Ну'ман, да будет доволен им Аллах, являл собой пример верующего, обладавшего искренним сердцем и проявлявшего искренность внешне. Он не хотел делать вид, что совершает такие благочестивые и праведные дела, к которым у него не лежала душа или же которые он не совершал на самом деле. Он был человеком, желавшим спастись и добиться успеха, и он был готов неуклонно совершать всё от него зависящее, что могло бы его к этому привести. И искренность этого верующего проявлялась всё больше и больше по мере того, как пророк, (салляллаху ‘алейхи уа саллям), сообщал ему о том, что упомянутого им достаточно для достижения желаемого. В другой версии этого хадиса сообщается, что ан-Ну'ман, да будет доволен им Аллах, говорил: "Клянусь Аллахом, я ничего не добавлю к этому", - поскольку благоволения Аллаха можно добиться благодаря совершению того лёгкого, что Он вменил в обязанность. Однако лёгким это является лишь для тех верующих, которым Аллах облегчает совершение этого, для тех же, на сердца которых Аллах наложил печать, это трудно.
Аллах Всевышний сказал:
"И прибегайте к терпению и молитве. Поистине, она тяжела (для всех), кроме смиренных,
которые полагают, что они встретят своего Господа и что к Нему они вернутся." "Корова", 45 - 46
И эти люди, в сердца которых вошла вера, а души прониkлись уверенностью, не раз проявляли подобную искренность, не знали ни двуличия, ни лицемерия и не допускали даже малeйших послаблений или нерадения, когда дело касалось шариата Аллаха Всевышнего.
Пророк, (салляллаху ‘алейхи уа саллям), не раз радовал их вестью о рае, да будет доволен ими Аллах и да сделает Он довольными их. В обоих "Сахихах" приводится хадис, в котором сообщаeтся, что однажды к пророку, (салляллаху ‘алейхи уа саллям), пришел какой-то бедуин, который задал ему вопрос о (том, сколько нужно совершать обязательных) молитв?"
Пророк, (салляллаху ‘алейхи уа саллям), сказал: "Пять".
(Бедуин) спросил: "А надо ли (совершать и другие молитвы)?"
Пророк (салляллаху ‘алейхи уа саллям), сказал:
"Нет, если только сам ты пожелаешь этого".
Потом он спросил его о количестве других религиозных обязанностей, и пророк, (салляллаху ‘алейхи уа саллям), рассказал ему о том что он обязан делать.
Бедуин спросил:
"А должен ли я делать что-нибудь ещё?"
(Пророк, (салляллаху ‘алейхи уа саллям),) сказал:
"Нет, если только сам ты не пожелаешь этого".
Тогда (бедуин) сказал:
"Клянусь Аллахом, я не стану делать ничего больше, но не стану и убавлять ничего из того, что вменил в обязанность Аллах Всевышний!"
На это пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Он преуспеет, если говорит правду".
В той версии этого хадиса, которую приводит Муслим, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Если он станет придерживаться того, что ему велено, то войдёт в рай".
A в той версии этого хадиса, которая приводится в обоих "Сахихах", сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:

"Пусть тот, кто будет рад увидеть человека из числа обитателей рaя, посмотрит на этого (человека)".

6. Закят и хаджж - две непреложные обязанности

Закят является одним из столпов ислама, имеющим своё особое значение.
Аллах Всевышний сказал:
"Бери с их имущества милостыню, которой ты очистишь и обелишь их" "Покаяние",103.
Сообщается, что посылая Му'аза, да будет доволен им Аллах,в Йемен, пророк, (салляллаху ‘алейхи уа саллям), среди прочего сказал ему:

"...уведоми их о том, что Аллах обязал их выплачивать закят, который следует брать у богатых и отдавать бедным из их числа". (Аль-Бухари и Муслим.)
То же самое касается и совершения хаджжа к Священному Дому Аллаха.
Аллах Всевышний сказал:
"И обязанностью людей пред Аллахом является совершение хаджжа, если они будут в состоянии сделать это..." "Семейство Имрана", 97.
Пророк же, (салляллаху ‘алейхи уа саллям), сказал:
"O люди, Аллах вменил вам в обязанность (совершение) хаджжа, так совершайте же его" ( Муслим )
Неуклонное выполнение этих двух столпов тем, кому это было вменено в обязанность, является необходимым условием того, что человек спасётся и войдёт в рай без мучений. Об этом ясно говорится в том хадисе, где со слов Ибн аль-Мунтафика, да будет доволен им Аллах, сообщается, что когда он спросил пророка, (салляллаху ‘алейхи уа саллям), о том, что позволит ему войти в рай, он сказал :
"Бойся Аллаха, не поклоняйся ничему наряду с Ним, совершай молитву, выплачивай закят, соверши хаджж к Дому (Аллаха) и постись в рамадане" (Ахмад)
Ан-Ну'ман, да будет доволен им Аллах, не выделяет хаджж и закят особо подобно тому, как он выделил молитву и пост, либо по той причине, что в то время закят и хаджж ещё не были вменены в обязанность, либо потому, что сам он не обязан был выплачивать закят и совершать хаджж ввиду своей бедности, либо подразумевая, что закят и хаджж входят в число прочих обязaностей. То есть, он сказал: "...и буду считать дозволенным дозволенное, а запретным - запретное...", - имея в виду, что выполнение всех религиозных обязанностей является необходимым, поскольку они относятся к тому дозволенному, которое является обязательным, а отказ от их исполнения является запретным!

7. Важность молитвы и поста

Тот факт, что задавая вопрос пророку, (салляллаху ‘алейхи уа саллям), этот человек начал с совершения обязательных молитв, ясно указывает на то, что сподвижники, да будет доволен ими Аллах, относились к молитве с почтением и уделяли ей должное внимание. Да и могло ли быть иначе, ведь молитва является опорой религии и отличительным признаком мусульманина, который ежедневно совершает её по пять раз, выполняя все её столпы и обязательные элементы, следуя примеру пророка, (салляллаху ‘алейхи уа саллям), и соблюдая все необходимые правила?!
Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Главным в этом деле является ислам, а опорой его является молитва". (ат-Тирмизи и ан-Наса'и.)
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), также сказал:
"Тот, кто совершает молитву так же, как и мы, и обращается к нашей кибле и ест то, что мы приносим в жертву, является мусульманином, который находится под зашитой Аллаха и под зашитой Его посланника". (аль-Бухари)

О ТОМ, ЧТО КАСАЕТСЯ ПОСТА

Пост стоит на втором месте после молитвы, хотя обязателен он не менее, чем молитва. Все члены улемы едины во мнении о том, что пост является одним из столпов ислама, признаваемым необходимым элементом религии, и раньше мы уже приводили много хадисов, в которых говорилось об этом. Вот почему ан-Ну'ман, да будет доволен им Аллах, упомянул о посте сразу после молитвы. Если молитву мусульманин совершает по пять раз в день, то к посту он возвращается ежегодно, соблюдая его в течение целого месяца. Во время поста мусульманин претерпевает муки голода и жажды, проявляя такие достойные нравственные качества как терпение и сила воли. Кроме того, он перестаёт быть рабом желаний, освобождается от власти материального и понимает, что чувствуют обездоленные люди, впавшие в нужду. Благодаря этому люди начинают сочувствовать другим и оказывают им помощь, а в отношениях между ними устанавливается равенство и справедливость. Именно поэтому пост, как поведал посланник Аллаха, (салляллаху ‘алейхи уа саллям), удостоился таких слов Веемогущего и Великого Аллаха:
"Любое дело сына Адама (делается) для него же, кроме поста, ибо, поистине, он - для Меня, и Я воздам за него и пост это щит". (Муслим.)
Да, поистине, пост защищает от прегрешений, послужит защитой от огня, является средством искупления грехов и позволит войти в рай, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:
" Тому, кто соблюдал пост в рамадане с верой и надеждой на награду Аллаха, простятся его прежние прегрешения". (Аль-Бухари)
Кроме того, сообщается, что Абу Умама, да будет довели им Аллах, сказал: "(Однажды) я пришёл к посланнику Аллах (салляллаху ‘алейхи уа саллям), и попросил: "Вели мне делать что-нибудь такое, что пoзволит мне войти в рай''.
Он сказал:

"Тебе следует соблюдать пост, ибо, поистине, нет ничего равного ему".
А потом я пришёл к нему ещё раз и он снова сказал:
"Тебе следует поститься". (Ахмад)

Суждение об отказе от поста.

Все улемы едины во мнении о том, что человек, отказывающийся от соблюдения поста в силу отрицания его обязательноcти, является неверным, и обращаться с ним следует как с вероотступником, так как в Коране и сунне имеются прямые доводы в пользу обязательности поста.
Если же человек не постится в силу своего нерадения, не имея приемлемого с точки зрения шариата оправдания, то, по общtму мнению всех улемов, он является нечестивцем, ему следует покаяться и не возвращаться к подобному впредь.
Человека, который не соблюдает пост без уважительной причины, следует держать в заключении до самого конца рамадана, не давая ему днём ни пищи, ни воды, чтобы добиться от него хотя бы видимости соблюдения поста.

8. Ступени поклонения и стремление верующего к большему совершенству

Вера есть основа совершенства, и возможность войти в рай зависит исключительно от веры и исповедания единобожия. Человек, уверовавший в Аллаха Всевышнего, в Его послаников, в Его Писания и в Его ангелов, а также в Последний день, предустановление и предопределение и умерший, не поклоняясь никому наряду с Аллахом, непременно войдёт в рай. С другой стороны, неисполнение религиозных обязанностей и совершение запретного помешает человеку без наказания войти в рай вместе со всеми спасшимися, так как допускавший подобное не войдёт туда без воздаяния равным.
Передают со слов Абу Зарра, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Любой раб (Аллаха), который скажет: "Нет бога, кроме Аллаха", - а потом умрёт, не отступившись от этого, непременно войдёт в рай". (Аль-Бухари и Муслим.)
И в обоих "Сахихах" приводится хадис, передаваемый со слов Убады бин ас-Самита, да будет доволен им Аллах, который сообщил, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Того, кто засвидетельствует, что нет бога, кроме Аллаха, у которого нет сотоварища, и что Мухаммад - Его раб и Его посланник, и что Иса - раб Аллаха, и Его посланник, и Его слово, с которым Он обратился к Марйам, и дух от Него и что рай - истина и ад - истина, Аллах введёт в рай, что бы он ни делал".

Совершение обязательного и отказ от запретного послужат защитой от огня.

Основой поклонения Всемогущему и Великому Аллаху является неуклонное выполнение религиозных обязанностей наряду с отказом от совершения запретного, и поступающий таким образом добьётся наибольшего успеха.
Сообщается, что Амр бин Мурра аль-Джухани, да будет доволен им Аллах, сказал: "(Как-то раз) к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), пришёл один человек, который сказал: "О посланник Аллаха, я засвидетельствовал, что нет бога, кроме Аллаха, и что ты - посланник Аллаха, и я совершаю пять молитв, выплачиваю закят со своего имущества и соблюдаю пост в рамадане". (На это) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"В День воскресения тот, кто умрёт, не отступившись от этого, будет столь же (близок) к пророкам, правдивейшим и павшим за веру", - и он поднял вверх два пальца - "если только не перестанет проявлять почтительность по отношению к родителям." (Ахмад.)

Совершение дополнительного /навафиль/ приближает к Аллаху Всевышнему и увеличивает степень совершенства.

С мусульманина не спросится за отказ от совершения дополнительного, если это не является следствием пренебрежения к сунне или отсутствия убеждённости в её достоинстве и в том, что она имеет силу закона. В противном же случае подобное является проявлением неверия или вероотступничеством, за что следует потребовать покаяния, а человека необходимо заставить совершать дополнительное сверх обязательного. Однако если из-за лени человек не совершает ничего дополнительного постоянно, вместе с тем будучи убеждённым в том, что шариат требует это, то это свидетельствует об отсутствии мужества и является одним из проявлений нечестия, ввиду чего свидетельские показания такого человека в расчёт не принимаются, поскольку это свидетельствует о пренебрежении религией и её обрядами. Кроме того, поступая так, мусульманин сам себя лишает большой награды, особенно если учесть, что дополнительное было узаконено с целью исправления всевозможных недостатков и упущений во время совершения обязательного.
Мусульманин, желающий добиться спасения и стремящийся возвыситься пред Всемогущим и Великим Аллахом, не отказывается от совершения дополнительного, не приближается к нерекомендуемому и не отделяет обязательное от рекомендуемого, как не разделяет он между собой такие виды нерекомендуемого как запретное /мухаррам/ и порицаемое /макрух/.
Так поступали все сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), не отделявшие то, что им было велено, от того, что им запрещалось, но неуклонно следовавшие словам Всемогущего и Великого Аллаха, который сказал:
"Берите же то, что даровал вам посланник, и откажитесь от того, что он вам запретил." "Cобрание" 7.
Oни поступали так, желая получить награду Аллаха и снискать Его милость и благоволение и опасаясь ослушания и лишения милости.
Таким же образом поступали последователи, пришедшие вслед за ними наши праведные предшественники и имамы. В своих трудах факихи отделяли друг от друга обязательное /ваджиб/, рекомендуемое /мандуб/, дозволенное /мубах/, запретное /мухаррам/ и порицаемое /макрух/ и делали разъяснения относительно различных категорий разрядов шариата для того, чтобы на основании этого выносить суждения о том, являются ли действия мусульманина правильными, неправильными или нечестивыми, а потом определять, необходимо ли требовать у него повторения какого-нибудь действия, а также для вынесения других видов суждений.
И мы видим, что посланник Аллаха, (салляллаху ‘алейхи уа саллям),одобряет слова этого сподвижника, который сказал: "Клянусь Аллахом, я ничего не добавлю к этому!", - не обращая его внимание на достоинство добавления и совершения чего-либо добровольно. Мы знаем что пророк, (салляллаху ‘алейхи уа саллям), сделал это, чтобы облегчить задачу этого человека и дать соответствующее наставление людям, указывающим другим путь к Всемогущему и Великому Аллаху. Суть этого наставления состоит в том, чтобы они вселяли надежду в души людей и проявляли по отношению к ним снисходительность и доброту, а также в подтверждении исламского принципа oблегчения и устранения затруднений. Однако при этом пророк (салляллаху ‘алейхи уа саллям), знает, что когда этот благочестивый верующий станет поклоняться Всемогущему и Великому Аллаху, выполняя то, что Он вменил ему в обязанность, и сердце его будет поддерживать с Ним связь, он ощутит радость, душевное спокойствие и духовное наслаждение. Всё это внушает ему любовь к поклoнению и желание делать побольше того, что угодно Вcемогущему и Великому Аллаху, совершая дополнительное и отказываясь от порицаемого, особенно после того, как он услышал слова посланника Аллаха, (салляллаху ‘алейхи уа саллям), передающего сказанное Господом:
"...и будет раб Мой стараться приблизиться ко Мне, делая больше положенного /навафиль/, пока Я не полюблю его, когда же Я полюблю его, то стану его слухом, посредством которого он будет слышать, и его зрением, посредством которого он будет видеть, и его рукой, которой он будет хватать, и его ногой, с помощью которой он будет ходить, и если он попросит Меня (о чём-нибудь), Я обязательно дарую ему (это), если обратится ко Мне за защитой, я обязательно защищу его, (а если обратится ко Мне с мольбой, то Я обязательно отвечу ему)". Аль-Бухари.
Это значит: Я буду помогать ему, хранить его и защищать его в каждом его действии и в любом его деле. И так верующий будет подниматься по ступеням совершенства до тех пор, пока не придёт к тому, что днём ты будешь видеть его неустрашимым воином, а ночью - смиренным и испытывающим страх поклоняющимся, а Аллах Всевышний сказал:
"...те, которые отстраняются боками своими от ложа, взывая ; к Господу своему со страхом и надеждой, и расходуют из того, ;чем Мы их наделили." "Земной поклон" , 16.

9. Объявлять дозволенным или запретным значит устанавливать законы, на что имеет право только Аллах Всевышний

Ты уже знаешь, что основа веры состоит в том, чтобы мусульманин был убеждён в дозволенности того, что разрешил Всемогущий и Великий Аллах, и в запретности того, что Он запретил, независимо от того, идёт ли речь о совершении запретного или отказе от дозволенного. Если же человек считает для себя возможным запрещать то, дозволенность чего установлена шариатом Всемогущего и Великого Аллаха, или разрешать то, запретность чего также установлена шариатом, то тем самым он посягает на законное право Всемогущего и Великого Аллаха, ибо только Он вправе устанавливать законы, разрешать и запрещать. Что же касается человека, считающего, что он может устанавливать законы, противоречащие тому, что узаконил Всемогущий и Великий Аллах и разъяснил посланник Аллаха, (салляллаху ‘алейхи уа саллям), или же устанавливать законы по своему желанию, не придерживаясь принципов исламского законодательства, то такой человек стоит вне ислама, а Аллах и Его посланник, (салляллаху ‘алейхи уа саллям), непричастны к нему.
Аллах Всевышний сказал:
"O те, кто уверовал! Не запрещайте того благого, что Аллах разрешил вам, и не преступайте: поистине, Аллах не любит преступающих!" "Трапеза". 87.
Сообщается, что ниспослание этого аята имело отношение к действиям некоторых сподвижников, пожелавших запретить себе некоторые блага в стремлении к отречению от этого мира. Пророк, (салляллаху ‘алейхи уа саллям), сказал им:
"Однако я молюсь и сплю, соблюдаю пост и прерываю его и заключаю браки с женщинами, а тот, кто отказывается следовать моей сунне, не имеет ко мне отношения". (Аль-Бухари; Муслим)

10. Нарушение и исполнение клятвы

Тому, кто поклянётся сделать что-нибудь благое и то, что станет проявлением повиновения Аллаху, лучше всего исполнить свою клятву, то есть сделать то, что он поклялся сделать, так как Всевышний сказал:
"...И соблюдайте же свои клятвы! " "Трапеза" , 89.
Это значит: смотрите, чтобы не нарушить их. Тому же, кто поклянётся отказаться от обязательного или совершить грех, следует нарушить свою клятву, иными словами, поступить вопреки ей и не делать того, в чём он поклялся.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поклявшийся совершить грех не должен выполнять свою клятву". (Абу Дауд.)
Если же человек поклянётся отказаться от чего-нибудь благого, которое обязательным для него не является, то для него предпочтительнее нарушить клятву, так как это для него лучше.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Пусть поклявшийся (сделать что-либо), а потом увидевший, что нечто другое лучше этого, сделает то, что лучше, и искупит нарушение своей клятвы".

11. Чему учит этот хадис

Мусульманину следует спрашивать знающих о законоположениях ислама, о том, что он обязан делать, и о том, что ему разрешается и что запрещается, если сам он не знает об этом, чтобы в своей жизни он придерживался правильного пути и был спокоен за правильность своих действий.
И этот хадис учит нас тому, что учителю следует проявлять снисходительность по отношению к обучаемому, предвещать ему благое, мягко обходиться с ним и внушать ему желание.


ЛЮБОЕ БЛАГОЕ ДЕЛО ЕСТЬ САДАКА

Передают со слов Абу Малика аль-Хариса бин Асима аль Аш'ари, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Очищение - половина веры, (слова) "Хвала Аллаху" /Аль-хамду ли-Лляхи/ заполнят собой Весы, (слова) "Слава Аллаху и хвала Аллаху" /Субхана-Ллахи ва-ль-хамду ли-Лляхи/ заполнят собой (пространство) между небесами и землёй, молитва - свет, милостыня /садака/ - доказательствo, терпение - сияние , а Коран - аргумент за тебя или против тебя. Все люди отправляются утром (по своим делам), и продающий душу свою либо освобождает её, либо губит". (Муслим)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Великая мудрость

Пророку, (салляллаху ‘алейхи уа саллям), была дарована способность вкладывать много смысла в немногочисленные слова. Как часто он давал краткие и ясные наставления своим сподвижникам, и его слова охватывали собой всё благое и предостерегали от всего дурного, не будучи сложными по форме и не искажая сути. В рассматриваемом нами хадисе содержатся замечательные указания, образцы пророческой мудрости и назидания, исходящие от того, кто говорит не по пристрастию, ибо слова его - не что иное как ниспосылаемые откровения. Ниже мы поясним смысл этих назиданий, если захочет Аллах Всевышний.

2. Чистота и награда за неё

Чистота является необходимым условием поклонения и щ знаком любви к Аллаху Всевышнему. Вселяя уверенность в проявляющих смирение мусульман, пророк, (салляллаху ‘алейхи уа саллям), разъяснил, что все действия верующего по поддержанию чистоты своего тела и своей одежды в процессе подготовки к тайной беседе с его Гоcподом представляют собой одно из важных и ясных проявлен воздействия веры, поскольку поступая так, верующий выражает покорность велению Господа и отвечает на призыв Аллаха, сказавшего:
"O люди! Поклоняйтесь Господу вашему, который сотворил вас..." "Корова", 21.
Аллах Всевышний также сказал:
"O те, кто уверовал! Приступая к молитве, омывайте ваши лица и руки до локтей, и протирайте головы и (омывайте) ноги до щиколоток, а если вы осквернены, то очищайтесь (полностью)" "Трапеза", 6.
Аллах Всевышний также сказал:
"...и одежды свои очисть..." "Завернувшийся", 4.
И верующий выполняет это, перенося затруднения, чтобы предстать пред Аллахом Всевышним чистым и богобоязненным благоухающим и не утратившим тот прекрасный образ, который придал ему Аллах, что обязательно вызовет к нему любо Всемогущего и Великого Аллаха, ведь Он сказал:
"Поистине, Аллах любит кающихся и любит очищающихся." "Корова", 222.

- а - Половина веры.

Пророк, (салляллаху ‘алейхи уа саллям), разъяснил, что награда за очищение, например, за частичное омовение и тому подобные виды очищения, умножается у Аллаха, и может достичь половины размера награды за веру. Так происходит по той причине, что вера стирает большие и малые грехи, совершённые в прошлом, тогда как очищение, особенно частичное омовение /вуду/, стирает предыдущие мелкие прегрешения, в силу чего и уподобляется половине веры.
Передают со слов Усмана, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Прегрешения будут покидать тело того, кто станет хорошо совершать омовение, выходя даже из-под его ногтей". ( Муслим.)
Кроме того, вера служит средством очищения от внутренней грязи, например, многобожия /ширк/, лицемерия и тому подобных вещей. Очищение служит также и средством удаления внешней грязи, и поэтому в День воскресения оно станет признаком верующих.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, в День воскресения к (членам) моей обшины будут обращаться, называя их "гурран мухаджжалина " из-за следов омовений, так пусть же тот, кто сможет увеличить свою звезду, сделает это". ( Аль-Бухари; Муслим.)
Это значит, что волосы, спадающие им на лоб, а также руки и ноги будут сиять.

- б - Очищение - половина молитвы.

В соответствии с одним из комментариев, под верой в этом хадисе подразумевается молитва. Основанием для подобного толкования являются слова Аллаха Всевышнего, которого сказал:
"...и не пристало Аллаху губить вашу веру..." "Корова" 143
Здесь под словами "ваша вера" подразумевается ваша молитва, которую вы совершали, обращаясь лицами в сторону Байт аль-Макдис (Иерусалима). Комментаторы, придерживавшиеся вышеупомянутого мнения, говорили, что очищение является половиной веры, иначе говоря, половиной молитвы в силу того, что очищение является необходимым условием правильности молитвы, а условие рассматривается как половина дела.

- в - Омовение является ключом к раю.

В Книге Аллаха Всевышнего говорится, что неверные вeдут в огонь по той причине, что они не присоединились к рядам мусульман.
Аллах Всевышний сказал:
"...(и спросят их самих): "Что привело вас к адскому пламени?"
Они ответят: "Не были мы из тех, кто молился..." "Завернувшийся", 42
Таким образом, молитва является спасением от огня и пути перехода в рай. Что же касается очищения, то оно является ключом к молитве, а косвенно - и ключом к раю. Сообщается, пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Для любого мусульманина, который совершит омовение и сделает это хорошо, после чего встанет на молитву и совершит два раката, обратившись к ним своим сердцем и лицом, рай станет обязательным". (Муслим)
Сообщается так же, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Перед любым из вас, кто тщательно (или: .. .должным образом...) совершит омовение, после чего скажет: "Свидетельствую, что нет бога, кроме Аллаха, и что Мухаммад - раб Аллаха и Его посланник", - непременно откроются восемь врат рая, и он войдёт(туда), через какие пожелает". (Муслим)

- г - Омовение как свойство веры.

Омовение является одним из тайных качеств веры, и неуклонно совершает его только верующий. Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Не станет неуклонно совершать омовение никто, кроме веруюшего". ( Ибн Маджа и аль-Хаким.)
Дело в том, что омовение не является чисто внешним действием и иногда сопровождается тем, что может быть для человека затруднительным, и поэтому совершающий его неуклонно войдёт в рай прежде других.
Сообщается, что однажды утром посланник Аллаха, (салляллаху ‘алейхи уа саллям), позвал Биляла и сказал:
"O Билял, как (мог) ты опередить меня (, оказавшись в) раю? Поистине, вчера я вошёл в рай и услышал перед собой стук твоей обуви!"
Билял сказал: "О посланник Аллаха, когда бы я ни произносил азан, после этого я обязательно совершал (молитву в) два ракaта, и когда бы я ни осквернялся, после этого я всегда вершил омовение ",
- и тогда пророк, (салляллаху ‘алейхи уа саллям), сказал; "Вот почему!" (ибн Хузайма.)

- д - Очищение есть то, что доверено человеку /амана/

А в хадисе, передаваемом со слов Абу-д-Дарды, да будет; волен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"И, поистине, не вверил Аллах человеку из Своей религии ничего, кроме (очищения) ".
Объясняется это тем, что очищение является духовным и узаконенным шариатом делом, имеющим отношение к телу, свидетелем совершения которого является только Всемогущий и Великий Аллах, а из людей знает о нем лишь сам человек, занимающийся очищением. Оно становится недействительным только вследствие действий человека и его намерений. В большинстве случаев действий человека никто не видит, если же говорить о намерениях, то и они являются тайными, и поэтому устранение осквернения с помощью очищения имеет отношение к возвращению доверенного.

- е - Очищение сердца.

Чистота тела ничего не стоит, если за внешней чистотой скрывается отсутствие чистоты духовной, а поэтому очищение того верующего обязательно должно сопровождаться очищением сердца, благими намерениями, правильными устремлениями и прямотой в его действиях. Аль-Газали даже истолковал очищение, о котором говорится в этом хадисе, как очищение сердца от обмана, зависти, ненависти и прочих сердечных недугов, так как благодаря этому и поддерживается вера. И он истолковал очищение как отказ от ослушания и прегрешений. В Коране Аллах Всевышний поведал о том, как отзывались о Луте и членах семьи, сторонившихся разврата, его соплеменники.
Они говорили:"...поистине, они - люди, стремящиеся к очищению." "Преграды", 82; "Муравьи" 56

3. Поминание Аллаха Всевышнего и выражение Ему благодарности

Поистине, награда за выражение благодарности Всемогущему и Великому Аллаху путём частого Его поминания, особенно теми словами, которые в подобных случаях произносил посланник Аллаха, (салляллаху ‘алейхи уа саллям), наполнит собой чашу Весов праведных дел в День воскресения. Благодаря этому она перевесит чашу дурных дел, а человек окажется пред Аллахом Всевышним среди спасшихся и приближенных, особенно если к похвалам Аллаху он будет добавлять слова почитания, возвеличивания, прославления и свидетельства единобожия.
Пророк, (салляллаху ‘алейхи уа саллям), сказал:
"...(слова) "Хвала Аллаху" /Аль-хамду ли-Лляхи!/ заполнят собой Весы, (слова) "Слава Аллаху и хвала Аллаху" /Субхана Ллахи ва-ль-хамду ли-Лляхи!/ заполнят собой (пространство) междунебесами и землёй..."
В версии Муслима сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"...слова "Слава Аллаху" /Субхана-Ллахи/ и "Аллах велик" /Аллаху акбар!/ наполнят собой небо и землю..."
А в версии ат-Тирмизи сообщается, что пророк, (салляллаху ‘алейхи уа саллям):
"..(что же касается слов) "Нет бога, кроме Аллаха "/Ля иля-ха илля-Ллаху!/, то нет такой преграды, которая помешала бы им дойти до Аллаха".
Есть много хадисов, в которых говорится о достоинстве произнесения этих четырёх фраз. Так, например, передают со слов aбу Саида аль-Худри и Абу Хурайры, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, изо (всех) слов Аллах избрал четыре: "Слава Aллаху" - / Субхана-Ллахи/, "Хвала Аллаху" - /аль-хаvду ли-Лляхи/ "Нет бога, кроме Аллаха" - /Ля иляха илля-Ллаху/ и "Аллах велик" - /Аллаху акбар/, и (поэтому) тому, кто скажет: "Слава Аллаху", - запишется двадцать благих дел, а двадцать дурных будет с него снято, и то же самое будет с тем, кто скажет: "Аллах велик", - и с тем, кто скажет: "Нет бога, кроме Аллаха", и с тем, кто скажет: "Хвала Аллаху", - а человеку, от всей души сказавшему: "Хвала Аллаху, Господу миров "/Аль-хамду ли-Лляхи, Рабби-ль-'аляймин/, - будет записано за это тридцать благих дел, а тридцать дурных будет с него снято"(Ахмад)
Таким образом, тот, кто станет произносить вышеупомянутые выражения своим языком, будучи убеждённым в том, что он говорит, всем сердцем и всей душой и размышляя над смыслом этих слов, получит поистине великую награду, так как для того, чтобы заполнить собой пространство между небом и землей, нужно действительно что-то огромное. Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Если раб (Аллаха) искренне скажет: "Нет бога, кроме Аллаха", - для него обязательно откроются небесные врата, и (слова эти) достигнут престола (Аллаха), если только не было совершено (им) тяжких грехов" (ат-Тирмизи.)
В связи с этим улемы говорили, что эти четыре выражения и являются теми праведными делами, плоды которых вечны и о которых упоминает Аллах Всевышний, говоря:
"Богатство и сыновья - украшение этой жизни, но праведные дела (, плоды которых) вечны, лучше пред Господом твоим по награде и (на них) лучше (возлагать) надежды." "Пещера", 46.
Награда за эти слова останется у Всемогущего и Великого Аллаха, возрастая и увеличиваясь, и это лучше богатства, жены и детей.

Спокойствие сердца.

Во время поминания Аллаха необходимы присутствие сердца и понимание произносимых слов, насколько это возможно, чтобы всё это оказывало воздействие на душу мусульманина, душа его успокаивалась и во всех своих действиях он придерживался прямоты.
Аллах Всевышний сказал:
"..тех, которые уверовали и сердца которых успокаиваются блгодаря поминанию Аллаха. Поистине, благодаря поминанию Аллаха успокаиваются сердца!" "Гром". 28

Частое поминание.

Верующий крайне нуждается в обретении спокойствия сердца и души, а поэтому ему обязательно нужно почаще поминать Всемогущего и Великого Аллаха, чтобы постоянно поддерживать с Ним связь, полагаться на Него и получать от Него помощь и содействие в стремлении к снисканию Его милости и прощения. Это необходимо делать, чтобы и Аллах Всевышний поминал человека в Своем царстве, окружал его своей милостью и направлял его на верный и истинный путь.
Аллах Всевышний сказал:
"И те, кто уверовал, поминайте Аллаха часто
и прславляйте Его утром и вечером.
Он - Тот, кто благославляет вас и (благословляют вас) Его ангелы, чтобы (Он) вывел в мрака к свету, (ведь) Он милосерден (по отношению) к верующим." "Сонмы", 41 - 43.

4. Молитва является светом

Молитва является твердо установленной обязанностью и одним из основных столпов ислама. Как разъяснил пророк, (салляллаху ‘алейхи уа саллям), молитва есть абсолютный свет, и она указывает тому, кто ее совершает, на путь блага, удерживая его от прегрешений и выводя на дорогу прямоты.
Аллах Всевышний сказал:
"...поистине, молитва удерживает от мерзких поступков и предосудительного." "Паук". 45
Молитва это не только духовный свет, которым озаряются пути руководства и истины, но и свет материальный, который приводит к прямому пути и правильному поведению. Молитва помогает мусульманину снискать уважение и приобрести внутреннюю красоту, а в День воскресения её свет озарит собой его лицо.
Аллах Всевышний сказал:
"...их свет будет распространяться перед ними и справа от них" "Запрещение", 8.
Дело в том, что человек, который придерживается прямоты по отношению к Аллаху Всевышнему и по пять раз в день предстаёт перед Ним, проявляя смирение и отрешаясь от всего прочего, придерживается прямоты и в отношениях с людьми, выделяясь своими нравственными качествами, поведением, благочестием и богобоязненностью, а Всемогущий и Великий Аллах озаряет его лицо светом и помещает свет в его сердце.
Аллах Всевышний сказал:
"На лицах их - знак их (, появившийся) от земных поклонов." "Победа", 29.
Ат-Табарани приводит хадис, передаваемый со слов Убады бин ас-Самита, да будет доволен им Аллах, сообщившего, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"(Если человек) своевременно совершит молитву, полностью совершив омовение (перед) ней, вставая, когда следует, проявляя смирение и совершив (все положенные) поясные и земные поклоны, она (вознесётся вверх) чистой и сияющей, говоря: "Да сохранит тебя Аллах, как ты хранишь меня!".

Свет общей молитвы и мечети.

В том случае, когда мусульманин постоянно принимает участие в общей молитве, к одному свету для него добавляется и другой, а если такая молитва совершается в мечети, то свет этот станет полным, придёт успех и человек войдёт в рай раньше других , вместе с приближенными благочестивыми.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Тот, кто будет совершать пять молитв вместе с другими, преодолеет Сират подобно сверкающей молнии в первой группе опередивших и явится в День воскресения подобно луне в ночь полнолуния" (ат-Табарани)
Пророк, (салляллаху ‘алейхи уа саллям), также сказал:
"Порадуй идущих к мечетям во мраке вестью о полном свете в День воскресения". "Абу Дауд, ат-Тирмизи.

Услада глаз и избавление от скорби.

Молитва есть связь раба с его Господом и тайная беседа с его Творцом, и поэтому для благочестивых она становится уcладой глаз. В молитве они находят отдохновение и покой, прибегая к ней всякий раз, когда попадают в трудное положение или когда их охватывает скорбь. И нет ничего удивительного том, что они приникают к источнику господина посланников (салляллаху ‘алейхи уа саллям),который сказал:
"Радостью и усладой очей была сделана для меня молитва" (Ахмад, ан-Наса'и)
- и который говорил, когда что-нибудь удручало его:
"О Билял, объяви о начале молитвы и принеси нам облегчение ею". (Абу Дауд.)

Садака есть доказательство /бурхан /.

Слово "бурхан" означает луч света, исходящий от солнца".
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Когда дух верующего покидает его тело, ему сопутствует луч, подобный лучу солнца". По этой причине убедительный довод также стали именовать словом "бурхан", что объясняется ясностью его указания на то, на что он указывает.
Таким же образом садака служит ясным доказательством истинности веры и блага души, отмеченной знаком присутствия веры и её вкусом.
Пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Вкус веры ошутит тот, кто станет делать три (вещи); (это) тот, кто будет поклоняться одному лишь Аллаху, (свидетельствуя,) что нет бога, кроме Аллаха, и будет выплачивать закят со своего имущества, оставаясь довольным этим и каждый год оказывая (своим имуществом) помощь (другим)" (Абу Дауд.)
Причина состоит в том, что души любят имущество и скупятся на него, если же душа позволяет отдавать имущество ради Всемогущего и Великого Аллаха, это указывает на истинность её веры в Аллаха и подтверждает Его угрозы и обещания.

Очищение и правдивость.

Мусульманин, очистившийся от материальной грязи, выражающий благодарность Аллаху словами и отдающий Аллаху должное в том, что имеет отношение к поклонению Ему, свободен также и от духовной нечистоты, наиболее заметными проявлениями которой являются алчность и скупость. Мусульманин всегда проявляет щедрость и великодушие, так как вера и скупость в сердце человека несовместимы.
Аллах Всевышний сказал:"...и преуспеют те, кто будет защищён от собственной скупости" " Собрание", 9; "Взаимный обман", 16.
Вот почему милостыня и расходы на различные благотворительные цели, а также на оказание помощи нуждающимся и неимущим с целью снискания благоволения Аллаха и ради Аллаха независимо от того, добровольными являются такие действия или обязательными, служат убедительным доказательством и ясным признаком искренности веры и того, что человек, поступающий подобным образом, относится к числу преуспевших верующих.
Аллах Всевышний сказал:
"Преуспеют те верующие,
которые в молитвах своих смиренны,
и которые отстраняются от пустословия,
и которые вносят закят" "Верующие", 1 - 4.

6. Терпение есть сияние

Сияние является светом, который греет и может привести к возгоранию. Таков солнечный свет в отличие от света луны, являющегося чистым, сияющим, но не сжигающим светом.
Терпение есть сияние, поскольку проявлять его душам тяжко, и это требует борьбы с душой и удержания её от того, чего она желает.

Терпение является путём к победе.

Мусульманин продолжает придерживаться правильного до тех пор, пока он продолжает хранить терпение. Дело в том, что в этой жизни человека окружают всевозможные бедствия и несчастья, и всё это требует от него стойкости и силы, без которых человек пропадёт. Как сильно нуждается в терпении мусульманин в своей жизни! Повиновение Аллаху, отказ от ослушания и перенесение неприятного и всевозможных бедствий, всё это требует терпения. Вот почему способность проявлять терпение является силой, с которой никакая иная сила не сравнится, и великим светом, который не перестанет освещать дорогу терпеливому, идущему правильным путём и придерживающемуся правильного человеку. Именно поэтому терпеливые верующие и удостоились похвалы Аллаха Всевышнего и Его дополнительной награды. Воздавая хвалу Аййубу, мир ему, Аллах Всевышний сказал:
"Поистине, нашли Мы его терпеливым. Прекрасный раб! Он всегда обращается (к Аллаху)." "Сад". 44
Aллах Всевышний также сказал:
"...порадуй терпеливых,
которые говорят, когда их постигает несчастье: "Поистине, мы (принадлежим) Аллаху и, поистине, к Нему (мы) вернёмся".
На таких (нисходят) благословения Господа их и милость, и это они ведомы правильным путем". "Корова", 155-157.(c-м. хадис № 18)

7. Коран как аргумент

Коран является путём и руководством для мусульманина, ходящего благодаря этому руководству на правильный путь, вчиняющегося его велениям и запретам и воспринимающего те нравственные качества, на которые он указывает. Человек, поступающий подобным образом, получает пользу, читая Коран, и он приводит его к спасению в этом мире и станет для него доказательством, которое защитит его в День воскресения. Что же касается отклонившегося от пути и отошедшего от наставлений Корана, то в День воскресения Коран станет его противником, так как человек будет свидетельствовать против самого себя, заявляя о том, что отклонялся от правильного пути.
Аллах Всевышний сказал:
"Поистине, этот Коран ведёт к тому, что является наиболее правильным..." "Ночное путешествие" , 9.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Я оставил среди вас то, благодаря чему после меня вы никогда не заблудитесь, если станете неуклонно придерживаться этого: Книгу Аллаха". ( Муслим.)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Читайте Коран, ибо, поистине, в День воскресения он явится как заступник".

Выздоровление верующего и болезнь неверного и лицемера.

В Книге Аллаха Всевышнего верующий находит для себя исцеление от физических и духовных недугов. Каждый раз, как он читает Коран и размышляет над ним, дух его озаряется и он испытывает радость. Когда же слова Корана слышит неверный, он испытывает страх, его душу охватывает печаль и он думает, что пришла его гибель.
Аллах Всевышний сказал:
"Мы ниспосылаем из Корана то, что является исцелением и милостью для верующих и ничего не добавляет несправедливым, кроме ущерба." "Ночное путешествие", 82.
Один из наших предшественников сказал: "Никто из усаживающихся за чтение Корана не встает после этого в таком же состоянии: он либо приобретает что-то, либо теряет ", - после чего прочитал вышеупомянутый аят.

На пути к раю.

Пророк, (салляллаху ‘алейхи уа саллям), завершает свои прекрасные указания и блестящие назидания разъяснением, касающимся различных категорий людей. Все люди встречают утро и встречают вечер, но положение их неодинаково. Среди них есть такие, кто провёл свою ночь или день, повинуясь Аллаху Всевышнему, слава Ему, угождая Ему, не отступая от искренности в своих взаимоотношениях со Всемогущим и Великим Аллахом и людьми и избавляя себя от гибели и мучений. Такой человек свободен душой и разумом, он обладает свободным мышлением и волей и не приемлет для себя иных ценностей, кроме вечного рая и его вечного блажен-ства. Среди них есть и такие, кто провёл свою ночь и день в неповиновении Аллаху Всевышнему и поступал наперекор Его велениям во всех своих делах, относящихся как к его взаимоотношениям с Аллахом Всевышним, так и к его взаимоотношениям с людьми. Тем самым он привёл самого себя к гибели, вверг свою душу в пучину опасностей и продал её за бесценок. Это обернётся для него несчастьями в этом мире и вечным заключением в аду впоследствии, так как он был пленником своих страстей и желаний и подчинялся своему шайтану и собственной душе.
Пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Все люди отправляются утром (по своим делам), и продающий душу свою либо освобождает её, либо губит".
Таким образом, каждый человек стремится либо к гибели своей души, либо к её освобождению. Человек, стремящийся к повиновению Аллаху, продаёт свою душу Аллаху и освобождает её от мучений, которым Он может её подвергнуть, тогда как стремящийся к ослушанию Аллаха Всевышнего продаёт свою душу другим, получая взамен бесчестье, и ввергает её в бездну грехов, которые неизбежно навлекут на человека гнев Аллаха и Его наказание.
Аллах Всевышний сказал:
"Клянусь душой и тем, Кто придал ей соразмерность
и внушил ей её греховность и её благочестие,
преуспел тот, кто её очистил,
и понёс урон тот, кто её сокрыл." "Солнце", 7-10.
Это значит: преуспел тот, кто очистил свою душу с помощью повиновения Аллаху, и понёс урон тот, кто вверг её в бездну гре в. Повиновение очищает и возвышает душу, а ослушание скры- иает и подавляет её, в результате чего она опускается, уподоблять тому, кто погребён под землёй.
Аллах Всевышний сказал:
"Скажи: "Поистине, понёсшими убыток являются те, кто, лишится своих душ и своих семей в День воскресения. Да, это и есть явный убыток!" "Толпы". 15

Свидетельство, которое будет принято и приведёт к спасению.

Верующий обращается за помощью для освобождения своей души от огня. Он делает это посредством полировки своей веры и укрепления убеждённости с помощью поминания Аллаха Всевышнего. Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Того, кто утром или вечером скажет: "О Аллах, поистине этим утром я призываю Тебя, и несущих Твой трон, и Твоих ангелов и всех сотворённых Тобою (существ) засвидетельствовать, что Ты - Аллах, и нет бога, кроме Тебя одного, у Которого нет сотоварища, и что Мухаммад - Твой раб и Твой посланник" /Аллахумма, инни асбахту ушхиду-кя, ва ушхиду хамалята 'арши-кя, ва маля'икята-кя ва джами'а халькы-кя анна-кя Анта-Ллаху ля иляха илля Анта вахда-кя ля шарикя ля-кя, анна Мухаммадан - 'абду-кя ва расулю-кя/, - Аллах освободит от огня на четверть, того, кто скажет это дважды, Аллах освободит от огня наполовину, того, кто скажет это трижды, Аллах освободит от огня на три четверти, а того, кто скажет этo четырежды, Аллах освободит от огня (полностью)" ( абу Дауд.)
Дело в том, что такое свидетельство порождает в душе человека страх перед Всемогущим и Великим Аллахом, желание по виноваться Ему и боязнь ослушаться Его, что и становится причиной его удаления от огня и приближения к благоволению Всемогущего и Великого Аллаха.
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Тот, кто утром по тысяче раз говорит: "Слава Аллаху и хвала Ему /Су бхана-Лллахи ва би-хамди-хи/, - купил свою душу у Аллаха и до завершения этого дня он освободится от огня". (Ибн Раджаб)

Не следует продавать душу никому, кроме Аллаха Всевышнего.

Поистине, достоинство верующего высоко, а цена велика, и поэтому он отказывается продавать свою душу кому бы то ни было, кроме Всемогущего и Великого Аллаха, поскольку среди сотворённого Им он не сумеет найти того, кто мог бы дать за неё подходящую цену. Да и как это может быть, ведь сделка между верующим и его Творцом уже была заключена в предвечнос- ти!
Аллах Всевышний сказал:
"Поистине, Аллах купил у верующих их души и их богатства (,пообещав) им (взамен) рай..." "Покаяние", 111.
Вот почему они стремятся угодить Аллаху Всевышнему и отстраняются от всего того, что вызывает Его гнев, и так будет продолжаться до тех пор, пока они не получат свою награду полностью. Таких людей не соблазняет мир этот, не обманывает богатство, не могут удержать угрозы и не останавливает страх смерти, и правду сказал Аллах Великий:
"И есть среди людей такие, кто продаёт свою душу, стремясь (снискать) благоволение Аллаха, а Аллах проявляет сострадание к (Своим) рабам." "Корова". 207
Аллах Всевышний также сказал:
"Среди верующих есть люди, которые верны тому, что они обещали Аллаху, и есть среди них такие, которые выполнили свой обет, и такие, которые ждут, не изменив (своему обету) ни в чём" "Сонмы",23.

8. К чему направляет этот хадис

1 - Вера есть слово и дело, и она может увеличиваться и уменьшаться. Увеличивают её праведные дела и повиновение Аллаху, а уменьшают - ослушание и грехи.
2 - Дела будут взвешены, и они бывают лёгкими и тяжёлыми на что указывают соответствующие аяты и хадисы и что соoтветствует единодушному мнению всех улемов.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Есть два слова, которые любит Милостивый: для языка они легки, а на Весах будут тяжелы. (Это слова) "Слава Аллаху и хвала Ему, слава Великому Аллаху!" /Субхана-Ллахи ва би хамди-хи, субхана-Ллахи-ль- 'Азым!/". (Аль-Бухари; Муслим.)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Не положат на Весы ничего тяжелее благонравия".
3 - Необходимо неуклонно и своевременно совершать молитвы, полностью выполняя все их столпы, обязанности, правила и то, что делается по примеру пророка, (салляллаху ‘алейхи уа саллям), после того, как будут соблюдены все их необходимые условия.
4 - Необходимо тратить как можно больше средств на различные благие дела, спешить удовлетворять нужды бедняков и неимущих и искать воздерживающихся от просьб вдов, сирот и бедняков, чтобы израсходовать свои средства на них и чтобы эта милостыня подавалась только ради Аллаха Всевышнего.
5 - Необходимо терпеливо переносить трудности, особенно те, которые возникают у мусульманина, когда он побуждает других к одобряемому шариатом, удерживает от порицаемого им и призывает к Аллаху Всевышнему.
Аллах Всевышний сказал:
"...и будь терпелив в том, что постигнет тебя.." "Лукман". 17
Аллах Всевышний также сказал:
"Терпи же, как терпели обладавшие решимостью из числа (прежних) посланников.." "Пески". 38
6 - Коран является основным законом для мусульманина, и ему следует читать его, стараясь понять его смысл и действуя сообразно этому.
7 - Мусульманин стремится извлечь пользу из своего времени и своей жизни, проявляя покорность Всемогущему и Великому Аллаху и не отвлекаясь ни на кого, кроме своего Покровителя, слава Ему, и на то, что пойдёт ему на пользу в обоих мирах.


Запрещение несправедливости

Передают со слов Абу Зарра аль-Гифари, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), передал, что его Всемогущий и Великий Господь сказал:
"О рабы Мои, поистине, Я запретил несправедливость Себе и сделал её запретной меж вами, так не притесняйте же друг друга!
О рабы Мои, все вы (были) заблудшими, кроме тех, кому указал Я правильный путь, так просите же Меня направить вас на правильный путь, и Я направлю вас!
О рабы Мои, все вы останетесь голодными, кроме тех, кого накормлю Я, так просите же Меня накормить вас, и Я накормлю вас!
О рабы Мои, все Вы останетесь нагими, кроме тех, кого Я одену, так просите же Меня одеть вас, и Я одену вас!
О рабы Мои, поистине, грешите вы ночью и днём, а Я прощаю все грехи, так просите же Меня о Прощении, и Я прощу вас!
О рабы Мои, поистине, никогда не сможете вы ни причинить Мне вред, ни принести пользу!
О рабы Мои, если бы первые и последние из вас, люди и джинны, были такими же благочестивыми, как и сердце благочестивейшего человека из вас, это ничего не добавило бы к тому, чем Я владею!
О рабы Мои, если бы первые и последние из вас, люди и джинны, были такими же нечестивыми, как и сердце самого нечестивого из вас, это никак не уменьшило бы того, чем Я владею!
О рабы Мои, если бы первые и последние из вас, люди и джинны, встали на одном месте и попросили Меня (о чём-нибудь), а Я дал бы каждому то, о чём он просил, это уменьшило бы имеющееся у Меня, настолько же, насколько игла, опущенная в море, уменьшает (количество его воды)!
О рабы Мои, поистине, это - только ваши дела, которые Я исчислю для вас, а потом сполна воздам вам за них, и тогда пусть тот, кто обретёт благо, воздаст хвалу Аллаху, а кто обретёт нечто иное, пусть не пеняет ни на кого, кроме самого себя!" ( Муслим.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот великий и благословенный хадис, в котором приводятся слова Господа (хадис кудси), охватывает собой основы, ответвления и этические нормы ислама. Все люди, являвшиеся его передатчиками, жили в Дамаске, а Ахмад бин Ханбаль сказал:
"Нет для жителей Шама более достойного хадиса, чем этот".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Определение священного хадиса /хадис кудси/

Так называется хадис, который заключает в себе слова Всемогущего и Великого Господа, передаваемые посланником, (салляллаху ‘алейхи уа саллям), и воспринимавшиеся им иногда от Джибрила, мир ему, а иногда - через откровение, внушение или сновидение с предоставлением ему права выражать их любыми словами, какие он пожелает. " Хадис кудси" отличается от обычного хадиса лишь тем, что пророк, (салляллаху ‘алейхи уа саллям), передает его со слов своего Господа.
Ввиду этого в большинстве случаев он возводится к Аллаху Всевышнему, но он может возводиться и к пророку, (салляллаху ‘алейхи уа саллям), поскольку это он передаёт его со слов своего Господа.
Приведенное выше определение показывает, что "хадис кудси" во многом отличается от благородного Корана.
- а - Благородный Коран в отличие от "хадиса кудси" является недостижимым как по форме, так и по смыслу.
- б - Молитва, во время которой читается Коран, будет действительной, тогда как чтение "хадиса кудси" во время молитвы делает её недействительной.
- в - Человек, не признающий благородного Корана, является неверным /кяфир/, тогда как тот, кто не признаёт какого-либо из "хадисов кудси" является нечестивцем /фасик/.
- г - Как по форме, так и по смыслу благородный Коран исходит от Аллаха, тогда как фразы "хадиса кудси", являются словами посланника Аллаха, (салляллаху ‘алейхи уа саллям), но смысл его есть откровение от Аллаха.
- д - Благородный Коран нельзя передавать по смыслу в отличие от "хадиса кудси", который передавать по смыслу можно.
- е - К благородному Корану могут прикасаться только люди, находящиеся в состоянии ритуальной чистоты, тогда как в отношении "хадиса кудси" это необходимым условием не является.
- ж - Человеку, находящемуся в состоянии ритуального осквернения, нельзя ни читать, ни носить с собой Коран, а "хадис кудси" такому человеку можно и читать, и носить.
- з - Тому, кто прочтёт хотя бы одну букву из Книги Аллаха, в качестве награды запишется совершение десяти добрых дел, что же касается "хадиса кудси", то за одно только его чтение человеку награда не полагается.
Хадисов "кудси" /аль-ахадису-ль-кудсийа/, именуемых также "божественными хадисами" /аль-ахадису-ль-иляхийа/, насчитывается более ста, и некоторые имамы собирали их воедино. Так, например, Али бин Бальбан собрал сто таких хадисов в своей книге под названием "Аль-макасиду-с-суннийа филь-ахадиси-ль-иляхийа".

2. Аллах запретил Себе несправедливость

В этом хадисе ясно говорится о том, что Всемогущий и Великий Аллах запретил Себе проявлять несправедливость по отношению к Своим рабам, сказав:
"...поистине, Я запретил несправедливость Себе..."
Та же мысль выражена и в благородном Коране, так как Аллах Всевышний сказал:
"...и Я - не притеснитель для (Своих) рабов." "Каф". 29.
Аллах Всевышний, слава Ему, также сказал:
"Поистине, Аллах не проявляет несправедливости (по отношению) к людям ни в чём.." "Йунус" , 44.
Аллах Всевышний также сказал:
"Поистине, Аллах не обидит (никого и) на вес пылинки..." "Женщины", 4

3. Запрещение рабам проявлять несправедливость

Всемогущий и Великий Аллах запретил Своим рабам проявлять несправедливость, и запретил им быть несправедливыми пo отношению друг к другу и запретил каждому человеку поступать несправедливо по отношению к другим, не говоря уже о том, что несправедливость абсолютно запретна сама по себе. Есть два вида несправедливости:
ПЕРВЫЙ: несправедливость души по отношению к самой себе, величайшее проявление которой состоит в многобожии.
Аллах Всевышний сказал:
"...поистине, многобожие - великая несправедливость!" "Лукман", 13
Так было сказано по той причине, что многобожник поднимает сотворённое до положения Творца и поклоняется этому наряду с Аллахом Всевышним, у которого нет сотоварища.
На втором месте после несправедливости, находящей своё выражение в придании Аллаху сотоварищей, стоит ослушание и совершение мелких и тяжких грехов, поскольку в этом проявляется несправедливость по отношению к душе, что выражается в приведении её к источникам мук и гибели в обоих мирах.
ВТОРОЙ: проявление человеком несправедливости по отношению к другим. Во многих хадисах пророк, (салляллаху ‘алейхи уа саллям), говорит о запретности несправедливости и предостерегает людей от неё.
Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, в День воскресения несправедливость обернётся (густым) мраком." (Муслим)
Кроме того, в обоих "Сахихах" приводится хадис, передаваемый со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, который сообщил, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, Аллах даёт отсрочку несправедливому, но когда Он схватит его, то уже не отпустит". (Абу Муса, да будет доволен им Аллах,) сказал: "А потом он прочитал (аят):
"Такова хватка Господа твоего, хватающего (обитателей) селений, когда они проявляют несправедливость. Поистине, хватка Его мучительна, сурова!" "Худ". 102.
Нет никаких сомнений в том, что к числу главных целей ислама относятся установление справедливости во взаимоотношениях между людьми и запрещение несправедливости, поскольку на справедливости должно основываться дело создания любой системы правления или цивилизации. С другой стороны, несправедливость является причиной упадка народов, разрушения цивилизаций и утраты счастья в этой жизни, не говоря уже о том, что она навлекает гнев Аллаха в мире ином.

4. Потребность в Аллахе

Все люди нуждаются в Аллахе для того, чтобы получать пользу и в обоих мирах защищаться от того, что им вредит. И они испытывают крайнюю потребность в руководстве Аллаха и даруемом Им уделе в этом мире и в Его милости и прощении в мире вечном. Мусульманин приближается к Всемогущему и Великому Аллаху, обнаруживая свою потребность и необходимость в Нём, а его истинное положение в качестве раба Аллаха, Господа миров, проявляется в одной из трёх нижеследующих форм:
1 - В просьбах, ибо Аллах Всевышний, слава Ему, любит, когда люди обнаруживают свою потребность в Аллахе и просят Егo обо всём том, что представляет для них интерес в обоих мирах, в том числе - о еде, питье и одежде, а также о руководстве и прoщении.
2 - В просьбах о руководстве.
3 - В полном подчинении Аллаху, что должно выражаться удалении от всего запрещаемого Аллахом Всевышним, и совершении всего того, что Он велел делать.


ШИРОТА МИЛОСТИ АЛЛАХА ВСЕВЫШНЕГО

Передают со слов Абу Зарра, да будет доволен им Аллах, что (однажды) люди из числа сподвижников посланника Аллаха, (салляллаху ‘алейхи уа саллям), пришли к нему и сказали пророку, (салляллаху ‘алейхи уа саллям):
"O посланник Аллаха, богачи получат все награды, ведь они молятся подобно нам и постятся подобно нам, но (помимо этого) они ещё и раздают милостыню /садака/ от излишков своего богатства!"
(На это пророк, (салляллаху ‘алейхи уа саллям),) сказал:
"A разве для вас Аллах не приготовил того, что вы можете раздавать в качестве садаки? Поистинe садакой для вас становится каждое прославление, и каждое возвеличивание, и каждое восхваление, и каждое произнесeние слов "Нет бога, кроме Аллаха ", и побуждение к одобряемому, и удержание от порицаемого и даже совершение полового сношения каждым из вас является садакой".
(Люди) спросили: "О посланник Аллаха, неужели за то, что кто-нибудь из нас удовлетворит своё желание, он получит награду?!"
(На это прoрок, (салляллаху ‘алейхи уа саллям),) сказал:
"Скажите, если бы кто-нибудь из вас) удовлетворил своё желание запретным (образом), понёс бы он наказание? Но точно так же если он удовлетворит его дозволенным образом, то получит награду". (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

В своём комментарии к "Сорока" Ибн Хаджар аль-Хайта» пишет: "Это - великий хадис, поскольку он включает в себя драгoценные основы религии".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

Аллах Всевышний сказал:
"...и в стремлении к этому пусть соревнуются друг с другом соревнующиеся." "Обвешивающие", 26.
Соревнование в стремлении к приобретению большего количества блага и совершению большего количества праведных дел является узаконенным и желательным, и мусульманин обязан стремиться к этому. В этом хадисе Абу Зарр, да будет доволен им Аллах, рассказывает нам о том, свидетелем чего он стал при жизни посланника Аллаха, (салляллаху ‘алейхи уа саллям), увидев, какую позицию занял посланник Аллаха, (салляллаху ‘алейхи уа саллям), в этой ситуации, как он мудро поступил сколь велико милосердие ислама и как широко открывает перед человеком двери блага эта религия. Всё это нашло своё выражение в тех разъяснениях, что пророк, (салляллаху ‘алейхи уа саллям), которому был ниспослан Коран, должен был дать людям, для которых он был ниспослан.
Речь идёт о том, что группа бедняков из числа мухаджиров, среди которых, возможно, были такие же бедняки из числа ансаров, увидели, что они не в состоянии заниматься благотворительностью и подавать много милостыни. Они не обладали богатством, которое могли бы раздавать, чтобы тем самым доказать искренность своей веры и то, что они являются хорошими мусульманами, ведь они слышали от посланника Аллаха, (салляллаху ‘алейхи уа саллям), что «салака - это доказательство». Кроме того, они читали и слышали аяты Аллаха Всевышнего и слова Его посланника, (салляллаху ‘алейхи уа саллям), побуждающие людей к расходованию своих средств на благие дела, воздающие хвалу расходующим и обещающие им рай, равный по ширине небесам и земле. И они видели, как их богатые товарищи и братья спешили щедро расходовать свои средства: один приносил всё, чем владел, другой - половину, третий - многие тысячи, а ещё кто-то складывал перед посланником Аллаха, (салляллаху ‘алейхи уа саллям), целые груды добра в надежде на то, что он обратится к Аллаху с мольбой за него, выразит своё удовлетворение им и попросит Аллаха Всевышнего о прощении и проявлении благоволения к такому человеку. Это оказало на них своё воздействие, и сердца их пожелали достичь такого же положения, какого достигли их братья. И они стремились к этому не из зависти к достатку и не из стремления к богатству, а только из желания соревноваться с ними в том, что имеет отношение к совершению благого и приближению к Аллаху Всевышнему. В конце концов они собрались и пришли к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), чтобы пожаловаться на своё положение и сообщить ему о том, что они не имеют средств, плача и огорчаясь из-за того, что им нечего потратить, и говоря:
"О посланник Аллаха, богачи получат все награды.."
Этим они хотели сказать следующее: богатые люди получат все награды, а нам ничего не достанется, ведь "они молятся подобно нам и постятся подобно нам "; в этом мы с ними равны и не отличаемся от них, однако они всё же превосходят нас и отличаются от нас, ибо они "ещё и раздaют, милостыню /садака/ от излишков своего богатства ", нам же нечего раздавать в качестве милостыни, чтобы достичь такого же положения, но наши души желают занимать пред Аллахом Всевышним такое же положение, как и они, так что же нам делать?

1. Великая мудрость и широкие врата блага

Избранный посланник, (салляллаху ‘алейхи уа саллям), понимает страстное желаний этих людей занять высокое положение пред их Господом и исцeляет их души с помощью той мудрости, которой наделил его Аллах Всевышний. Он радует их и обращает их внимание на то, что врата блага широки и что есть такие дела, награда за которые равна награде подающего милостыню, положение же совершающего такие дела близко к положению расходующего, а иногда и выше его, но каждый должен делать то, что ему по силам.
Аллах Всевышний сказал:
"Не возлагает Аллах на душу ничего, кроме того, что ей по силам." "Корова", 286.
Аллах Всевышний также сказал:
"Аллах ни на кого не возлагает (больше того, что) Он даровал ему." "Развод" ,7.
Пророк, (салляллаху ‘алейхи уа саллям), спрашивает их:
"А разве для вас Аллах не приготовил того, что вы можетете раздавать в качестве садаки?"
И в самом деле, ведь видов садаки, которую вы можете подавать, существует множество, в том числе - расходы на семью и то, что с материальными затратами не связано, и за любое из этих действий награда будет не меньше, чем за расходование средств на пути Всемогущего и Великого Аллаха.

2. Поминание Всемогущего и Великого Аллаха — лучшая садака для души

Если вы не наделены богатством, прославляйте Всемогущего и Великого Аллаха, возвеличивайте Его, воздавайте Ему хвалу и произносите слова "Нет бога, кроме Аллаха " поскольку награда за каждую из таких фраз будет соответствовать награде за садаку, а какая награда больше этой? Да и как же иначе, ведь мы уже знаем о том, что эти слова являются вечными праведными делами, так как Аллах Всевышний говорит:
"...но праведные дела (, плоды которых) вечны, лучше пред Господом твоим по награде и (на них) лучше (возлагать) надежды." "Пещера",46.
Аллах Всевышний, слава Ему, также говорит:
"Поминание Аллаха - самое главное..." "Паук". 45.
Это означает, что за поминание Аллаха полагается самая великая награда. Пророк же, (салляллаху ‘алейхи уа саллям), сказал:
"Нет такого дня, ночи или часа, когда бы Аллах не подавал милостыни, кому пожелает из рабов Своих, и Аллах Всевышний не даровал никому из Своих рабов ничего, что могло бы сравниться с внушением ему (мысли о необходимости) поминать (Его)" (Ибн Маджа.)
Сообщается, что однажды посланника Аллаха, (салляллаху ‘алейхи уа саллям), спросили:
"Какие рабы окажутся наиболее достойными пред Аллахом в День воскресения?"
Он сказал:
"Мужчины и женщины, поминающие Аллаха часто". (Муслим)

3. Призыв к благу есть садака всему обществу

Точно также можно сказать, что побуждение к одобряемое и удержание от порицаемого есть призыв к благу, и эти вратa широки и открыты, а награда за исполнение этой обязанности по способности /фарду-ль-кифайа/ не только не меньше нагрaды расходующего свои средства на милостыню, но иногда дажe и намного превосходит её. Пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Всё одобряемое (шариатом) есть садака". (Муслим)
Да и как иначе, ведь именно благодаря побуждению к одобряемому удержанию от порицаемого эта община стала лучшей из представленных людям общин.
Аллах Всевышний сказал:
"Вы (составляете собой) лучшую из представленных людям обшин: вы побуждаете к одобряемому, и удерживаете от порицаемого и веруете в Аллаха." " Семейство Имрана", 110.

4. Широта милости Всемогущего и Великого Аллаха

И Всемогущий и Великий Аллах определил вам награду, которую вы можете получать ежедневно и еженощно, если намерeния ваши будут искренними, а цели - правильными. Разве каждый из вас не расходует средства на свою семью и детей? А пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Расходы человека на его семью есть садака." (Муслим.)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, что бы ни израсходовал ты ради лика Аллаха Всевышнего, ты обязательно получишь за это награду, в том числе и за тот кусочек, который ты положишь в рот своей жены". (Аль-Бухари; Муслим.)
Каждый из вас выполняет свои супружеские обязанности для того, чтобы удержать и себя, и свою жену от совершения запретного, уберечься от прелюбодеяния, остановиться у установленных Аллахом границ и отстраниться от всего запрещённого Им, совершение чего является грехом и влечёт за собой наказание.
Более того, даже если человек думает, что всего лишь получает удовольствие и удовлетворяет свои желания, за это ему уготована награда, но только при том условии, что намерения его относительно всего вышеупомянутого будут оставаться искренними и он не будет приближаться ни к чему, кроме разрешённого ему Аллахом Всевышним.

5. "Дела оцениваются только по намерениям"

Великой милостью Всемогущего и Великого Аллаха по отношению к мусульманину является то, что благодаря искренним намерениям дела человека превращаются в поклонение, за которое полагается награда, в результате чего как его действия, так и отказ от них становятся средством приближения к его Всемогущему и Великому Господу. Так, когда он ест или пьёт дозволеное с той целью, чтобы сохранить своё тело и приобрести достаточно сил для выражения повиновения своему Господу, это становится поклонением, за которое его ждёт награда, особенно если это сочетается с поминанием Аллаха Всевышнего в начале и при завершении того или иного дела. Имеется в виду, что сначала человек произносит слова "С именем Аллаха" /Би-сми-Лляхи/. а завершая что-либо, воздаёт Ему хвалу и благодарит Его, указания на необходимость чего имеются в сунне. И если он совершает половое сношение с женой с целью удержания самогo себя и её от совершения прелюбодеяния и всего того, что к нем приводит, или с целью соблюдения права своей жены на обрaщение с ней согласно одобряемому шариатом или с целью зачaтия праведного ребёнка, который будет поклоняться одному лишь Аллаху Всевышнему; итак, если он придерживается подобных намерений, удовлетворяя своё желание, это тоже становится поклонением. И это будет записано в книгу его добрых дел, особенно если в такие моменты человек не будет забывать о милости Аллаха Всевышнего, который разрешил ему это наслаждение. и станет выполнять веление Его посланника, (салляллаху ‘алейхи уа саллям), поминая Аллаха Всевышнего и обращаясь к Нему с мольбами, к чему направляет его посланник Аллаха, (салляллаху ‘алейхи уа саллям), который сказал:
"Если любой из вас, совершая половое сношение с женщиной скажет: "С именем Аллаха, о Аллах, удали нас от шайтана, удали шайтана от того, кем Ты наделил нас!" /Би-сми-Лляхи Аллахумма, джанниб-на-ш-шайтана ва джанниби-ш-шайтана ма разакта-на!/, - и им суждено иметь ребёнка, то (шайтан ему не повредит" (Аль-Бухари; Муслим.)
Кроме того, награда мусульманина, который воздерживается от совершения запрещённого Аллахом, увеличивается и возрастает у Аллаха Всевышнего, особенно в том случае, когда постоянно обновляет свой договор с Аллахом, представляя себе, что он воздерживается от ослушания Всеблагого и Всевышнего Аллаха, выполняя Его веление, отстраняясь от того. что было Им запрещено, желая получить Его награду и страшась Его наказания. Это значит, что такому человеку присущи качества рабов Милостивого, так как Аллах Всевышний сказал:
"...те, которые, когда их увещевают знамениями их Господа, не падают ниц, (будто) глухие и слепые..." "Различение", 73.
И это значит, что ему присущи качества искренних верующих, о которых Аллах Всевышний сказал:
"Верующими являются лишь те, сердца которых испытывают страх при упоминании Аллаха, а когда читают им Его аяты, они добавляют им веры, и они на своего Господа уповают." "Добыча", 2.

6. Врат блага существует множество

Количество врат блага и видов милостыни не ограничивается только теми из них, что были упомянуты в этом хадисе. Есть и другие дела, которыми может заниматься мусульманин и за которые ему уготована такая же награда как и за садаку. Передают со слов Абу Зарра, да будет доволен им Аллах, что однажды посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Нет ни одной человеческой души, для которой садака не является обязательной каждый день, в который восходит солнце"
- (Люди) спросили:
"О посланник Аллаха, откуда же нам взять cадaку, которую мы стали бы подавать?"
(На это) он сказал:
"Поистине, врат блага имеется множество: (это и) прославление Аллаха, и восхваление Его, и возвеличивание Его, и произнесение слов "Нет бога, кроме Аллаха ", и побуждение к одобряемому, и удержание от порицаемого, и устранение с дороги того, что может принести людям вред, и объяснение сказанного глухому, и выведение на путь слепого, и указание тому, кто просит указаний, на то, в чём он нуждается, и (садакой для тебя будет если) ты пойдёшь к опечаленному, который просит о помощи, и если поможешь своими руками слабому, и всё это - садака от тебя тебе же". ( Ибн Хаббан.)
В обоих "Сахихах" приводится хадис, в котором сообщается что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Прекрати делать зло людям, и, поистине, это будет садакой"
Кроме того, приводится хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Твоя улыбка в лицо твоему брату будет садакой и то, что нальёшь воды из своего ведра в ведро своего брата, будет cадакой".

7. О том, к чему направляет этот хадис

1 - Необходимо прибегать к мудрости в трудных ситуациях, приносить радостные вести людям и радовать их души.
2 - В этом хадисе говорится о достоинстве слов поминания, указания на которые в нём имеются, и о том, что награда за эти слова равна награде за садаку, если у человека нет на неё средств, особенно в тех случаях, когда эти слова произносятся после обязательных молитв.
В одной из версий этого хадиса. приводимой в обоих "Сахихах", сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Так не рассказа ть ли вам о том, благодаря чему сможете вы догнать опередивших вас, и никто из тех, кто придёт после вас, не сможет догнать вас и станете вы лучшими из тех, среди кого находитесь, если они не будут делать того же? Говорите по тридцать три раза после каждой молитвы "Преславен Аллах" /Субхана-Ллахи/, "Хвала Аллаху" / Аль-хамду ли-Лляхи/ и "Аллах велик" /Аллаху акбар/ ".»
3 - Желательно, чтобы какую-то милостыню подавал и бедный, если это не поставит в трудное положение семью человека и его самого. Что же касается богатого, то даже если он расходует много средств на благие дела, поминание послужит для него средством увеличения блага и награды.
4 - Подавать милостыню из тех средств, в которых нуждается сам человек, его жена и дети, предосудительно, а если такая милостыня приводит к ущемлению прав тех, на кого мусульманин обязан тратить свои средства, то она может быть и запретной.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Лучшей садакой является то, что подаётся от достатка, и начинай с тех, кого ты (обязан) содержать". Аль-Бухари и другие мухаддисы.
5 - Для того, кто способен подавать садаку и обладает богатством, садака лучше поминания, поскольку польза от садаки носит более общий характер и распространяется также и на других, тогда как польза от поминания носит индивидуальный характер и её получает лишь тот, кто занимается им. Если же богатый объединит садаку с поминанием, награда его у Всемогущего и Великого Аллаха будет велика. В той версии этого приводящегося в обоих "Сахихах" хадиса, которую приводит Муслим сообщается, что бедные мухаджиры вернулись к посланний Аллаха, (салляллаху ‘алейхи уа саллям), и сказали: "Наши богатые братья услышали о том, что мы делаем, и стали делать то же самое!"
(На это) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Это - милость Аллаха, которую Он оказывает, кому пожелает».
6 - Высоким достоинством отличается благодарный богач расходующий свои средства, и бедняк, проявляющий терпение в надежде на награду Аллаха.
7 - Важность побуждения к одобряемому и удержания порицаемого в мусульманском обществе, что относится к числу обязанностей по способности. Если никто не занимается этим, то в грех впадают все, если же некоторые мусульмане выполняют эту обязанность, то на остальных греха не будет и это касается всех без исключения мусульманских сообществ
8 - Необходимо хорошо обращаться со своей женой и соблюдать её права, что делает её спокойной и довольной. Точно также и женщине следует хорошо обращаться со своим мужем в знак признания и благодарности за его добро.
9 - Этот хадис побуждает мусульманина спрашивать о том, что пойдёт ему на пользу и благодаря чему он сможет подняться выше по ступеням совершенства.
10 - Обращающемуся за советом по какому-либо религиозно-правовому вопросу, следует спрашивать о тех указаниях, которые остаются для него скрытыми, если он знает, что тот, кому он задаёт вопрос, не отнесётся к этому неодобрительно, и если его вопрос не связан с нарушением правил приличия.
11 - Следует разъяснять смысл указания ученику, особенно когда дело касается того, что ему неизвестно, чтобы это лучше запечатлелось в его сердце и больше способствовало подчинению такому указанию.
12 - Законность использования суждения по аналогии /кыйас/ и принятие решения на основании рассмотрения случая, подобного тому или иному делу.


ПРИМИРЕНИЕ ЛЮДЕЙ МЕЖДУ СОБОЙ И ПРОЯВЛЕНИЕ СПРАВЕДЛИВОСТИ ПО ОТНОШЕНИЮ К НИМ

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Каждый сустав из (суставов, имеющихся в телах) людей, должен давать садаку каждый день, в который восходит солнце:проявление тобой справедливости (, когда) между двумя (людьми возникает спор,) есть садака, и оказание тобой помоши человеку, которого ты подсадишь на его верховое животное или которому подашь его поклажу, есть садака, и доброе слово садака, и за каждый шаг, который ты делаешь на пути к молитве, (тебе записывается) садака и устранение тобой с пути того, что причиняет вред (людям,) есть садака". (Аль-Бухари, Муслим.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Oдна из важнейших целей ислама состоит в объединении сердец мусульман, провозглашении среди них слова истины, увеличении их силы и обеспечении их победы над врагами Аллаха и их собственными врагами. Ни одну из этих целей невозможно осуществить без взаимодействия и взаимопомощи, и этот благородный хадис пророка, (салляллаху ‘алейхи уа саллям), вносит свой вклад в это дело, призывая людей к определённым словам и делам. Установления, которые содержит в себе этот хадис, сообразуются со словами Аллаха Всевышнего:
"И помогайте друг другу в (том, что касается) благочестия и богобоязненности, но не помогайте друг другу в грехе и вражде." "Трaпеза", 2.
а также с другими словами пророка, (салляллаху ‘алейхи уа саллям), сказавшего:
"В своей взаимной любви, милосердии и сочувствии друг к другу верующие подобны (единому) телу: если какая-нибудь часть его начинает болеть, все остальные (части) тела отзываются (на это) бессонниией и лихорадкой». (Аль-Бухари, Муслим.)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯВЛЯЕТ

1. Способность Аллаха создавать кости и суставы человека

Аллах сотворил человека в наилучшем образе, сделал части его тела и суставы в высшей степени совершенными и упорядoченными и потребовал от него обратить внимание на тайники его души и поразмыслить о тонкой организации его чувств и костей, о клетках его плоти и компонентах его крови, чтобы он познал знамения Всемогущего Творца и Создателя.
Аллах Всёвышний сказал:
"Мы непременно будем показывать им Наши знамения в (разных) краях и в них самих, пока не станет очевидным для них, что он - истина." "Разъяснены, 53.
Аллах Всевышний также сказал:
"... и в ваших душах. Неужели вы не видите?" "Рассеивающие". 21.
В данном хадисе пророк, (салляллаху ‘алейхи уа саллям), упоминает в частности о суставах, что объясняется присущей им упорядоченностью, красoтой, гибкостью и способностью совершать различные движения. Вот почему Всемогущий и Великий Аллах пригрозил каждому упорствующему и неверному лишением этой способности, сказав:"Да, Мы можем и выравнять кончики его пальцев." "Воскресение", 4.
Это значит: сделать пальцы его рук и ног ровным единым целым наподобие верблюжьей лапы или ослиного копыта, поcле чего человек не сможет сделать этим ничего из того, что спoсобен делать с помощью своих разделённых пальцев.
Это помогло одному западному инженеру, работающему на фабрике по производству протезов, уверовать в могущество Аллаха и вернуться к религии и вере в существование Аллаха после того, как однажды он вгляделся в строение руки своей маленькой дочери и сопоставил творения Бога с новейшими достижениями людей в области производства протезов, обнаружив огромную разницу между одним и другим, что и указало ему путь к Аллаху.

2. Благодарность за здравость частей тела

Здравость отдельных частей тела, его костей и суставов и правильное функционирование органов чувств является великой милостью, заслуживающей того, чтобы отдельно поблагодарить за это Аллаха Всевышнего, который оказывает милости Своим рабам.
Аллах Всевышний сказал:
"O человек! Что ввело тебя в заблуждение относительно твоего Щедрого Господа,
который сотворил тебя, и выравнял тебя и наделил тебя соразмерностью,
придав тебе такой образ, какой пожелал?" "Раскалывание", 6-8.
Аллах Всевышний, слава Ему, также сказал:
"Затем обязательно будете вы спрошены в тот День о наслаждении." "Страсть к приумножению", 8.
Ибн Аббас, да будет доволен Аллах ими обоими, сказал:"Здесь под "наслаждением" подразумеваются здоровье тел и хорошие слух и зрение. Аллах спросит Своих рабов и о том, для чего они использовали это, хотя Он будет заранее знать об этом лучше их, и об этом говорит Аллах Всевышний:
"...поистине, слух, зрение и сердце, все они будут об этом спрошены!" "Ночное путешествие", 36.
Ибн Мас'уд, да будет доволен им Аллах, сказал: "Наслаждение это безопасность и здоровье ".
Пророк же, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, прежде всего в день Воскресения (Аллах) задаст (Своему рабу) вопрос, сказав: "Разве не сделали Мы для тебя здоровым твоё тело и разве не поили Мы тебя холодной водой." (Ат-Тирмизи.)
Абу-д-Дарда, да будет доволен им Аллах, сказал: "Здоровье есть развитие тела ".
И несмотря на всё вышеупомянутое, многие люди не обращают внимания на эти великие милости, забывают о том, что они наслаждаются безопасностью, здоровьем и благополучием, и не считают нужным размышлять о самих себе, в результате чего они недостаточно благодарят своего Творца.

3. Виды благодарности

Выражение благодарности Аллаху Всевышнему за Его дары и благодеяния приводит к увеличению этих благодеяний и делает их постоянными.
Аллах Всевышний сказал:
"И вот возвестил Господь ваш: "Поистине, если вы будете благодарить, то Я обязательно добавлю вам..." "Ибрахим". 7.
При этом будет недостаточно, если человек станет выражать благодарность только своим языком, так как наряду со словами необходимы и дела, а необходимая благодарность бывает как обязательной, так и желательной.

- а - Обязательная благодарность.

Суть её состоит в выполнении всех обязанностей и отказе от всего запретного, чего будет достаточно для выражения благодарности за такие милости как здоровье различных частей тела и тому подобные вещи. Указанием на это является сообщение Абу-ль-Асвада ад-Дайли, приводимое Абу Даудом. Абу-ль-Ас-вад сказал: "(Однажды когда) мы были у Абу Зарра, он сказал:
"Каждый день каждый сустав любого из вас должен (давать свою) садаку: за каждую молитву ему (записывается такая же награда, как и за) садаку, и пост - садака, и хаджж - садака, и прославление Аллаха - садака и возвеличивание Его - садака... "
Передают со слов Абу Мусы аль-Аш'ари, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"...а если он не делает (этого), пусть воздерживается от (совершения) зла, и, поистине, это станет для него садакой". (Аль-Бухари и Муслим.)
Слова пророка, (салляллаху ‘алейхи уа саллям), указывают на то, что для выражения своей благодарности рабу достаточно не совершать ничего дурного. Однако это удастся ему лишь в том случае, если он будет выполнять обязательное и избегать запретного, так как величайшим злом является отказ от выполнения религиозных обязанностей.
Вот почему некоторые из наших предшественников говорили: "Благодарность есть отказ от прегрешений ".
Другие же говорили так: "Благодарность выражается в том, чтобы не использовать ни одну из милостей (Аллаха) для Его ослушания ".

- б - Желательная благодарность.

Суть её состоит в том, чтобы наряду с выполнением обязаностей и отказом от запретного раб совершал и что-нибудь сверх этогo. Подобная благодарность является такой ступенью выражения благодарности Всемогущему и Великому Творцу, которой достигают опередившие приближенные, на что указывает большинство хадисов, побуждающих к совершению различныx дел, которые приближают человека к Аллаху. Именно так всегда поступал пророк, (салляллаху ‘алейхи уа саллям), совершавший по ночам добровольные молитвы столь долго, что его ступни покрывались трещинами, а когда Аиша, да будет доволен ей Аллах, спросила (егo):
"Зачем ты делаешь это, ведь Аллах уже простил тебе и прошлые и будущие грехи?",
- он сказал:
"Разве не следует мне быть благодарным рабом?!" (Аль-Бухари и Муслим)

4. Виды садаки, упомянутые в этом хадисе, и суждение о них

Дополнительным проявлением доброты и милости Аллаха Всевышнего по отношению к Его рабам является то, что обязательная и желательная для них благодарность была названа сaдакой. И Аллах Всевышний, слава Ему, увеличил Свою милость, даровав им возможность выражать благодарность и приравнивать её для них к садаке.
И Он как будто сказал:
"Выражай благодарность за Мою милость, оказанную (различным) частям тела, окaзывая помощь Моим рабам и подавая им милостыню". Однако следует отметить, что садака не сводится только к расходованию материальных средств, поскольку садакой является всё тo что приносит пользу другим, например, примирение людей между собой или оказание человеку помощи в том, что касается его верхового животного, а также и то, что полезно лишь делающему это, например, когда человек направляется в мечеть. В данном хадисе упоминаются следующие виды садаки:
1 - Проявление справедливости по отношению к тем, кто конфликтует между собой и избегает друг друга
Это должно найти своё выражение в вынесении справедливoго решения и таком примирении людей между собой, которое будет дозволенным и не потребует объявления запретного дозволенным, а дозволенного - запретным. Это является наилучшим средством приближения к Аллаху и наиболее совершенным видом поклонения, ведь Аллах Всевышний сказал:
"Верующие - не кто иные как братья, а поэтому примиряйте между собой двух (враждующих) братьев ваших..." "Комнаты", 10.
Аллах Всевышний также сказал:
"Нет блага во многих из их тайных бесед, если только кто-нибудь не призывает раздавать милостыню, совершать одобряемое или примерять людей между собой." "Женщины" 114
Что же касается пророка, (салляллаху ‘алейхи уа саллям), то сообщается, что однажды он сказал (своим сподвижникам):
"Не сообщить ли вам о том, что лучше ступени молитвы, поста и садаки?"
Они сказали: "Конечно!"
Он сказал: "Улаживание разногласий".
Примирение между собой тех, у кого возникли разногласия и кто избегает друг друга, равносильно для них милостыне, поскольку это защищает их от отвратительных слов и поступков, которые становятся следствием разногласий. Вот почему подобные действия являются обязательными по способности /фaрду кифайа/, а ислам так стремится к поддержанию согласия между мусульманами, что ради этого разрешает даже прибегать ко лжи.
2 - Оказание человеку помощи в том, что касается его верхового животного.
Речь идёт об оказании помощи, связанной с погрузкой, например, если ты подсадишь кого-нибудь, или подвезёшь человека или подашь человеку его поклажу. Эти гуманные действа являются садакой и выражением благодарности, так как имеют отношение к взаимопомощи и великодушию.
3 - Доброе слово.
Такими добрыми словами являются благопожелания чихнувшему, обращение со словами приветствия первым, ответ на приветствие и вечные праведные дела.
Аллах Всевышний сказал:
"К Нему восходит благое слово, а возносит его праведное дело." "Создатель",10.
И к числу таких слов относятся ответы на просьбы. Аллах Всевышний сказал:
"Доброе слово и прошение лучше милостыни, за которой следует обида, а Аллах - Богатый, Кроткий." "Корова", 263.
И к числу таких слов относятся благие разговоры с людьми, поскольку это радует сердце верующего, за что полагается одна из наибольших наград. И к числу добрых слов относится свидетельство единобожия.
Аллах Всевышний сказал:
"Разве ты не видишь, как Аллах в качестве притчи приводит благое слово, подобное благому дереву, корень которого прочен, а ветви (достигают) неба?" "Ибрахим",24.
Таким образом, к числу добрых слов относятся поминание Аллаха, обращения к Нему с мольбами, заслуженные похвалы мусульманину, ходатайства за мусульманина перед правителем, добрые советы и указание правильного пути, а также всё то, что радует слушающего и приводит к объединению и согласию сердец.
4 - Постоянное посещение мечетей
Эти слова являются дополнительным побуждением и подтверждением необходимости участия в общей молитве и посещения мечетей для того, чтобы оживлять их молитвами и исполнением других религиозных обязанностей, например, неотлучным пребыванием в мечети в течение определённого времени /и'тикяф/, обходами Каабы /таваф/, присутствием на уроках и выслушиванием увещаний. Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Тому, кто уходит в мечеть или возвращается (оттуда), Аллах готовит угощение в раю каждый раз, как он уходит или возвращается. " (Аль-Бухари и Муслим.)
Сообщается, что Джабир, да будет доволен им Аллах, сказал: "(В своё время) участки земли вокруг мечети пустовали, и люди из племени бану салима захотели переселиться поближе к мечети.
Это дошло до пророка, (салляллаху ‘алейхи уа саллям), и он сказал им:
"Дошло до меня, что вы хотите переселиться поближе к мечети".
Они сказали: "Да, о посланник Аллаха, мы хотели сделать это. "
(Пророк, (салляллаху ‘алейхи уа саллям)) сказал:
"О бану салима, (оставайтесь) в своих домах, ведь ваши следы записываются, (оставайтесь) в своих домах, ведь ваши следы записываются!",
- и тогда они сказали:"Не принесло бы нам радости наше переселение!"(Муслим)
Муслим приводит сходную версию этого хадиса, в конце кoторого сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, (записывается) вам за каждый шаг одна ступень".
И награда увеличивается каждый раз, когда движение к мечети сопряжено с трудностями, что в особой мере касается посещения общих вечерних и утренних молитв. Передают со слов Бурайды, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Порадуй идуших к мечетям во мраке полным светом в День воскресения". (Абу Дауд и ат-Тирмизи.)
5 - Устранение с дороги того, что может причинить вред
Имеется в виду удаление с дороги, по которой ходят люди камней, или колючек или всего нечистого, что может повредить им. Награда за этот вид садаки будет меньше, чем за вышеупомянутые виды её, так как в одном из хадисов сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Вера включает в себя более семидесяти ответвлений, высшим из которых является свидетельство о том, что нет бога кроме Аллаха, а низшим - устранение с дороги (того, что нанoсит людям) вред".
И если бы каждый мусульманин следовал этому наставлениям пророка, (салляллаху ‘алейхи уа саллям), оставляя мусор и грязь только в специально отведённых для этого местах и убирая с дорог, которыми пользуются люди, всё то, что им вредит, то все места, где они живут стали бы самыми чистыми и красивыми местами на земле.

5. Дополнительная утренняя /духа/ молитва может служить заменой выражению благодарности за здоровье частей тела

Муслим приводит со слов Абу-ль-Асвада ад-Дуали другую версию цитированного выше хадиса, в которой со слов Абу Зарра, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"(С наступлением) утра каждый сустав любого из вас должен давать садаку: каждое прославление Аллаха есть садака, и каждое восхваление Аллаха есть садака, и каждое произнесение слов "Нет бога, кроме Аллаха " - садака, и каждое возвеличивание Аллаха -садака, и побуждение к одобряемому (шариатом) - садака и удержание от порицаемого (им) - садака, но всё это могут заменить собой два раката дополнительной утренней молитвы, совершаемые (человеком)".
Наименьшее количество рак'атов такой молитвы равняется двум, а наибольшее - восьми, и в соответствии с сунной после каждых двух ракатов необходимо произносить слова таслима.
Эту молитву можно совершать в любой момент, начиная с того времени, когда солнце поднимается над горизонтом на высоту копья, а заканчивается время её совершения незадолго до полудня. Она отличается таким достоинством, поскольку в отличие от других дополнительных молитв, совершаемых по примеру пророка, (салляллаху ‘алейхи уа саллям), до и после молитв обязательных, она не была узаконена в качестве средства исправления недостатков других обязательных молитв, тогда как прочие дополнительные молитвы являются таким средством. С другой стороны, прочие дополнительные молитвы предназначены не только для выражения благодарности за великие милости Аллаха, а эта молитва предназначена специально для этого. И если выражать благодарность требуется ежедневно с восходом солнца, то наилучшим видом поклонения, делающим мусульманина внимательным и благодарным в это время, является дополнительная утренняя молитва. Однако такой знаток хадисов как аль-Ираки считает, подобная специфика дополнительной утренней молитвы объяняется её особенностями и тем, что известно одному лишь Аллаху Всевышнему.

6. Хвала Аллаху Всевышему за Его милости является благодарностью

Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Тот, кто утром скажет: "О Аллах, милости, оказанные этим утром мне или кому-либо иному из Твоих созданий, исходят только от Тебя, и нет у Тебя сотоварища! Тебе хвала и Тебе благодарность!" /Аллахумма, ма асбаха би мин ни матин ау би-ахадин мин халькы-кя фа-мин-кя вахда-кя, ля шарикя ля-кя фа-ля-кя-ль-хамду ва ля-кя-ш-шукру!/, - воздаст благодарность (Аллаху) за этот день, а тот, кто скажет эти слова вечером, воздаст благодарность (Аллаху) за эту ночь." (Абу Дауд и ан-Наса'и.)
Сообщается также, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Когда Аллах оказывает (Своему) рабу милость, а он говорит: "Хвала Аллаху''/'Аль-хамду ли-Лляхи/', - то, что он отдаёт, неизменно оказывается лучше того, что он получает".
Ссылаясь на этот хадис, некоторые улемы утверждали, что хвала Аллаху лучше милостей Аллаха, поскольку здесь речь идёт о мирских благах наподобие благополучия и средств к существованию, хвала же указывает на то, что человеку было оказано благодеяние в сфере религии. И то, и другое является милостью Aллаха Всевышнего, однако милость Аллаха, оказываемая Его рабу и состоящая в том, что Он приводит его к выражению благодарности за милости Аллаха в форме хвалы Ему, лучше, чем мирские блага, даруемые рабу. Если оказание этих милостей не будет сочетаться с выражением благодарности, то они превратятся в бедствие, если же Аллах Всевышний приводит Своего раба к выражению благодарности за эти милости путём воздавания хвалы Аллаху или иным способом, то милость благодарности становится полнее и совершеннее.

7. Искренность намерений по отношению к Аллаху Всевышнему при раздаче любых видов садаки

Совершение любых праведных дел только ради Аллаха и раздача любых видов садаки, упомянутых в этом и других хадисах, также только ради Аллаха, является необходимым условием того, что человек получит за это награду.
Аллах Всевышний сказал:
"Нет блага во многих из их тайных бесед, если только кто-нибудь не призывает раздавать милостыню, совершать одобряемое или примирять людей между собой, а тому, кто делает это, стремясь (заслужить) благоволение Аллаха, Мы даруем великую награду." "Женщины", 114.
В своём "Сахихе" Ибн Хаббан приводит хадис, в котором cобщается, что однажды посланник Аллаха, ^дТ';;, упомянул o таких делах как садака, произнесение слов, одобряемых (шариатом), оказание помощи слабому и отказ от нанесения обид другим, а потом сказал:
"Клянусь Тем, в Чьей длани душа моя, любого раба, который будет совершать любое из этих дел в стремлении к тому, что есть у Аллаха, в День воскресения (такое дело) обязательно возьмёт за руку (и не отпустит), пока он не войдёт в рай".
Передают, что аль-Хасан аль-Басри и Ибн Сирин говорили, что за совершение одобряемого шариатом человек получит награду даже в том случае, если у него не было соответствующего намерения. Передают со слов Хумайда бин Занджавийа, что как-то раз аль-Хасана спросили, получит ли награду такой человек у которого тот, кого он ненавидит, попросит что-нибудь, и он даст ему это, побуждаемый стыдом?
Он сказал: "Поистине, это относится к одобряемому, а одобряемое обязательно будет вознаграждено".
В "Аль-Хилйа" Абу Ну'айм сообщает, что Ибн Сирина спросили, положена ли награда такому человеку, который принимает участие в похоронной процессии не потому, что надеется на награду Аллаха за это, а по той причине, что он чувствует стыд перед членами семьи покойного? В ответ он сказал:"(Разве только) одна награда? Нет, он получит две награды: одну за участие в заупокойной молитве по своему брату, а другую - за то, что поддерживал связь с близкими покойного!"

8. Цель этого хадиса состоит не в том, чтобы в наиболее общем виде ограничить виды садаки теми, о которых в нём упоминается, а в том, чтобы обратить внимание на те из них, которые остались неназванными. К ним относится всё то, что приносит пользу человеку или другим созданиям Аллаха, ведь пророк сказал:
"За каждое живое существо (полагается) награда".
И пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, Аллах предписал всё делать хорошо." (Муслим.)

9. И наконец, в этом хадисе говорится о том, что Аллах Всевышний оказывает благодеяния человеку, даруя здоровье его телу и всем его частям, и человек обязан ежедневно благодарить Аллаха за каждую часть своего тела.
Если же говорить о формах выражения благодарности, то ими могут стать совершение одобряемого шариатом, оказание благодеяний людям, помощь нуждающемуся, поддержание хороших взаимоотношений с людьми, Совершение благодеяний, отвращение вреда и совершение любых видов добрых дел не только каждому человеку, но и каждому живому существу вообще. Всё это относится к видам садаки, приносящей пользу другим.
Если же говорить о видах садаки, которые являются полезными только для тех, кто даёт садаку такого рода, то к ним относятся различные виды поминания, прославление, восхваление и возвеличивание Аллаха, произнесение слов свидетельства, обращение к Аллаху с мольбами о прощении, обращение к Аллаху с мольбами за пророка, (салляллаху ‘алейхи уа саллям), чтение Корана, посещение мечетей и пребывание в них с целью ожидания молитвы или для восприятия знания и произнесения слов поминания Аллаха. К этому же имеет отношение проявление скромности в одежде и походке, привычка полностью отдаваться работе, приобретение дозволенного и стремление к этому, требование отчёта у своей души за совершённые дела, выражение сожаления в связи с совершением грехов в прошлом и принесение покаяния за них, плач из страха перед Всемогущим и Великим Аллахом, размышления о небесном и земном царствах, а также о делах мира вечного и том, что в нём будет происходить, а именно - о рае и аде и об обещаниях и угрозах Аллаха.


БЛАГОЧЕСТИЕ /бирр/ и ГРЕХОВНОСТЬ /исм/

Передают со слов ан-Навваса бин Сам'ана, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Благочестие есть благонравие, а греховное - это то, что шевелится в твоей душе, но ты не желаешь, чтобы об этом узнали люди". (Муслим)
Сообщается, что Вабиса бин Ма'бад, да будет доволен им Аллах, сказал: "(Однажды) я пришёл к посланнику Аллаха, салляллаху ‘алейхи уа саллям:
0н спросил (меня):
"Ты пришёл, чтобы спросить о благочестии?"
Я сказал: "Да."
Он сказал:
"Спроси (об этом) своё сердце(, ибо) благочестие есть то, в чём почувствовали уверенность душа и сердце, а греховное - это то, что (продолжает) шевелиться в душе и колебаться в груди, даже если люди{не раз) скажут тебе(, что ты поступил правильно)". (Ахмад и ад-Дарими.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ибн Хаджар аль-Хайтами сказал: "Этот хадис относится к числу кратких, но ёмких по смыслу слов пророка, салляллаху ‘алейхи уа саллям. Более его, он относится к числу наиболее кратких из них, поскольку слово "благочестие " применимо ко всем благим делам и одобряемым шариатом качествам, а слово "греховное " - ко всем мелким и крупным дурным делам и всем мерзким поступкам. Вот почему пророк, салляллаху ‘алейхи уа саллям, сопоставил их друг с другом, показав, что они противоположны друг другу ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1.Толкование понятия "благочестие"

В хадисе, передаваемом со слов ан-Навваса бин Сам'ана, да будет доволен им Аллах, пророк, салляллаху ‘алейхи уа саллям, истолковал благочестие как благонравие, тогда как в хадисе, передаваемом со слов Вабисы, да будет доволен им Аллах, он истолковал благочестие как то, в чём уверены душа и сердце. Причина подобного различия в толковании этого понятия состоит в том, что оно может использоваться в двух определённых смыслах:
- а - Под благочестием могут подразумеваться такие взаимоотношения с людьми, когда человек оказывает им благодеяния.
Иногда под этим подразумевается проявление почтительности к родителям /бирру-ль-валидайн/, но чаще это слово обозначает оказание благодеяний всем людям вообще. В хадисе, который Бахз бин Хаким передаёт со слов своего отца, сообщается, что в своё время его дед спросил: "О посланник Аллаха, кто достоин проявления почтительности в наибольшей мере?"
Он ответил: «Твоя мать».
Он спросил: "A кто потом?"
(Пророк, салляллаху ‘алейхи уа саллям) сказал: «Твой отец».
Он спросил: "А кто потом?"
(Пророк, салляллаху ‘алейхи уа саллям) сказал:
«Тот, кто ближе (к тебе, и следующий) по степени близости(и так далее)". ат-Тирмизи
В "Муснаде" имама Ахмада сообщается, что (однажды) посланника Аллаха, салляллаху ‘алейхи уа саллям, спросили:
"В чём проявляется благочестие во время хаджжа?",
- на что он ответил: "В угощении (людей) и распространении приветствий».
В другой версии этого хадиса сообщается, что пророк, салляллаху ‘алейхи уа саллям, также сказал:
"...(в произнесении) благих слов и угощении (людей)." (Ахмад)
Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, часто говорил:
"Благочестие - вещь лёгкая: (это - ) приветливость лица и мягкие слова ".
Когда такие понятия как благочестие /бирр/ и богобоязненность /таква/, упоминаются вместе, под благочестием могут подразумеваться такие взаимоотношения с людьми, которые предполагают оказание им благодеяний, а под богобоязненностью - такие взаимоотношения с Аллахом, которые предполагают повиновение Ему и отказ от совершения запрещённого Им. Под благочестием может подразумеваться также выполнение религиозных обязанностей, а под богобоязненностью - отстранение от запретного.
Аллах Всевышний сказал:
"И помогайте друг другу в (том, что касается) благочестия и богобоязненности..." "Трапеза". 2.

6 - Под благочестием могут подразумеваться все явные и тайные виды поклонения.

Аллах Всевышний сказал:
"...благочестие (состоит в том, чтобы) уверовать в Аллаха, и в Последний день, и в ангелов, и в Писание и в пророков, и в том, чтобы, несмотря на свою любовь к имуществу расходовать его на близких, и сирот, и неимущих, и путников, и просящих подаяние, и на (освобождение) рабов, и совершать молитву и давать закят; (благочестивы) верные заключённому ими договору и проявляющие терпение в нужде, в беде и во время опасности. Это - те, которые правдивы, и это - богобоязненные." "Kорова", 177.
В этом смысле понятие благочестия включает в себя все тайные виды поклонения, например, веру в Аллаха, в Его ангелов, в Его Писания, в Его посланников и в Последний день, а также явные его виды наподобие расходования средств на то, что любит Аллах, совершения молитв, выплаты закята, соблюдения договоров и проявления терпения по отношению к таким предопределённым вещам как болезни или бедность. Кроме того, к этому имеют отношение такие виды поклонения как проявление терпения при встрече с врагом.

2. Познание истины благодаря естеству

Слова пророка, салляллаху ‘алейхи уа саллям:
"...благочестие есть то, в чём почувствовали уверенность душа и сердце...", - указывают на то, что Аллах Всевышний, слава Ему, создал Своих рабов, наделив их способностью познания истины, склонностью к ней и способностью воспринимать её, внушив им изначальную любовь к истине.
Сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Каждый младенец рождается в своём естественном состоянии /фитра/..." (Аль-Бухари и Муслим)
Абу Хурайра, да будет доволен им Аллах, передавший хадис, сказал:
"Прочтите, если желаете, (аят, в котором сказано):
"(.. .с) естеством (, что дано тебе) Аллахом, который сотворил людей так..." "Румы". 30.
И Аллах Всевышний поведал, что сердце верующего успокаивается при поминании Аллаха, расширяясь благодаря свету веры. Вот почему человек возвращается к поминанию в случае возниновения сомнений, и то, что внушит ему спокойствие, послужит свидетельством благочестия, в противном же случае это будет греховным.
Аллах Всевышний сказал:
"Поистине, благодаря поминанию Аллаха успокаиваются сердца!" "Гром". 28.

3. Два признака греховного

У греховного есть два признака, один из которых является внутренним. Речь идёт о том чувстве беспокойства, тревог отвращения, которые грех оставляет после себя в душе, относительно чего у неё нет уверенности.
Пророк, салляллаху ‘алейхи уа саллям, сказал:
"...греховное - это то, что (продолжает) шевелиться в душе.."
Ибн Мас'уд, да будет доволен им Аллах, сказал: "Греховное ранит сердца ".
Внешним признаком греховного является нежелание человека чтобы о каком-либо его поступке узнали достойные люди, которых он стыдится, при том условии, что это нежелание обусловлено религиозными мотивами, а не носит обычного характера.
Когда же в наличии имеются оба этих признака и что-нибудь греховное осуждается самим совершающим грех человеком, как было бы оно подвергнуто осуждению и другими, если бы они об этом узнали, это в наибольшей степени способствует распознаванию греховного в случае возникновения сомнений.

4. Отказ от выполнения фетвы и неуклонное её соблюдение

Мусульманину следует отказаться от выполнения фетвы, если её смысл противоречит тому, что он чувствует. Причина состоит в том, что сама по себе фетва не является ни богобоязненностью, ни благочестием, а также в том, что лицо, выносящее фетву, основывается на внешних признаках, тогда как человек знает о самом себе то, что выносящему фетву неизвестно. Причина может быть ещё и в том, что человек, осуждающий свой собственный поступок, может относиться к числу тех людей, сердцам которых Аллах помог воспринять истину, в то время как другой человек может выносить фетву, основываясь исключительно на предположениях или находясь под воздействием своих пристрастий и не опираясь на указания шариата.
Имам ан-Навави сказал:
"Если ты получишь подарок от такого человека, большая часть имущества которого добыта запретным путём, и душа твоя станет колебаться ( испытывая сомнения) относительно того, дозволено ли (принимать этот подарок), а муфтий даст тебе фетву о дозволенности употребления этого в пищу, то эта фетва не устранит сомнений. То же самое относится и к такому случаю, когда женщина сообщит человеку о том, что он является молочньм братом такой-то девушки. При этом даже если муфтий вынесет решение о дозволенности брака с ней, это решение не устранит сомнений, а поэтому следует придерживаться благочестия, невзирая на советы, которые будут давать человеку люди".
Однако когда фетва подкрепляется соответствующими укaзаниями шариата, мусульманин должен принять её во внимание и неуклонно следовать ей, даже если он будет и не рад этому.
Примером могут служить те случаи, когда шариат позволяет отказываться от выполнения некоторых религиозных обязанностей или выполнять их в сокращённом виде. Среди прочего это относится к разрешению не соблюдать пост во время болезни или в пути и к сокращению молитвы во время путешествия. Однако если на что-нибудь имеется соответствующее указание в Коране или сунне, верующему остаётся только повиноваться Аллаху и Его посланнику, как сказал об этом Всевышний:
"Ни для верующего, ни для верующей нет выбора ни в каком деле, если Аллах или Его посланник уже приняли решение.." "Сонмы". 36.
И ему следует принимать это с радостью и покорностью, ведь Аллах Всевышний сказал:
"Но нет, - клянусь Господом твоим! - не уверуют они до тех пор, пока не сделают тебя судьёй в возникающих между ними (спорах), пока не перестанут твои решения вызывать их недовольство и пока они не подчинятся полностью." "Женщины", 65.

5. Чудо посланника, салляллаху ‘алейхи уа саллям,

В хадисе Вабисы, да будет доволен им Аллах, сообщается о великом чуде, совершённом посланником Аллаха, салляллаху ‘алейхи уа саллям, ведь пророк, салляллаху ‘алейхи уа саллям, сообщил Вабисе о его намерении, еще до того как Вабиса заговорил об этом! Пророк, салляллаху ‘алейхи уа саллям, сказал ему:
"Ты пришёл, чтобы спросить о благочестии и греховности?"
В "Аль-Хилйа" Абу Нуайм приводит хадис, передаваемый со слов Вабисы, да будет доволен им Аллах, в котором сообщается, что он сказал:
"(В своё время) я пришёл к посланику Аллаха, салляллаху ‘алейхи уа саллям, намереваясь спросить его обо всём, что касается благочестия и греховного, не оставив ничего (без внимания). И когда я стал подходить (к нему, люди) сказали:
"О Вабиса, оставь в покое посланника Аллаха!"
(На это) я сказал: "Дайте мне подойти к нему, ибо, поистине, изо всех людей я больше всего хочу подойти именно к нему!"
И тогда (пророк, салляллаху ‘алейхи уа саллям,) сказал:
"Подойди, о Вабиса»,
- и я приблизился к нему настолько, что колени наши соприкоснулись.
После этого он сказал:
"О Вабиса, сказать тебе, о чём ты пришёл спросить?"
Я сказал: "Скажи мне (это), о посланник Аллаха! "
(Пророк, салляллаху ‘алейхи уа саллям,) сказал:
"Ты пришёл, чтобы спросить (меня) о благочестии и греховном".
Я сказал: "Да",
- и тогда (пророк, салляллаху ‘алейхи уа саллям,) соединил свои пальцы и стал постукивать ими мне по груди со словами:
"Спрашивай свою душу, спрашивай своё сердце, о Вабиса (, ибо) благочестие есть то, в чём чувствует уверенность душа и в чём чувствует уверенность сердце, греховным же является то, что продолжает шевелиться в душе и колебаться в груди, даже если люди (не раз) скажут тебе (, что ты поступил правильно)".

6. Отведение людям подобающего им места

Пророк, салляллаху ‘алейхи уа саллям, сказал Вабисе, что то, о чём он спрашивает, ему следует постигать сердцем, зная, что он сумеет постичь это по состоянию своей души, так как постичь (подобное) способен только весьма понятливый и разумный человек с озаренным сердцем. Что же касается человека, грубого по своей природе и обладающего слабой способностью к постижению, то благодаря этому он ответа не получит, подобные методы ни к чему его не приведут и такой человек может получить ответ только благодаря подробным объяснениям относительно необходимых ему велений и запретов шариата. Данный пример свидетельствует о том, как прекрасно воспитывал своих сподвижников посланник Аллаха, салляллаху ‘алейхи уа саллям, который говорил с ними с учётом уровня их интеллекта и повелевал отводить людям подобающие их положению места.

7. Наилучший нрав

Поистине, посланник Аллаха, салляллаху ‘алейхи уа саллям, отличался самым лучшим, самым достойным и самым прекрасным нравом, поскольку он являлся олицетворением шариатских нравственных качеств и служил живым примером следования тем наставлениям Аллаха, которые Всевышний даёт Своим рабам в Своей великой Книге. Именно поэтому Аллах и воздал хвалу Своему благородму посланнику, салляллаху ‘алейхи уа саллям, сказав:
" ...и, поистине, ты - (человек) великого нрава." "Калям". 4.
Что же касается Аиши, да будет доволен ею Аллах, то она сказала:
"Нравом его, салляллаху ‘алейхи уа саллям, был Коран".
И пророк, салляллаху ‘алейхи уа саллям, следовал наставлениям Корана, выполнял его веления, и избегал того, что было им запрещено, в результате чего следование установлениям Корана на практике стало для него как бы присущим от рождения качеством и его природой.

8. Этот хадис направляет людей к тому, чтобы они воспринимали наилучшие нравственные качества, так как благонравие является одним из важнейших свойств благочестия.
9. В этом хадисе показывается, сколь высоко ценится в исламе сердце, и говорится, что прежде чем делать что-либо, необходимо обратиться за советом к собственному сердцу.
10. Pелигия является внутренним сдерживающим началом и внутренним цензором, тогда как те законы, которые устанавливаются самими людьми, играют роль внешнего сдерживающего начала.
11. Религия удерживает человека от совершения греховного, поскольку она побуждает душу наблюдать за человеком вместе с его Господом в отличие от закона, имеющего возможность судить о человеке только по внешним проявлениям и предполагающего необходимость наблюдения, от которого душа может избавиться, или применить против него какую-нибудь хитрость или cделать что-нибудь ещё.


НЕУКЛОННО СЛЕДОВАТЬ СУННЕ И ИЗБЕГАТЬ НОВОВВЕДЕНИЙ

Сообщается, что Абу Наджих аль-'Ирбад бин Сарийа, да будет доволен им Аллах, сказал:
"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), обратился к нам с увещанием, от которого сердца наши испытали страх, а из глаз потекли слезы, и мы сказали: "О посланник Аллаха, это похоже на увенчание прощающегося, так дай же нам наставление!"
Он сказал:
"Вот моё наставление вам: бойтесь Всемогущего и Великого Аллаха и слушайте и повинуйтесь, даже если повелевать вами будет невольник. Поистине, тот из вас, кто проживёт (достаточно долго), увидит много раздоров, и поэтому вам следует придерживаться моей сунны и сунны праведных халифов, ведомых правильным путём, ни в чём не отступая от этогo и полностью избегая новшеств, ибо каждое нововведение есть заблуждение'' (Абу Дауд и ат-Тирмизи.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис содержит в себе наставление посланника Аллаха, (салляллаху ‘алейхи уа саллям), предназначавшееся им как для его сподвижников, так и для всех тех мусульман, которые будут жить после него. Это наставление объединяет в себе наказ бояться Всемогущего и Великого Аллаха, а также слушать мусульманских правителей и повиноваться им, благодаря чему можно обрести счастье в обоих Мирах.

Кроме того, пророк, (салляллаху ‘алейхи уа саллям), дал своей общине наставление придерживаться того, что обеспечит ей спасение и правильное руководство, если она станет неуклонно следовать сунне, идти правильным путём и удаляться от заблуждений и нововведений.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Отличительные черты действенного увещания

Увещание является добрым советом и напоминанием о последствиях, и для того, чтобы увещание было действенным, дошло до сердец и оказало влияние на души, оно должно удовлетворять следующим требованиям:

a - Выбор темы.

Увещать людей, устрашать их и напоминать им следует о том, что может принести им пользу в религиозных и мирских делах, не ограничиваясь при этом только ознакомлением их с установлениями и установленными наказаниями, но мудро и со знанием дела подбирая темы для разговоров о том, что могло бы пригодиться им в реальной жизни. Привычка ограничиваться одними пятничными и праздничными проповедями, несомненно, немало способствует тому, что в душе многие мусульмане отворачиваются от истинной сути своей религии, особенно в тех случаях, когда эти проповеди становятся формальным исполнением служебных обязанностей, а не призывом, который мог бы найти отклик в душах людей, в то время как слова, зачитываемые с минбаров и написанные несколько веков назад, невольно в еще большей мере способствуют усыплению мусульман и созданию серьёзной преграды, отделяющей путь ислама от реальной жизни и современных проблем.
Если мы хотим добиться в этом успеха, примером для нас должен служить посланник Аллаха, (салляллаху ‘алейхи уа саллям), который часто увещал своих сподвижников не только во время установленных проповедей, а обращался к ним с действенными увещаниями во исполнение веления, данного ему Аллахом, который сказал:
"Призывай к пути Господа своего с (помощью) мудрости доброго увещания..." "Пчелы", 125.

б - Красноречивое увещание.

Красноречие необходимо для того, чтобы разъяснить смысл всего необходимого и довести его до сердец слушателей с помощью наилучших слов, которые передавали бы этот смысл, были бы наиболее приятными на слух и оказали наибольшее воздействие на сердца.
Аллах Всевышний сказал:
"...и увешай их и говори им то, что дойдёт до их душ." "Женщины", 63.
В той версии этого хадиса, которую приводят имам Ахмад, Абу Дауд и ат-Тирмизи, сообщается, что Абу Наджих, да будет доволен им Аллах, сказал:
"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), обратился к нам с красноречивым увещанием..."

в - Краткость

Поскольку затягивание увещаний и проповедей нагоняет на слушателей скуку и вызывает у них раздражение, в результате чего утрачивается ожидаемая от них польза, проповеди и увещания пророка, (салляллаху ‘алейхи уа саллям), были краткими, но действенными. Сообщается, что Джабир бин Самура, да будет доволен им Аллах, сказал:
"Я (часто) молился вместе с пророком, (салляллаху ‘алейхи уа саллям), молитвы и проповеди которого были умеренными (по продолжительности)". ( Муслим.)
А в "Сунан" Абу Дауда приводится хадис, в котором говорится следующее:
"Посланник Аллаха (салляллаху ‘алейхи уа саллям), никогда не затягивал пятничных проповедей, которые состояли лишь из немногих слов".

г - Выбор подходящего случая и удобного времени.

Руководствуясь этим, пророк, (салляллаху ‘алейхи уа саллям), никогда не делал свои увещания постоянными, но обращался с ними к людям лишь время от времени. Собщается, что Абу Ваиль сказал:
"Обычно Абдуллах бин Маc'уд обращался к нам с увещаниями по четвергам, и один человек сказал ему: "О Абу Абд ар-Рахман, поистине, - мы любим твои беседы и стремимся к ним, но нам хотелось бы, чтобы ты увещал нас каждый день!" - (, на то) он ответил:
"Увещать вас ежедневно мешает мне только нежелание нагонять на вас скуку. Поистине, посланник Аллаха, (салляллаху ‘алейхи уа саллям), обращался к нам с увещаниями (лишь время от времени), не желая, чтобы мы испытывали скуку " ( Аль-Бухари и Муслим.)

2. Качества увещателя, который добьётся успеха.

Для того, чтобы увещание было действенным и могло пробуждать небрежные души и спящую совесть, оно должно исходить от увещателя, способного добиваться успеха. Личность, слова и поведение такого увещателя должны удовлетворять следующим условиям:
- а - Он должен сам верить своим словам, проникаться ими и гореть желанием довести их до душ своих слушателей, чтобы они почувствовали полную уверенность в том, что он говорит.
Внешними признаками этого должны служить его тон, интонации его голоса, его общее состояние и изменение выражения лица. Все это соответствует сунне пророка, (салляллаху ‘алейхи уа саллям), состояние, которого во время увещаний изменялось. Сообщается, что Джабир Ибн Абдуллах, да будет доволен Аллах ими обоими, сказал:
"Когда пророк, (салляллаху ‘алейхи уа саллям), обращался к людям с проповедью и напоминал им о Часе этом, он сильно гневался и повышал голос, а глаза его краснели, будто он предупреждал о (неприятельской) армии, говоря: '(Ждите нападения) утром или вечером!»"
- б - Он должен обладать доброжелательным и здравым сердцем, свободным от всего нечистого, и слова его должны исходить от искреннего сердца и брать за сердца других. Что же касается человека, сердце и душа которого поражены скрытым недугом, то слова слетают с его уст только для того, чтобы войти в одно ухо слушателя и выйти из другого. Сообщается, что однажды аль-Хасан аль-Басри услышал слова одного человека, увещавшего людей в мечети Басры, но его слова не оказали на него никакого воздействия, и после того, как люди ушли, он сказал ему: "Эй ты, либо у тебя в сердце болезнь, либо у меня!"
- в - Его слова должны соответствовать его делам, поскольку слушающие его увещания люди, которым понравится его красноречие, будут наблюдать за его делами и поступками, и если его дела будут соответствовать его словам, то они последуютза ним и будут подражать ему, если же люди увидят, что на деле он противоречит своим словам или выполняет то, о чём говорит, небрежно, они будут распространять о нём дурные слухи и отвернутся от него. Кто-то сказал: "Слова того, кто увещает речами, пропадут даром, а тот, кто увещает делами, достигнет успеха."
И для того, чтобы удержать человека от заблуждений, достаточно обратиться к словам Всевышнего, который сказал:
"O те, кто уверовал! Почему говорите вы то, чего не делаете?
Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!" "Ряды". 2-3.

3. Достоинство сподвижников и праведность их сердец

Страх, охватывавший собой сердца сподвижников, и слезы, (которые текли у них из глаз, когда они слушали увещания пророка, (салляллаху ‘алейхи уа саллям), являлись признаком достоинства, праведности и того, что они достигли больших высот в вере, став подлинными звёздами следования по правильному пути и заслужив похвалы их посланника и учителя, (салляллаху ‘алейхи уа саллям), а также их Всемогущего и Великого Творца.
Аллах Всевышний сказал:
"А когда они слушают то, что было ниспослано посланнику, ты видишь, что глаза их проливают слезы, из-за того, что они узнали из истины." "Трапеза". 83.
Воздавая же хвалу верующим в целом, Аллах Всевышний сказал:
"Верующие - это только те, сердца которых испытывают страх при упоминании Аллаха, что добавляет им веры, когда им читают Его аяты !" "Добыча", 2.

4. Наставление придерживаться богобоязненности

Богобоязненность проявляется в выполнении велений шариата и отстранённости от запрещаемого им, а наставления о необходимости придерживаться богобоязненности стали проявлением большой заботы пророка, (салляллаху ‘алейхи уа саллям), о мусульманах, поскольку постоянная богобоязненность приводит к счастью в обоих мирах.
Такое же наставление первым и последним дал Аллах Всевышний, который сказал:
"И Мы заповедали тем, кому Писание было дано до вас и вам, бояться Аллаха..." "Женщины", 131.

5. Наставление слушать и повиноваться

В Своей Книге Аллах вменяет в обязанность верующим повиноваться мусульманским правителям в том, что одобряется шариатом:
"O те, кто уверовал! Повинуйтесь Аллаху, повинуйтесь посланнику и обладающим властью среди вас." "Женщины". 59.
Вот почему пророк, (салляллаху ‘алейхи уа саллям), даёт отдельное наставление относительно необходимости повиновения, хотя оно и является составной частью благочестия. В данном случае частное соединяется с общим с целью усиления подтверждения и уделения особого внимания значению сказанного. Неуклонное выполнение мусульманами этого наставления пророка, (салляллаху ‘алейхи уа саллям), приводит их к счастью в этом мире, позволяет обеспечить их жизненные интересы, поддерживает силу их единства и даёт возможность открыто заниматься поклонением их Господу и выполнять Его веления, как сказал об этом Али бин Абу Талиб, да будет доволен им Аллах:
"Никто не может привести в порядок положение людей, кроме правителя независимо от того, благочестивым он будет или нечестивым. Если он будет нечестивым, то верующий должен поклоняться своему Господу и терпеть власть такого правителя до предопределённого срока".
С другой стороны, неповиновение мусульман их правителям и склонность к анархии и ослушанию ослабили мусульман и подорвали их могущество, и все это относится к числу факторов, способствующих возникновению смут и множества противоречий, появлению всевозможных групп и распространению ереси, грехов и потворствования своим страстям.
Пророк, (салляллаху ‘алейхи уа саллям), сказал:
«...даже если поставят над вами невольника».
В той версии этого хадиса, которую аль-Бухари приводит со слов Анаса, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Слушайте и повинуйтесь, даже если поставят над вами эфиопского раба, голова которого будет подобна изюмине».
Улемы считали, что эти слова можно понимать двояко:
Одни считали, что слова пророка, (салляллаху ‘алейхи уа саллям), являются сообщением о сокрытом, имевшем отношение к будущим отклонениям в жизни мусульман и случаям невыполнения установлений шариата, вследствие чего власть оказывалась в руках недостойных людей. В подобном случае веление повиноваться означает выбор меньшего из двух зол, поскольку терпеть власть раба, правление которого является незаконным, лучше, чем возбуждать смуту.
Другие считали, что эти слова были примером, не имевшим отношения к реальной действительности, а приведенным только в качестве предположения, ведь подобное правление является недопустимым.
Аналогичным этому является другой хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Аллах Всевышний построит дом в раю тому, кто построит мечеть, подобную хотя бы ямке куропатки» (Ахмад) ,
- так как ямка куропатки подобной мечети быть не может.

6. Необходимость неуклонно придерживаться сунны пророка, (салляллаху ‘алейхи уа саллям), и сунны праведных халифов

Сунна есть путь следования. Это подразумевает собой неуклонное следование примеру пророка, (салляллаху ‘алейхи уа саллям), и праведных халифов в том, что касается убеждений, дел и слов. Пророк, (салляллаху ‘алейхи уа саллям), связал сунну праведных халифов со своей собственной сунной, так как он знал, что их методы, основанные на Коране и сунне, будут безошибочными. Все улемы сходятся во мнении о том, что эпитет "праведный халиф, ведомый правильным путём" применим к четырём халифам: Абу Бакру, Умару, Усману и Али, да будет доволен Аллах всеми ими.
Нет сомнений в том, что неуклонное следование сунне величайшего пророка, (салляллаху ‘алейхи уа саллям), и сунне этих четырёх халифов, правивших после него, приведёт к успеху и спасению, особенно с учетом того, что существует множество расхождений и разногласий.

7. Предостережение от нововведений

Подобное предостережение содержится в особом хадисе, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Если кто-нибудь внесёт в наше дело нечто новое и не имеющее к нему отношения, это будет отвергнуто».
Из комментария к данному хадису мы уже узнали о том, что это является великой основой религии. Каждому из тех, кто внесёт что-нибудь новое и станет связывать это с религией, тогда как в основе своей это к религии отношения иметь не будет, такое новшествo будет возвращено. Подобное является порицаемым новшествством и ошибочным нововведением, к которому религия не имеет никакого отношения.
Слово "нововведение" /бид'а/ имеет два смысла: шариатcкий и обычный. Как шариатский термин "бид'а" есть то новоe, что вносится в религию вопреки велениям Аллаха и пророкa (салляллаху ‘алейхи уа саллям), и их частным и общим указаниям. Именно от этого предостерегает пророк, (салляллаху ‘алейхи уа саллям), сказавший то, что применимо ко всем подобным случаям:
"Каждое нововведение есть заблуждение..."
В обычном словоупотреблении слово "бид'а" означает "изобретение, которому не было прецедентов."
Это помогает нам объяснить сообщения о том, что некоторые сподвижники, да будет доволен ими Аллах, одобряли отдельные нововведения.
Примером могут служить слова Умара, да будет доволен им Аллах, сказанные им во время рамадана, когда люди были собраны для совершения дополнительной ночной молитвы во время рамадана {саляту-т-таравих} под руководством одного имама. Он также явился в мечеть, увидел, что они молятся так, и сказал: "Это хорошее нововведение ".
Сообщается, что Убайй бин Ка'б, да будет доволен им Аллах, сказал ему: "Поистине, такого ведь не было!", — на что Умар, да будет доволен им Аллах, сказал: "Я знаю, но это хорошо ". Он имел в виду, что прежде подобные вещи так не делались, однако в основе своей это восходит к шариату.
То же самое относится и к собиранию воедино Корана при жизни Абу Бакра, да будет доволен им Аллах, сражениям с теми, кто отказывался выплачивать закят, объединению людей вокруг единого текста Корана, рассыланию его свитков по разным странам при жизни Усмана, а также к ряду других нововведений, которые были одобрены сподвижниками, усмотревшими в сунне соответствующие основы для подобных нововведений.
8. Этот хадис лежит в основе обычая давать при прощании полезные и приводящие к счастью в обоих мирах наставления.
9. Этот хадис содержит в себе запрет на такие новшества в религии, которые не имеют под собой соответствующих оснований.


ВРАТА БЛАГА И ПУТИ ПРАВИЛЬНОГО РУКОВОДСТВА

Сообщается, что Му'аз бин Джабаль, да будет доволен им Аллах, сказал: "(Однажды) я сказал: "О посланник Аллаха, какое дело позволит мне войти в рай и удалит меня от огня?"
(Пророк, салляллаху ‘алейхи уа саллям) сказал:
«Ты спросил о великом (деле), но, поистине, оно будет лёгким для того, кому Аллах Всевышний облегчит это: поклоняйся Аллаху и никому более наряду с Ним, совершай молитвы, выплачивай закят, постись во время рамадана и соверши хаджж к Дому».
Потом он сказал:
«Не указать ли тебе на врата блага? (Это) пост (, который является) щитом, и садака, которая тушит прегрешения подобно тому, как вода тушит огонь, и молитва человека глубокой ночью», - после чего прочитал (аят):
"...те, которые отстраняются боками своими от лож, взывая к Господу своему со страхом и надеждой, и расходуют из того, чем Мы их наделили.
И не знает (ни один) человек, какая радость скрыта для них в воздаяние за то, что они делали.)" "Земной поклон", 16 -17.
Потом он сказал:
«Не поведать ли тебе о главе этого дела, его столпе и его вершине?»
Я сказал: "Да, о посланник Аллаха ".
Он сказал: «Глава этого дела - ислам, столп его - молитва, а вершина его - джихад».
Потом он сказал: «Не поведать ли тебе о главной части всего этого?»
Я сказал: "Да, о посланник Аллаха ".
Тогда он взялся за свой язык и сказал: «Придерживай у себя это».
Я сказал: "О пророк Аллаха, так с нас и в самом деле спросится за то, что мы говорим?"
Он сказал: «Да лишится тебя твоя мать! А разве будут ввергать людей лицами (или:...носами) в огонь за что-либо, кроме клеветнических речей?!»" (Ат-Тирмизи.)
Сообщается также, что Му'аз, да будет доволен им Аллах, сказал:
"Я был вместе с пророком, (салляллаху ‘алейхи уа саллям), в одной поездке. Однажды утром, находясь поблизости от него, когда мы были в пути я сказал: "О посланник Аллаха, поведай мне о таком деле, которое позволит мне войти в рай...", - и так далее.

ВАЖНОСТЬ ЭТОГО ХАДИСА

В этом хадисе говорится о праведных делах, которые позволяют войти в рай и удаляют от огня, что является крайне важным делом, так как Аллах направлял посланников к людям и ниспосылал им Свои Писания для того, чтобы они вошли в рай и спаслись от огня. Вот почему пророк, (салляллаху ‘алейхи уа саллям), сказал Му'азу, да будет доволен им Аллах: «Поистине, ты спросил меня о великом (деле).
А другому человеку, который задал ему такой же вопрос, пророк (салляллаху ‘алейхи уа саллям), сказал:
«Хотя вопрос твой и был краток, но он весьма важен и отвечать на него придётся долго».

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Огромное внимание Му'аза, да будет доволен им Аллах, праведным делам

Вопрос Му'аза, да будет доволен им Аллах, свидетельствует о том огромном внимании, которое он уделял праведным делам и его желании узнать о них от посланника Аллаха, (салляллаху ‘алейхи уа саллям). И этот вопрос свидетельствует о его красноречии, так как он был краток и точен, а пророк, (салляллаху ‘алейхи уа саллям), похвалил его за этот вопрос, подивившись его красноречию и сказав ему:
«Поистине, ты спросил о великом (деле)...»Смысл этих слов в том, что возможность попасть в рай и удалиться от огня является важным делом, причиной осуществления которого становится выполнение всех велений и отказ от всего запретного, и именно об этом спросил Му'аз, да будет доволен им Аллах.

2. Дела как одна из причин, позволяющих войти в рай

На это указывают слова Му'аза: "...скажи мне, какое дело позволит мне войти в рай...?"
В Книге Всемогущего и Великого Аллаха сказано:
"..и вот рай, который был дан вам в наследство за то, что вы делали." "преграды", 43.
Что же касается других слов пророка, (салляллаху ‘алейхи уа саллям), который сказал «Никому из вас не войти в рай только за его дела», (Аль-Бухари, Муслим) - то смысл их в том, что за одни лишь дела как таковые никто не заслужит рая. Необходимо, чтобы дела были приняты, а это может осуществиться лишь благодаря проявлению милости и милосердия Аллаха по отношению к Его рабам. Кроме того, к совершению праведных дел в этом мире приходят также благодаря содействию Аллаха Всевышнего, и тот, кому Аллах облегчает ведение по правильному пути, становится на правильный путь и начинает действовать, тот же, кому Он не облегчит этого, собьётся с пути и ничего не сделает.
Аллах Всевышний сказал:
"Что касается того, кто отдавал, и был богобоязненным
и признавал наилучшее,
то Мы облегчим ему (путь) к легчайшему.
А тому, кто скупился, и обходился
и считал ложыо наилучшее,
Мы облегчим путь к тягчайшему." "Ночь". 5-10.

3. Выполнение столпов ислама

Пророк, (салляллаху ‘алейхи уа саллям), дал ответ на вопрос Му'аза, сказав, что поклонение одному лишь Всемогущему и Великому Аллаху и выполнение таких обязанностей мусульманина, как молитва, закят, пост и хаджж, являются теми праведным делами, которые Аллах, оказывающий благодеяния Своим рабам, по Своей милости и милосердию сделал причиной того, что они смогут войти в рай. В комментариях ко второму и третьему хадисам уже отмечалось, что вышеупомянутые пять столпов являются опорами ислама, на которых основывается эта религия.

4. Врата блага

В той версии этого хадиса, которую приводит Ибн Маджа говорится о вратах рая.
Пророк, (салляллаху ‘алейхи уа саллям), указал Му'азу на необходимость совершения дополнительного после полного выполнения обязательного, чтобы снискать любовь Аллаха. Посланик Аллаха, (салляллаху ‘алейхи уа саллям), передал, что его Всемогущий и Великий Господь сказал:
«Любимейшим из всего, что бы (ни делал) раб Мой в стремлении приблизиться ко Мне, является для Меня то, что Я вменил ему в обязанность, и будет раб Мой стараться приблизиться ко Мне, делая больше положенного /навафиль/, пока Я не полюблю его...» ( Аль-Бухари, Муслим)
А теперь поговорим о вратах блага.

a - Пост является щитом.

В данном случае речь идёт о дополнительном посте, а не о соблюдении поста во время рамадана. Как уже указывалось ранее этот пост послужит защитой от огня в мире вечном, поскольку во время поста мусульманин воздерживается от удовлетворения своих желаний, повинуясь велениям Аллаха. Это приучает его держаться установленных границ и приближает к богобоязненности, суть которой состоит в выполнении того, что повелел делать Аллах, и отказе от того, что Аллах запретил. Кроме того, подобное воздержание ослабляет силу чувственности в человеке, которая больше не может управлять им, и благодаря посту он становится богобоязненным и очищается от грехов.

б - Садака тушит прегрешения.

Как уже отмечалось выше, в данном случае под садакой подразумевается не закят. Под прегрешениями, которые она тушит и следы которых стирает, имеются в виду мелкие грехи перед Аллахом Всевышним, так как тяжкие грехи стирает только покаяние. Если же говорить о прегрешениях, связанных с нанесением ущерба другому человеку, то стереть их можно только удовлетворив пострадавшего. Для этого и была предназначена садака, польза которой распространяется на других.
Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, (подаваемая) тайно садака гасит гнев Господа». (Ат-Тирмизи и Ибн Хаббан.)
Благодаря тушению прегрешений увеличивается надежда, озаряется сердце и становятся чистыми дела и вследствие этого садака превращается в великие врата для других праведных дел.

в - Ночная молитва.

Имеется в виду добровольная ночная молитва после сна. В этом хадисе речь идёт не только о поминании мужчин, а имеется в виду любой мусульманин, обязанный выполнять установления шариата. Есть много перекликающихся друг с другом аятов и хадисов, где говорится о великом достоинстве ночной молитвы, и поэтому пророк, (салляллаху ‘алейхи уа саллям), привёл в качестве доказательства аят, в котором сказано:
"Поистине, богобоязненные (пребудут) в райских садах (среди) источников,
получая то, что даровал им Господь их, ибо прежде они творили благое.
Они спали ночью лишь немного
и на заре молили о прощении." "Рассеивающие", 15-18.
Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Наилучшей молитвой после обязательной является молитва (, совершаемая) глубокой ночью». (Муслим)
В "Сунан" ат-Тирмизи приводится хадис, передаваемый со слов Биляла, да будет доволен им Аллах, который сообщил, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Вам следует молиться по ночам, ибо, поистине, ночная молитва была обыкновением праведников, живших до вас. И, поистине, ночная молитва является средством приближений к Аллаху, удерживает от греховного и искупает дурные дела».
Наилучшим временем для совершения добровольной ночной молитвы является поздняя ночь, так как пророк, (салляллаху ‘алейхи уа саллям), сказал:
(...и молитва человека глубокой ночью». В данном случае имеется в виду любой момент времени, близкий к середине ночи.

5. Глава исламской религии, её столп и её вершина

Похоже, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), являвшийся наставником, увидел в глазах своего сподвижника Му'аза желание получить от него побольше знания, и он добавил ему ясного знания с помощью уподобления и примера. Однако пророк, (салляллаху ‘алейхи уа саллям), передал ему это знание только после того, как сам задал ему вопрос, сказав: «Не поведать ли тебе..?" Это является действенным воспитательным приёмом, способствующим повышению внимания обучаемого и заставляющим его в свою очередь задавать вопрос, стремясь к получению ответа, а не просто слушать и воспринимать. Что же касается знания, переданного пророком, (салляллаху ‘алейхи уа саллям), то оно заключало в себе следующее:

а - Главные в этом деле является ислам.

Толкование этого высказывания содержится в другом хадисе, передаваемом со слов Му'аза, где сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, главное в этом деле состоит в том, чтобы ты засвидетельствовал, что нет бога, кроме одного лишь Аллаха, у которого нет сотоварища, и что Мухаммад - Его раб и Его посланник" (Ахмад.)
Это значит, что главным в этой религии являются два свидетельства, а тот, кто не признаёт этого внутренне и внешне, не имеет к исламу никакого отношения. Говорят также, что главным в религии, с которой был послан пророк, (салляллаху ‘алейхи уа саллям), является ислам со всеми его пятью столпами.

б - Его столпом является молитва.

Это значит, что молитва является той опорой, благодаря которой может существовать религия, подобно тому, как шатер может стоять благодаря поддерживающему его шесту. И подобно шесту, поднимающему шатёр и делающему его пригодным для использования, молитва возвышает религию и делает её явной, готовя совершающего молитву к достижению высот близости к Аллаху и полному погружению немощного раба в море связи с его Всемогущим, Кротким и Милосердным Творцом.

в - Вершиной его является сражение за веру.

Это значит, что высшим из того, что есть в исламе, является джихад, так как благодаря ему возвышается слово Аллаха, а ислам одерживает победу над другими религиями, чего с помощью иных видов поклонения достичь невозможно и в силу чего в этом отношении он является наивысшим из них. Многие хадисы посланика Аллаха, (салляллаху ‘алейхи уа саллям), указывают на то, что после совершения всего обязательного наилучшим делом является джихад.
Так, например сообщается, что Абу Зарр, да будет доволен им Аллах, сказал:"(Oднажды) я спросил: "О посланник Аллаха, какое дело является наилучшим?"
(Пророк, салляллаху ‘алейхи уа саллям) сказал:«Вера в Аллаха, а затем - сражение на пути Аллаха». (Аль-Бухари и Муслим)
Верблюжий горб был избран для уподобления джихаду по причине, что верблюды являлись наиболее ценным из имущества арабов в те времена.

6. Самое главное - следить за своим языком

Пророк, (салляллаху ‘алейхи уа саллям), завершил свои наставления Му'азу, да будет доволен им Аллах, разъяснив ему, что управляет всеми вышеупомянутыми делами, регулирует их и приводит их к совершенству способность следить за своим языком и удерживать его от дурного. О том, как важно следить за своим языком и сдерживать его, мы говорили в комментариях к тому хадису, где приводятся слова пророка, (салляллаху ‘алейхи уа саллям):
«Пусть тот, кто верует в Аллаха и в Последний день, говорит благое или молчит». (Аль-Бухари и Муслим.)
Сообщается, что Абу-ль-Йуср, да будет доволен им Аллах, сказал: "Один человек попросил: "О посланник Аллаха, укажи мне на такое дело, которое позволит мне войти в рай ".
(В ответ пророк, салляллаху ‘алейхи уа саллям) сказал:
«Придерживай это», - указав на свой язык.
Тот повторил свою просьбу, и тогда (пророк, (салляллаху ‘алейхи уа саллям) воскликнул:
«Да лишится тебя твоя мать! А разве будут ввергать людей лицами в огонь за что-либо, кроме клеветнических речей?!»" (Аль-Баззар.)
Ибн Раджаб сказал: "Под воздаянием за клеветнические речи подразумевается воздаяние за запретные слова и наказание за них, ибо, поистине, своими словами и делами человек сеет и хорошее, и дурное, а в День воскресения он пожнёт то, что посеял. Посеявший благие слова и дела пожнёт почёт, посеявший же дурные слова и дела пожнёт раскаяние". Из явного смысла хадиса, переданного Му'азом, да будет доволен им Аллах, следует, что в большинстве случаев люди будут оказываться в огне из-за того, что станут говорить своими языками, так как составной частью греховных речей является многобожие, а это - величайший грех перед Всемогущим и Великим Аллахом. И составной частью этих речей являются такие слова об Аллахе, которые произносятся без знания, что неразрывно связано с многобожием, и частью их является лжесвидетельство, приравниваемое к приданию сотоварищей Всемогущему и Великому Аллаху, и частью их является колдовство и клевета, а также другие тяжкие и мелкие грехи наподобие лжи, злословия и сплетен.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"По большей части людей будут ввергать в огонь из-за двух вещей - рта и половых органов". (Имам Ахмад и ат-Тирмизи)
Малик передаёт со слов Зайда бин Аслама, что его отец рассказывал, что однажды Умар зашёл к Абу Бакру, да будет доволен Аллах ими обоими, и увидел, как тот тянет себя за язык.
Умар сказал: "Прекрати, да простит тебя Аллах!"
Абу Бакр сказал: "Это то, что может привести меня к гибели ".
Ибн Бурайда сказал: "Я видел, как однажды Ибн Аббас, да будет доволен Аллах ими обоими, взялся за свой язык и стал говорить: "Горе тебе, говори благое, и ты будешь в выигрыше, или не говори дурного, и останешься цел, а иначе знай, что ты пожалеешь!"
Его спросили: "О Ибн Аббас, почему ты говоришь это?"
Он сказал:"Дошло до меня, что в День воскресения ни на одну часть собственного тела не станет человек гневаться так, как на свой язык, если только не будет он произносить им благого ".
Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, часто клялся Аллахом, помимо которого нет иного бога, в том, что нет на земле ничего, что больше нуждалось бы в длительном заключении, чем язык.
Аль-Хасан аль-Басри сказал: "Язык - повелитель тела, и если он совершит какое-нибудь преступление против других частей тела, то и они совершат его, если же он воздержится, то и они воздержатся ".

7. Наилучшие дела благочестия после выполнения религиозных обязанностей

Малик и Абу Ханифа считают, что после обязательных молитв наилучшим из дел благочестия является знание, а после него - джихад.
Аш-Шафи'и считал, что наилучшим делом являются обязательные и дополнительные молитвы, а имам Ахмад, сказал: "Борьба на пути Аллаха ".
Известно, что посланника Аллаха, (салляллаху ‘алейхи уа саллям), не раз спрашивали о том, какое дело является наилучшим, на что он иногда отвечал:
«Своевременно совершаемая молитва»,
- иногда говорил:«Джихад»,
- а иногда: «Проявление почтительностик родителям",
- объяснялось же это тем, что подобные вопросы задавались в разные периоды времени людьми, находившимися в разных обстоятельствах.

8. В этом благородном хадисе сообщается о том, что сподвижники просили у пророка, (салляллаху ‘алейхи уа саллям), указаний, а он увещал их.
Кроме того, этот хадис служит указанием на то, что прежде всего рабу Аллаха необходимо совершать пятикратную молитву, что позволит ему войти в рай и удалиться от огня.

9 - В нём говорится о той опасности, которую представляет собой язык, о том, что с человека взыщется за дела его, и о том, что дурные дела могут привести к огню.


ГРАНИЦЫ АЛЛАХА ВСЕВЫШНЕГО И ЕГО ЗАПРЕТЫ

Передают со слов Абу Са'лябы аль-Хушанни Джурсума бин Нашира, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, Аллах Всевышний возложил (на людей исполнение) религиозных обязанностей, так не пренебрегайте же ими, и установил границы, так не преступайте же их, и запретил (некоторые) веши, так не нарушайте же (эти запреты), и умолчал о (некоторых) вещах по милости Своей к вам, а не по забывчивости, так не доискивайтесь же их!» (Ад-Даракутни)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Данный хадис относится к числу кратких, но ёмких по смыслу слов, способностью произносить которые Аллах Всевышний наделил нашего пророка, (салляллаху ‘алейхи уа саллям). Он весьма краток и весьма важен, а кто-то даже сказал:
"Нет среди хадисов ни одного другого, который, подобно этому, объединял бы в себе все основы и ответвления религии, так как пророк, (салляллаху ‘алейхи уа саллям), разделил установления Аллаха на четыре части:
обязанности /фараид/,
запреты /махарим/,
границы /худуд/
и то, о чём умалчивается /маскутун 'ан-ху/".
Ибн ас-Сам'ани сказал: "Тот, кто будет поступать в соответствии с этим хадисом, получит награду и избежит наказания, ибо любой человек, который станет выполнять обязательное, сторониться запретного, останавливаться у границ и отказываться от поисков того, что от него сокрыто, будет полностью придерживаться всего достойного и выполнять все религиозные обязанности, поскольку установления шариата не выходят за пределы видов, упомянутых в данном хадисе ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1.Обязательность неуклонного выполнения религиозных обязанностей /аль-фара'ид ва-ль ваджибат/

Обязательным является то, что Аллах вменил в обязанность своим рабам, и то, что Он обязал их делать, примером чего может служить молитва, закят, пост и хаджж, считающиеся обязательными в силу существования соответствующих указаний шариата, а именно — определённых аятов Корана и хадисов, составляющих собой сунну пророка, (салляллаху ‘алейхи уа саллям).
Существует два вида обязанностей /фара'ид/:
-обязательное для каждого дееспособного мусульманина /фара'ид а'йан/, например, пятикратная молитва, закят и пост,
-и то, исполнение чего некоторыми мусульманами, освобождает от греха всех остальных /фара'ид кифайа/, если же этим не занимается никто, то грех падает на всех. Примером может служить участие в заупокойной молитве, ответ на приветствие, побуждение к одобряемому шариатом и удержание от порицаемого.

2. Остановка у границ Аллаха Всевышнего

Под "границами"/худуд/ подразумеваются определённые наказания, удерживающие людей от совершения запретного, наподобие наказания за прелюбодеяние, наказания за воровство и наказания за употребление вина.
Сообщается, что когда в год завоевания Мекки Усама Ибн Зайд, да будет доволен Аллах, обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), желая вступитьсяся за одну женщину из рода бану махзум, которая совершила кражу, пророк, (салляллаху ‘алейхи уа саллям), сказал ему:
«Неужели ты ходатайствуешь, когда дело каксается одного из наказаний (, установленных) Аллахом?!» (Aль-Бухари и Муслим.) - имея в виду отсечение руки за воровство. Это — наказания, установленные Аллахом Всевышним, слава Ему, который является Творцом, а это значит, что определённых Им границ следует придерживаться точно, ничего не убавляя и не добавляя к этому. Если же говорить об ужесточении наказания за употребление вина, которое может колебаться в пределах от сорока до восьмидесяти ударов, то это не запрещается, хотя посланник Аллаха, (салляллаху ‘алейхи уа саллям), и Абу Бакр, да будет доволен им Аллах, в подобных случаях ограничивались сорока ударами. Это было связано с тем, что когда во время правления Умара, да будет доволен им Аллах, люди стали пить больше вина, чем прежде, они заслужили увеличения количества ударов в качестве воздаяя и средства удержания. Ужесточение наказания стало результатом правильного и обоснованного иджтихада Умара, да будет доволен им Аллах, и поэтому Али бин Абу Талиб, да будет доволен им Аллах, сказал:
"И ужесточение, и отказ от него (соответствуют) сунне".
Объясняются же слова Али тем, что пророк, (салляллаху ‘алейхи уа саллям), повелел в особой мере следовать примеру Умара,сказав:
«Подражайте тем двоим, которые (придут) после меня, Абу Бакру и Умару». (ат-Тирмизи.)
Известно также веление пророка, (салляллаху ‘алейхи уа саллям), более общего характера:
"...(и поэтому) вам следует придерживаться моей сунны и сунны праведных халифов, ведомых правильным путём..." (Ибн Маджа)
Все сподвижники единодушно одобрили вышеупомянутое ужесточение и были рады этому, а Али сказал Умару, да будет доволен Аллах ими обоими: "О повелитель правоверных, выпивший вина говорит неразумные слова, говорящий неразумное клевещет, а наказание клеветнику в Книге Аллаха определено в восемьдесят ударов ..., ибо Аллах Всевышний сказал:
"A тех, которые выдвигают обвинения против целомудренных женщин, не приводя четырёх свидетелей, подвергайте бичеванию (, давая им по) восемьдесят ударов, и никогда не принимайте их свидетельства, ибо они - нечестивцы." "Свет". 4.

3. Запрет на приближение к запретному и совершение его

Здесь имеется в виду то, относительно запретности чего есть ясные указания в благородном Коране и сунне пророка, (салляллаху ‘алейхи уа саллям).
Аллах Всевышний объявил это запретным, запретив приближаться к подобным вещам и совершать их, примером чего является лжесвидетельство, присвоение имущества сироты и ростовщичество.
Аллах Всевышний сказал:
"Скажи: "Поистине, запретил Господь мой недостойные поступки, как явные, так и тайные..." "Преграды". 33.
Что же касается пророка, (салляллаху ‘алейхи уа саллям), то он сказал:
«Всё опьяняющее запретно». (Аль-Бухари и Муслим.)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«...и, поистине, ваша жизнь, ваше имущество и ваша честь неприкосновенны для вас». (Аль-Бухари и Муслим.)
Тот, кто внимательно присмотрится к этим запретным вещам и попытается беспристрастно определить причину того,почему они были запрещены, увидит, что подобных вещей найдёте немного и все они являются отвратительными, тогда как все остальное является разрешённым и благим.
Аллах Всевышний сказал:
"O те, кто уверовал! Не запрещайте того благого, что Аллах разрешил вам". "Трапеза", 87 .

4. Проявление милости Аллаха Всевышнего по отношению к Его рабам

Пророк, (салляллаху ‘алейхи уа саллям), ясно сказал, что умолчание Аллаха, неупомянувшего о некоторых вещах и не указавшего ни на их отрицательность, ни на их дозволенность, ни на их запретность, явилось проявлением милости и доброты Аллаха по отношению к Его рабам. Тем самым Он указал, что такие вещи являются простительными, и если люди станут совершать подобное, на них не будет греха, как не будет на них греха и в том случае, если они откажутся от совершения этого. И причиной этого умолчания Всевышнего, слава Ему, была не ошибка и не забывчивость, ведь Аллах намного выше этого.
Аллах Всевышний сказал:
"...и не забывает Господь твой." "Мариам". 64.
Всемогущий и Великий также сказал:
"Не ошибается Господь мой и не забывает." "Таха". 52.

5. Запрещается доискиваться и задавать много лишних вопросов

Возможно, что имеющееся в данном хадисе запрещение доискиваться и задавать много вопросов касалось только времени жизни пророка, (салляллаху ‘алейхи уа саллям), поскольку многочисленные вопросы относительно того, о чём не упоминал Аллах, могли стать причиной усиления бремени, что выразилось бы во вменении в обянность чего-нибудь нового или новом запрете.
Аллах Всевышний сказал:
"O те, кто уверовал! Не спрашивайте о том, что огорчит вас, если станет вам известно." "Трапеза", 101.
Возможно также, что в целом этот хадис остаётся действительным, а запрещение, которое в нём содержится, касается не oбусловленных настоятельной необходимостью попыток углубления в религиозные вопросы.
Сообщается, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Не спрашивайте меня о том, чего я вам не говорил! Поистине, живших до вас погубило лишь то, что они задавали множество вопросов и не соглашались со своими пророками!» (Муслим)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Погибли углублявшиеся". (Муслим)
Под углубляющимся /мутанатты'/ имеется в виду допытывающийся о том, что его не касется, или же тот, кто занимается детальным изучением всевозможных ответвлений от основного.
Сообщается, что Абдуллах бин Маc'уд, да будет доволен им Аллах, сказал:
"Ни в коем случае не допытывайтесь и не углубляйтесь, а следует вам придерживаться того, что было".
Здесь имеется в виду то, чего придерживались сподвижники, да будет доволен ими всеми Аллах.
В данном случае "углубляться' значит настаивать на чем нибудь, преступая границы разумного.
Сподвижники, да будет доволен ими Аллах, перестали задавать пророку, (салляллаху ‘алейхи уа саллям), множество вопросов, и им даже нравилось то, что бедуины приходили и задавали ему вопросы, он отвечал, им, а они внимали его словам.
Заниматься выяснением того, что тебя не касается, значит допытываться о сокрытом /гайб/, в которое нам было велено верить и суть которого остаётся неясной, так как подобные выяснения обязательно приводят к замешательству и сомнениям, а, возможно, и к недоверию.
Ибн Исхак сказал: "Неразрешается людям размышлять ни о Творце, ни о сотворённом, используя то, чего они не слышали. Так, например, относительно слов Всевышнего:
"..и нет ничего, что не прославляло бы ЕГО, воздавая Ему хвалу..." "Ночное путешествие", 44. - нельзя говорить: "Как прославляют Его неодушевлённые вещи?", - поскольку Всевышний поведал об этом и Он устраивает это, как пожелает".

6. В, этом хадисе приводится веление выполнять обязательное, придерживаться установленных границ, избегать запрещемого и не углубляться в то, о чём Аллах умолчал по Своей милости к людям.


ИСТИННАЯ СУТЬ ОТРЕЧЕНИЯ ОТ МИРА И ПЛОДЫ ЭТОГО ОТРЕЧЕНИЯ

Сообщается, что Абу-ль-Аббас Сахль бин Са'д ас-Са'иди, да будет доволен им Аллах, сказал:"(Однажды к пророку, (салляллаху ‘алейхи уа саллям), пришел какой-то человек и сказал: "О посланник Аллаха, укажи мне на такое дело, за которое меня полюбит Аллах и полюбят люди, если я совершу его".
(В ответ на это пророк, салляллаху ‘алейхи уа саллям,) сказал:
«Отрекись от мира этого, и полюбит тебя Aллаx, отрекись от того, что есть у людей и полюбят тебя люди». " (Ибн Маджа)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот хадис содержит в себе два великих наставления из числа наставлений пророка, (салляллаху ‘алейхи уа саллям):
ПЕРВОЕ состоит в том, что отречение от мира этого становится причиной того, что Аллах Всевышний испытывает любовь к Своему рабу.
ВТОРОЕ состоит в том, что отречение от принадлежащего людям становится причиной любви и уважения людей.
Бесспорным в исламе является то, что человек может оказаться среди достигших успеха, которые обретут счастье в обоих мирах, только после того, как Аллах полюбит его, необходимым условием чего является предпочтение мира вечного миру тленному. А любви он может добиться только после того, как душа его отвернётся от мирских благ, принадлежащих людям, и гордо устремится к праведным делам, плоды которых вечны, так как в мире ином всё лучше и надёжнее. Вот почему Ибн Хаджар аль-Хайтами говорит об этом хадисе так: "Это один из четырёх хадисов составляющих собой основу ислама ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Смысл понятия "отречение" /зухд/

Наши праведные предшественники и улемы, пришедшие им на смену, по-разному толковали понятие отречения от мира, но в основе всех этих толкований лежит сообщение имама Ахмада, передавшего, что Абу Идрис аль-Хауляни, да будет доволен им Аллах, сказал:
"К отречению от мира приходят не с помощью запрещения дозволенного и не с помощью расточения имущества.
Отречение от мира это такое состояние, когда ты больше полагаешься на то, что находится в руках Аллаха, чем на то, что находится в твоих собственных руках, а когда постигает тебя беда, больше желаешь награды за это и того, чтобы это стало запасом, чем того, чтобы утраченное осталось у тебя ".
В этом высказывании отречение толкуется как нечто состоящее из трёх составных частей, и все они относятся к делам сердец, а не к внешним действиям, и поэтому Абу Суляйман ад-Дарани говорил:
"Не говори ни о ком, что он достиг отречения, ибо отречение находится в сердце ".
Тремя вышеупомянутыми частями являются:
а - Такое состояние раба, когда на то, что находится в руках Аллаха, он полагается больше, чем на то, что находится в его собственных руках. Источником этого является истинная убеждённость в получении своего удела, за что перед Своими рабами поручился Аллах, который сказал:
"Нет на земле ни одного живого существа (, обеспечение) пропитанием которого не взял бы на Себя Аллах..." "Худ". 6.
Аллах Всевышний, слава Ему, также сказал:
"А на небе - удел ваш и то, что вам обещано." "Рассеивающие", 22.
б - Такое состояние раба, когда в случае какого-нибудь несчастья, например, утраты имущества или ребёнка он больше желает получения за это награды Аллаха, чем сохранения утраченных им мирских благ. Источником этого также является полная убеждённость, что указывает на отречение от мира и малость стремления к нему.
Ибн Умар, да будет доволен Аллах ими обоими, передал, что обращаясь с мольбами к Аллаху, посланник Аллаха, (салляллаху ‘алейхи уа саллям), часто говорил:
"О Аллах, надели нас таким страхом перед Тобой, который не даст нам ослушаться Тебя, и такой покорностью Тебе, посредством которой Ты приведёшь нас к Твоему раю, и такой уверенностью, которая сделает для нас лёгкими бедствия этого мира" (Ат-Тирмизи.)
/Аллахумма-ксим ля-на мин хашийати-кя ма тахулю байна-на ва байна ма'асы-кя, ва мин та'ати-кя ма тубаллигу-на би-хи джанната-кя, ва мин аль-йакыни ма тухаввину 'аляй-на маса'иба-д-дунйа./
в - Такое состояние раба, когда воздающий ему хвалу в том, что касается истины, ничем не отличается для него от порицающего. Это является одним из признаков отречения от мира, презрения к нему и малости стремления к мирскому.
Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: "Убеждённость состоит в том, чтобы ты не угождал людям посредством того, что вызывает гнев Аллаха ".
К числу высказываний, имеющих отношение к истолкованию понятия "отречение", относятся слова аль-Хасана аль-Басри:
"Отрёкшимся является тот, кто при виде любого человека говорит: "Он лучше меня ".
И таковыми являются слова Вахба бин аль-Варда, да помилует его Аллах: "Отречение от мира состоит в том, чтобы ты не горевал о мирском, которое ты упустил, и не радовался тому црскому, которое пришло к тебе ".
И таковым является ответ аз-Зухри, который он дал на вопрос об отречении, сказав: "(Отрекающимся является) тот человек, у которого запретное не одержало верх над терпением и которого дозволенное не отвлекает от благодарности ".
И таковыми являются слова Суфйана бин 'Уйайны, сказавшего: "Отрекающимся от мира является тот, кто благодарит, когда ему оказывается благодеяние, и проявляет терпение, когда его постигает испытание".
И таковыми являются слова Раби'и: "Основа отречения состоит в том, чтобы приобретать всё должным образом и тратить всё должным образом ".
И таковыми являются слова Суфйана ас-Саури, который сказал: "Отречение от мира есть отсутствие больших надежд (на будущее), а не употребление грубой пиши и не ношение абы ".
| И таковыми являются слова имама Ахмада: "Отречение от мира состоит в отсутствии больших надежд (на будущее) и полном отказе от принадлежащего (другим) людям ".

2. Составные части отречения

Некоторые из наших предшественников разделяли отречение на три составные части:
а - Отречение от многобожия и поклонения тому, чему поклоняются помимо Аллаха.
б - Отречение от всего запретного, являющегося греховным.
в - Отречение от дозволенного.
Как первая, так и вторая части этого отречения являются обязательными в отличие от третьей.
Ибн аль-Мубарак сказал: "Му'алля бин Абу Мути' сказал:
Есть три аспекта отречения:
Один из них состоит в том, чтобы делать и говорить что бы то ни было только ради Всемогущего и Великого Аллаха, не преследуя никаких мирских целей.
Второй заключается в отказе от неподходящего и обращении к тому, что носит добровольный характер.
Третий и наименее значительный аспект состоит в том, чтобы отречься от дозволенного, что является добровольным ".
Ибрахим бин Адхам сказал: "Отречение бывает трёх видов:
отречение как обязанность,
отречение как достоинство,
отречение как спасение.
Что касается отречения как обязанности, то это отречение от запретного, отречение как достоинство есть отречение от дозволеного, а отречение как спасение - это отречение от сомнительного ".
Сообщается, что имам Ахмад также выделял три аспекта отречения:
ПЕРВЫЙ: отказ от запретного, что является отречением обычных людей.
ВТОРОЙ: отказ от излишнего дозволенного, что является отречением избранных.
ТРЕТИЙ: отречение от того, что отвлекает от Аллаха, и это является отречением познавших.

3 - Что побуждает к отречению?

К отречению человека побуждает целый ряд вещей, в том числе:
а - Обыкновение представлять себе мир вечный и предстояние перед своим Творцом в День расчёта и воздаяния, благодаря чему он сумеет одержать верх над своим шайтаном и своими желаниями и отвлечь себя от удовольствий этого мира и его преходящих наслаждений.
Указанием на всё вышеупомянутое является сообщение о том, что когда Хариса, да будет доволен им Аллах, сказал пророку, (салляллаху ‘алейхи уа саллям):"Я стал истинно верующим",
- он, (салляллаху ‘алейхи уа саллям), сказал: «У каждого истинно верующего есть истинная суть, а в чём истинная суть твоей веры?»
Он сказал: "Я увёл душу свою от мира этого, и теперь камни его не отличаются для меня от его глины, и я будто воочию вижу престол моего Господа, и будто вижу обитателей рая, испытывающих блаженство в раю, и оказавшихся в аду, которые мучаются в огне ".
(Пророк, салляллаху ‘алейхи уа саллям) сказал: «О Хариса, ты познал, так не отступай же (от этого)". (Aль-Хайсами.)
б - Обыкновение представлять себе, что наслаждения мира этого отвлекают сердца от Аллаха Всевышнего, делают положение человека пред Ним более низким и обязательно приведут к долгой задержке и стоянию в этот тяжёлый День для того, чтобы быть спрошенным о благодарности за наслаждения в земной жизни.
Аллах Всевышний сказал:
"Затем обязательно будете вы спрошены в тот День о наслаждении". "Страсть к приумножению", 8.
в - Множество трудностей и унижений, которые неотделимы от приобретения мирских благ, распространённость обмана в земной жизни, быстрота изменения и исчезновения приобретаемого в этом мире, множество низких людей, стремящихся к мирским благам, и ничтожность мира этого для Аллаха Всевышнего.
Передают со слов Сахля бин Са'да ас-Са'иди, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Если бы мир этот для Аллаха был равен хотя бы комариному крылу, то Он не дал бы неверному сделать и глотка воды». (Ат-Тирмизи.)
г - Обыкновение считать мир этот проклятым, как говорится об этом в хорошем хадисе, который приводит Ибн Маджа и в котором сообщается, что Абу Хурайра, да будет доволен им Аллах передал, что пророк (салляллаху ‘алейхи уа саллям), сказал:
"Мир этот проклят и проклято всё, что в нём есть, кроме поминания Аллаха и того, что этому способствует, и знающего и приобретающего знания". (Ат-Тирмизи)
Это значит, что удалены от Аллаха Всевышнего и мир этот, и всё, что в нём есть, кроме полезного знания, указывающего путь к познанию Аллаха, стремления приблизиться к Нему, поминания Аллаха и всего способствующего этому из того, что приближает к Всевышнему.

4. Пренебрежительное отношение к миру и предостережение от ослеплённости им

Отрицательное отношение к миру того, кто от него отрекается, усиливается, когда он читает аяты своего Всемогущего и Великого Господа и хадисы Его пророка, (салляллаху ‘алейхи уа саллям), находя в них выражение пренебрежения к этому миру и предостережения от ослеплённости им и его обманчивости.
Аллах Всевышний сказал:
"Но предпочитаете вы жизнь эту,
тогда как мир вечный лучше и надёжнее." "Высочайший", 16-17.
Аллах Всевышний, слава Ему, также сказал:
"Скажи: "Наслаждения этого мира недолговечны, а мир вечный - наилучшее для богобоязненного". "Женщины" 77
Всемогущий и Великий Аллах также сказал:
"И пусть не обольщает вас земная жизнь и да не соблазнит вас соблазнитель в (том, что касается) Аллаха." "Лукман". 33.
Аллах Всевышний также сказал:
"И они радуются земной жизни, но земная жизнь (по сравнению) с миром вечным - лишь (незначительное) наслаждение." "Гром",26.
Сообщается, что Джабир бин Абдуллах, да будет доволен Аллах ими обоими, сказал: "(Однажды) пророк, (салляллаху ‘алейхи уа саллям), который шёл по рынку в сопровождении людей, находившихся справа и слева от него, поравнялся с дохлым козлёнком с подрезанными ушами, поднял его, взялся за его ухо и спросил:
Кто из вас хочет (купить) это за дирхем?»
(Люди) сказали:
"Мы не хотим (покупать) его ни за (какие деньги), да и что нам делать с ним?"
Он сказал: «А хотите ли вы, чтобы он достался вам?»
(Люди) сказали: "Клянёмся Аллахом, даже если бы он был жив, мы не пожелали бы его, поскольку у него подрезаны уши, так что же сказать о дохлом?!"
Тогда (пророк, салляллаху ‘алейхи уа саллям) сказал: «Клянусь Аллахом, а мир этот ешё ничтожнее для Аллаха, чем этот козлёнок) для вас!» (Муслим)
Кроме того, передают со слов аль-Мустаурида аль-Фахри, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Клянусь Аллахом, (чтобы узнать,) что такое мир этот по отношению к миру вечному, пусть любой из вас сунет палец в море и посмотрит, что он оттуда вытащит» (Муслим)

5. Порицание мира этого не связано с определённым временем и местом

Это порицание мира, которое содержат в себе благородный Коран и сунна пророка, (салляллаху ‘алейхи уа саллям), не связано со временем, иначе говоря, с днём или ночью, которые будут сменять друг друга до самого Дня воскресения, поскольку Аллах Всевышний сделал так, что они следуют друг за другом для тех, кто хочет поминать или благодарить Его.
И это порицание мира не имеет отношения к месту, то есть к земле, которую Аллах сделал ложем и жилищем, и оно не имеет отношения ни к выращенным Им посевам и деревьям, ни к живым существам, которых Он рассеял по земле, так как всё это относится к числу благодеяний Аллаха, оказанных Им Его рабам. Эти благодеяния не только приносят им пользу, но и служат доказательством всемогущества Всемогущего и Великого Аллаха и самого Его существования.
Это порицание имеет отношение только к делам людей, совершаемым в этой земной жизни, поскольку большинство из них противоречит тому, с чем приходили посланники, и по последствиям своим является не полезным, а вредоносным.
Аллах Всевышний сказал:
"Знайте же, что жизнь эта - только игра, и забава, и украшение, и похвальба друг перед другом и (соперничество между собой) в приумножении богатств и (количества) детей. (Всё это) подобно дождю, приводящему в восторг земледельцев растениями, которые появляются благодаря) ему (и которые) потом засыхают, и ты видишь их пожелтевшими, а потом они превращаются в труху." "Железо". 20.
Ибн Раджаб, да помилует его Аллах Всевышний, сказал:
"В этом мире люди делятся на две группы:
Первую составляют собой отрицающие то, что после этого мира будет у рабов Аллаха другой мир, который предназначен для награды и наказания. О таких Аллах Всевышний сказал:
"Поистине, тем, которые не надеются на встречу с Нами довольствуясь (одной только) этой жизнью и полагаясь (лишь) на неё, и которые пренебрегают Нашими знамениями,
прибежищем таким послужит огонь за то, что они творили.» "Йунус-,7-8.
Цель этих людей состоит в пользовании миром этим и получении его наслаждений, прежде чем к ним придёт смерть, как сказал об этом Всевышний:
"...а тем, которые не уверовали (и которые) наслаждаются (миром этим) и едят подобно скотам, - жилищем им послужит огонь!" "Мухаммад". 12.
Среди них есть и такие, кто побуждает других к отречению от мира, видя, что стремление к умножению мирских благ приводит к горестям и печалям. Они говорят: "Чем больше будет связей с этим миром, тем больнее будет душе расставаться с ним, когда придёт смерть ", - и цель их отречения от мира состоит именно в этом.
Ко второй группе относятся убеждённые в том, что после смерти люди оказываются в мире, предназначенном для награды и наказания, и эти люди подчиняются религиозным законам, установленным посланниками. Такие люди делятся на три группы: несправедливые по отношению к самим себе, умеренные и опережающие других в благом с соизволения Аллаха ".
К первой группе относится большинство людей. Они стремятся к украшениям этого мира, неподобающим образом добывая и используя их, и эти украшения становятся их главной заботой. Эти люди заняты забавами и развлечениями, бахвальством и стремлением к приумножению, и никто из них не знает ни о предназначении земной жизни, ни о том, что мир этот только остановка в пути, на которой следует сделать запасы для постоянного жилища, хотя в целом они и верят в это.
Во вторую группу входят те, кто приобретает мирские блага должным образом, но слишком увлекается дозволенным вообще и удовлетворением дозволенных страстей в частности. Несмотря на то, что человек не понесёт наказания за это в мире вечном, положение его в результате окажется ниже в той степени, в какой он предавался излишествам при жизни. Известно, что Ибн Умар, да будет доволен Аллах ими обоими, сказал:
"Что бы из мира этого ни доставалось любому человеку, положение его в мире ином пред Аллахом станет ниже, хотя Он и проявляет щедрость по отношению к нему".
Передают со слов Катады Ибн ан-Ну'мана, да будет доволен им Аллах, что про- рок, (салляллаху ‘алейхи уа саллям), сказал:
«Если Аллах любит раба, Он удерживает его от мира этого подобно тому, как любой из вас удерживает своего больного от воды» (ат-Тирмизи)
Передают со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Мир этот - тюрьма для верующего и рай для неверного». (Муслим.)
К третьей группе относятся люди, понявшие, в чём состоит предназначение этого мира. Они поняли, что Аллах Всевышний, слава Ему, поселил в нём Своих рабов и показал им его наслаждения и его прелесть, чтобы испытать, кто из них будет лучше по делам своим, о чём говорится в целом ряде аятов. Один из наших праведных предшественников сказал: "Имеется в виду отрекающийся от мира этого и стремящийся к миру вечному. Разъяснив, что Он украсил землю для того, чтобы испытать, кто из людей будет лучше по делам своим, Всевышний разъяснил и то, что всё это прекратится и иссякнет:
"Поистине, обратим Мы всё, что есть на ней, в пустыню, где не будет растений." "Пещера". 8.
И заботой понявшего, что именно это будет исходом для мира, стало создание для себя в нём запаса для мира вечного, а из мирского он довольствуется тем, чем довольствуется путник для своего путешествия, как сказал об этом пророк, (салляллаху ‘алейхи уа саллям):
"Что мне до мира этого? Поистине, в нём я подобен всаднику, который останавливается на отдых в тени (дерева), а потом уезжает и покидает его». (ат-Тирмизи.)
Кроме того, к этой группе относятся берущие от мира лишь то, что требуется для поддержания жизни. Так поступали многие отрекавшиеся от мира и среди них были такие, кто лишь иногда позволял себе некоторые дозволенные вещи для того, чтобы благодаря этому душа укрепилась и начала активно работать.
Coобщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Из мира этого мне была внушена любовь к женщинам и благовониям". ( Ахмад и ан-Наса'и.)
Передают, что Аиша, да будет доволен ею Аллах, сказала:
"Из мира этого (пророк), (салляллаху ‘алейхи уа саллям), любил женщин, благовония и еду, достались же ему женщины и благовония, а еды не досталось ". ( Ахмад.)
Удовлетворение дозволенных желаний с целью укрепления сил для выражения повиновения превращает их в поклонение, а это значит, что к миру этому они отношения не имеют. Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Сколь прекрасен мир этот для того, кто берёт из него запас для мира вечного, чтобы угодить своему Всемогущему и Великому Господу, и сколь плох он для того, кого он отвращает от мира вечного и кому не даёт угождать его Господу!" (Аль-Хаким)
6. Как мы можем снискать любовь Аллаха Всевышнего?

Мы можем сникать любовь Аллаха Всевышнего с помощью отречения от мира этого, так как Всевышний, слава Ему, любит тех, кто Ему повинуется. При этом Его любовь несовместима с любовью к этому миру, на что указывают многие аяты, хадисы и человеческий опыт. Мир этот является забавой и игрой, но Аллах не любит этого, как не любит Он ни прегрешений, ни тех, кто их совершает. Запретная любовь к миру этому выражается в его предпочтении всему прочему ради удовлетворения своих желаний, получения наслаждений и всего того, что отвлекает от Аллаха Всевышнего. Что же касается любви к миру этому ради совершения благого и стремления приблизиться к Аллаху с помощью этого, то такая любовь достойна похвалы, так как в одном из хадисов сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Сколь прекрасным для праведного человека является праведное богатство» (Ахмад)

7. Как мы можем снискать любовь людей?

Этот хадис учит нас, каким образом мы можем добиться любви людей. Для этого надо внутренне отречься от того, что им принадлежит, так как если мы оставим им то, что они любят, они полюбят нас, ведь в сердца большинства из них вложена любовь к мирскому, и если кто-нибудь старается отнять у человека то, что он любит, он начинает чувствовать к нему неприязнь и ненавидеть его. Если же кто-либо не вступает с ним в споры из-за этого, человек любит его и отдаёт ему предпочтение.
Аль-Хасан аль-Басри сказал: "Человек будет проявлять великодушие по отношению к людям до тех пор, пока не пожелает принадлежащего им(, если же это произойдёт), тогда они станут относиться к нему с пренебрежением, им не будут нравиться его речи и они возненавидят его ".
Сообщается, что один бедуин спросил басрийцев: "Кто является вашим господином?"
Они ответили:"Аль-Хасан ".
Он спросил: "Благодаря чему же он властвует надд вами?"
Они сказали: "Люди нуждаются в его знании, а он не нуждается в том мирском, что им принадлежит ".
Тогда бедуин воскликнул: "Как это прекрасно!"
В наибольшей мере обладать этим качеством пристало правителям и улемам, так как если от мира станут отрекаться правители, люди полюбят их, и последуют их путём и будут подражать их отречению. Если же от мира станут отрекаться улемы, люди тоже полюбят их, будут с уважением относиться к их словам и подчиняться тому, что они проповедуют и к чему наставляют.
Сообщается, что однажды Ибн Салям в присутствии Умара спросил Ка'ба, да будет доволен ими Аллах: "Что удаляет знание из сердец знающих после того, как они усваивают его и начинают хранить его?"
Он ответил; "Удаляет его алчность, жадность души и стремление к тому, что принадлежит людям ".
Он сказал: "Ты сказал правду ".

8. Отречение от мира посланника Аллаха, (салляллаху ‘алейхи уа саллям), и его благородных сподвижников.

Если мы станем искать пример жизни отрекающихся, то найдем его воплощённым в делах и поведении посланника Аллаха, (салляллаху ‘алейхи уа саллям), но сначала мы находим этот пример в тех советах, которые он давал своей общине, и его высказываниях. Слова и дела пророка, (салляллаху ‘алейхи уа саллям), свидетельствовавшие о предпочтении им блаженства мира вечного, явились результатом воспитания Всемогущего и Великого Аллаха.
Аллах Всевышний сказал:
"И не устремляй свои взоры на блеск этой жизни - то, чем наделили Мы некоторых людей, чтобы испытать их в этом, ведь удел (от) Господа твоего лучше и долговечнее!" "Та ха". 131.
И пророк, (салляллаху ‘алейхи уа саллям), до переселения в Медину и после него, в трудные времена и в благоденствии, отрекался от наслаждений этого мира, стремился к миру вечному и усердно занимался поклонением. Ему подражали его уважаемые сподвижники, являвшиеся лучшими из отрёкшихся от мира и служившие для них примером.
Сообщается, что однажды Ибн Умар, услышавший, как один человек сказал: "Где отрекающиеся от мира этого и желающие мира вечного?", - показал на могилы пророка, (салляллаху ‘алейхи уа саллям), Абу Бакра и Умара и сказал: "Ты спрашиваешь о них?"
Передают, что однажды Ибн Мас'уд, да будет доволен им Аллах, сказал своим товарищам: "Вы больше молитесь, поститесь и участвуете в джихаде, чем сподвижники Мухаммада, (салляллаху ‘алейхи уа саллям), но блага в них было больше, чем в вас".
Они спросили: "Как же так?"
Он сказал: "Они отрекались от этого мира в большей мере, чем вы, и больше вас желали мира вечного. Мир этот пришёл к ним с дозволенными богатствами, и они взяли их, стремясь к Аллаху Всевышнему, и потратили их ради служения Его религии и возвышения Его слова".
Абу Суляйман сказал: "Усман и Абд ар-Рахман бин Ауф, да будет доволен Аллах ими обоими, являлись двумя сокровищницами из числа сокровищниц Аллаха на Его земле, которые расходовали средства, повинуясь Ему ".

9. Иноземное отречение.

Отречением в исламском смысле слова является то, что было разъяснено нами в предыдущих пунктах. Что же касается отречения иноземного, то им является полный отказ от милостей Аллаха, проявление пренебрежения по отношению к ним и лишение себя возможности пользоваться чем бы то ни было из них.
Некоторые мусульмане поддались влиянию этого иноземного понимания отречения, и в период ослабления государства аббасидов, а также в более поздние времена, стали появляться люди, облачавшиеся в заплатанные одежды, отказывавшиеся от деятельности и не старавшиеся зарабатывать себе на жизнь, жившие за счёт благодеяний и милостыни других и утверждавшие, что они являются отрекающимися от мира, несмотря на то, что дух ислама отвергает этот пагубный негативизм, отрицает подобную губительную слабость и не приемлет такую униженность и пассивность.
Сегодня мусульмане избавились от подобных порочных умонастроений. Они стремятся к дозволенным делам и дозволенному заработку и соревнуются друг с другом в получении прибыли и обустройстве земли, и это принимает такие размеры что мы даже начинаем опасаться, как бы нам не забыть о мире вечном, и начинаем искать средства успокоения, которые напоминали бы нам об Аллахе Всевышнем, призывали бы нас к отречению от мира, ослабляли вышеупомянутую устремлённость и не давали бы нам оказываться в силках шайтана и прельщаться наслаждениями этого мира.


ОТРИЦАНИЕ ВРЕДА В ИСЛАМЕ

Передают со слов Абу Са'ида Са'да бин Синана аль-Худри, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Недопустимо (причинять) вред ни (без причины), ни (причинять) вред (в ответ)". (ибн Маджа и ад-Даракутни.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Абу Дауд говорит об этом хадисе следующее: "Поистине, он относится к числу хадисов, составляющих собой основу фикха".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Отвергается нанесение вреда, но не наказание и не воздаяние равным.

В данном хадисе под вредом подразумевается то, что совершается неправомерно. Что же касается нанесения вреда тому, кто этого заслуживает, например, тому, кто преступает границы Аллаха Всевышнего и подвергается наказанию за свои преступления, или тому, кто притесняет кого-либо и с кем поступают по справедливости, наказывая его за его несправедливость, то подобные случаи в этом хадисе в виду не имеются, поскольку воздаяние равным было узаконено Всемогущим и Великим Аллахом, который сделал это истинной сутью жизни людей. Аллах Всевышний, слава Ему, сказал:
"В воздаянии равным для вас жизнь, о обладающие разумом". "Корова",179.
Более того, отрицание вреда именно в том и заключается, чтобы преступник был наказан за своё преступление, так как это предотвращает нанесение огромного вреда отдельным людям и всему обществу в целом.

2. Ислам не вменяет в обязанность того, что наносит вред, и не запрещает того, в чём заключается польза.

Аллах Всевышний, слава Ему, никогда не вменял в обязанность Своим рабам того, что может принести им вред, как никогда не запрещал им того, что может принести пользу. В том, что Он повелел им, заключается самая суть блага для их религиозных и мирских дел, а в том, что Он запретил им, - самая суть вреда для их жизни в мире этом и в мире вечном.
Аллах Всевышний сказал:
"Скажи: "Повелел Господь мой придерживаться справедливости" "Преграды", 29.
Аллах Всевышний также сказал:
"Скажи: "Поистине, запретил Господь мой только непристойные поступки, как явные, так и тайные..." "Преграды", 33.
Не приходится сомневаться в том, что справедливость заключает в себе всяческое благо и пользу, а непристойное - всякое зло и вред.
Каждому разумному человеку, который обратит свой взор к шариату Всемогущего и Великого Аллаха, станет ясно, что Аллах Всевышний позволил Своим рабам всё то, что обеспечив здравость их разума и здоровье их тел, запретив им лишь то, что может привести в расстройство чувства и способности людей повредить их физическому здоровью.
Аллах Всевышний сказал:
"Скажи: "Кто запретил украшения Аллаха, которые Он создал для Своих рабов, и (всё) благое из (их) удела?" Скажи: В этой жизни они для тех, кто уверовал, (и) только для них в День воскресения. " "Преграды", 32.
Это значит, что украшениями и благами этого мира наряду с верующими пользуются и другие, но в мире вечном никто не будет пользоваться благами, кроме верующих.
Аллах Всевышний сказал:
"Скажи:"Не нахожу я в том, что было ниспослано мне в откровении, запретного для употребления в пищу, если только не будет это мертвечиной, или пролитой кровью или мясом свиньи, ибо, поистине, это - скверна, или же запретным (мясом такого животного, что было заколото) с произнесением имени не Аллаха." "Скот", 145.

3. Устранение затруднений

Свидетельством отрицания вреда в исламе является избавление дееспособного мусульманина от затруднений и облегчение его положения в том случае, когда то, что вменяется ему в обязанность, создаёт для него непривычные трудности. И в этом нет ничего удивительного, ведь эта религия является религией облегчения.
Аллах Всевышний сказал:
"...и не создал Он для вас в религии никаких затруднений..." "Хаджж", 78.
Аллах Всевышний также сказал:
"Hе возлагает Аллах на душу ничего, кроме того, что ей по силам" "Корова", 286.
Сообщается, что Ибн Аббас, да будет доволен им Аллах, сказал: "Однажды посланника Аллаха, (салляллаху ‘алейхи уа саллям), спросили:
"Какую религию Аллах любит больше всего?"
Он ответил:
"Великодушную истинную религию единобожия". (Ахмад и аль-Бухари.)
Это значит: чистое единобожие, в котором нет ни суровости, ни затруднений, а если бы необходимость выполнения обязанностей оставалась неизменной, несмотря на изменение условий и обстоятельств, это принесло бы дееспособному мусульманину большой вред.
Можно привести следующие примеры облегчения обязанностей дееспособного мусульманина в случае возникновения трудностей:
а- Дозволенность совершения очищения землёй (тайаммум) для больного, а также в тех случаях, когда воду трудно достать.
Аллах Всевышний сказал:
"O те, кто уверовал! Приступая к молитве, омывайте лица и руки до локтей, и протирайте головы и (омывайте) до щиколоток, а если вы осквернены, то очищайтесь (полностью). Если же вы больны, или находитесь в пути, или кто-нибудь из вас удовлетворил большую нужду или вы прикасались к женщине и (после этого) не смогли найти воды, то очищайтесь чистой землёй, протирая ею свои лица и руки. Аллах не хочет создавать для вас трудности, но хочет очистить вас и завершить милость Свою для вас, чтобы вы были благодарными." "Трапеза". 6.
Под чистой землёй здесь подразумевается чистая почва вообще или же её подобие, например, пыль.
б - Несоблюдение поста находящимся в пути и больным
Аллах Всевышний сказал:
"Месяц рамадан (является месяцем), в который был ниспослан Коран как руководство для людей, и разъяснения к (этому) руководству и различение. И те из вас, кого этот месяц застанет (дома), пусть постятся, а кто заболеет или (будет находиться) в пути, (должен поститься) столько же дней в другой (месяц). Аллах желает для вас облегчения и не желает вам затруднения..." "Kорова", 185
в - Ислам не возлагает греха за совершение таких действий, которые запрещается совершать в состоянии ихрама, на того, кто оказывается в затруднительном положении вследствие неуклонного соблюдения всех запретов.
Аллах Всевышний сказал:
"И завершайте хаджж и умру ради Аллаха и не обривайте голов своих, пока жертвенный скот не достигнет (назначенного) ему места. А если кто-нибудь из вас болен или голова его доставляет ему страдания (, он может обриться), искупив (это) соблюдением поста, или милостыней или жертвоприношением." "Корова". 196.
г - Предоставление отсрочки должнику, оказавшемуся в затруднительном положении. Если человек одалживает деньги дозволенным образом на определённый срок, но не может выполнить свои обязательства, то заимодавец должен дать ему отсрочку до тех пор, пока положение его не облегчится.
Аллах Всевышний сказал:
"Если (должник) находится в затруднительном положении, (дайте ему) отсрочку, пока (не придёт) облегчение." "Корова". 280.
В связи с этим факихи пришли к выводу, что должника не следует обязывать отдавать в качестве возмещения долга такое имущество, утрата которого нанесёт ему вред, например, одежду, жилище или слугу, в котором он нуждается. То же самое касается и всего необходимого для торговли, благодаря которой сможет обеспечивать самого себя и своих домочадцев.
д - Пусть человек, давший обет отправиться в хаджж пешком, помнит, что религиозной обязанностью это для него не является. Передают со слов Анаса, да будет доволен им Аллах, что однажды, когда пророк, (салляллаху ‘алейхи уа саллям), увидел старца, который шёл, поддерживаемый двумя своими сыновьями, он спросил:
"Что с ним?"
(Люди) сказали: "Он дал обет идти пешком."
(Пророк, салляллаху ‘алейхи уа саллям) сказал:
"Поистине, Аллах не нуждается в том, чтобы (этот человек) подвергал себя мучениям", - и велел ему сесть верхом. (Аль-Бухари и Муслим)
Кроме того, сообщается, что Укба бин 'Амир, да будет, доволен им Аллах, сказал:
"(В своё время) моя сестра дала обет проделать путь до Дома Аллаха пешком и велела мне спросить что скажет на это пророк, (салляллаху ‘алейхи уа саллям), и я спросил его (об этом), а он сказал:
"Пусть и идёт, и едет верхом". (Аль-Бухари и Муслим.)
Улемы разошлись во мнениях относительно того, что необходимо сделать, когда человек даёт подобный обет.
Сообщается, что имам Ахмад, да помилует его Аллах Всевышний, сказал:
"Не следует ему идти пешком: он должен в любом случае ехать верхом, и ему ничего не следует делать."
Сообщается также, что он сказал: "(Он должен) поститься в течение трех дней".
И сообщается также, что он сказал: "Он должен искупить (нарушение своей) клятвы ".
Малик, да помилует его Аллах Всевышний, сказал: "Ехать верхом для него недостаточно, ибо если он сядет верхом, ему надо будет искупить свой хаджж, проехав верхом то, что он прошел пешком, и пройдя пешком то, что он проехал верхом. Если же он проехал верхом большую часть пути, то ему следует принести жертву и возместить ".
Наиболее распространённое мнение состоит в том, что человеку следует идти пешком, если он в состоянии сделать это, в противном же случае он должен ехать верхом, а больше ничего он делать не обязан. Такого мнения придерживаются последователи аш-Шафи'и, да помилует его Аллах Всевышний.

4. Проявления вреда

Стремление нанести вред может проявляться в двух видах действий:
- В таких действиях, когда дееспособный мусульманин не преследует никакой иной цели, кроме нанесения вреда другому. Нет сомнения в том, что подобные действия являются отвратительными и запретными.
- В таких действиях дееспособного мусульманина, цель которых является правильной и законной, однако осуществление его цели либо приводит к нанесению вреда другому непосредственно, либо же вред становится следствием этих действий.
Первый вид действий: в шариате запрещаются многие действия, цель которых в большинстве случаев состоит только в в нанесении вреда, например:
а - Стремление нанести вред другому при продаже, что может принимать следующие формы:
1. - Продажа вынуждаемому.
Речь идёт о таком случае, когда человек нуждается в каком-нибудь товаре, не имеет денег для его приобретения и в результате покупает его у продавца по непомерной цене, намного превышающей его обычную цену, например, покупая его в два раза дороже обычного.
Подобные действия являются запретными. Абу Дауд приводит сообщение о том, что однажды Али, да будет доволен им Аллах, обратился к людям с проповедью, сказав: "Наступит для людей время произвола и несправедливости, когда зажиточный cтанет цепляться за принадлежащее ему, хотя велено было ему не это, ведь Аллах Всевышний сказал:
"И не забывайте о благожелательности друг к другу." "Корова". 237.
— И будут вынуждаемые заключать явно разорительные для себя торговые сделки, тогда как посланник Аллаха, (салляллаху ‘алейхи уа саллям), запретил продавать вынуждаемому".
К этому аль-Исма'или добавил следующее: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Если есть у тебя добро, обрати его на пользу своему брату, если же (ты не делаешь этого), то(по меньшей мере) недобавляй гибели к его гибели".
Это значит: в подобном случае уместно будет пожертвовать ему то, в чём он нуждается, а не создавать для него дополнительные трудности".
Абдуллах бин Ма'киль сказал:
"Продажа вынужденному покупать по необходимости есть ростовщичество ".
И сообщается, что Харб сказал: "Однажды Ахмада спросили о продаже вынужденному делать покупку и он выразил своё отвращение по отношению к этому ".

2 - Продажа того, что было куплено с отсрочкой выплат за меньшую цену наличными.

Примером может служить такое положение, когда человек, нуждающийся в наличных деньгах, не может найти того, кто одолжил бы ему нужную сумму, и покупает за определённую цену товар в долг с условием уплаты его к оговоренному сроку с целью продажи купленного за цену, которая меньше его реальной стоимости, для получения наличных денег.
О том случае, когда человек продаёт этот товар не тому, кто продал его первым, имам Ахмад сказал: "Боюсь, что он окажется вынуждаемым ".
Если же он продаёт это первому продавцу, то общее мнение улемов сводится к тому, что такая сделка является запретной и недействительной, и они считали её только предлогом для получения ростовщического процента, как утверждали Малик, Ахмад и Абу Ханифа, да помилует их Аллах Всевышний. В качестве довода в пользу своей точки зрения они ссылались на сообщение, которое приводит ад-Даракутни. В этом сообщении говорится, что как-то раз одна женщина сказала Аише, да будет доволен ею Аллах: "Я купила у Зайда бин Аркама слугу за восемьсот дирхемов, договорившись, что отдам ему деньги позже, но через некоторое время мне срочно понадобились деньги, и тогда я продала этого слугу Зайду обратно до наступления условленного срока уплаты за шестьсот (дирхемов наличными) ".
Аиша, да будет доволен ею Аллах, сказала: "Плохую сделку ты заключила! Передай Зайду бин Аркаму, что Аллах Всевышний сделает недействительным его джихад и его хаджж, совершённый им вместе с посланником Аллаха, (салляллаху ‘алейхи уа саллям), если он не покается! "
А потом к ней пришёл Зайд с оправданиями, она же прочла ему слова Аллаха Всевышнего:
"Тому, кто прекратит, получив увещание от своего Господа, простятся прошлые (грехи)..." "Kорова" 275 .
Это значит, что деньги, которые он отдавал, останутся ему. Эти имамы говорили: "Её слова и то, что она удержала его от этого, указывают на то, что она слышала это от посланника Аллаха, (салляллаху ‘алейхи уа саллям).
Аш-Шафи'и, да помилует его Аллах Всевышний, был согласен c этими словами трёх имамов при условии, что в договоре имеется указание на стремление пойти на хитрость с целью осуществления ростовщической сделки. Если же заключение договора обходится без этого, то он будет правильным, поскольку это является торговой сделкой со всеми её необходимыми элементами, а поэтому в данном случае людей нельзя обвинять за их действия, а за их намерения отчёта с них потребует Аллах Всевышний.

3 - Несправедливая оценка.

Если покупатель, не умеющий хорошо торговаться, купил несправедливо оценённый товар, то следует знать, что продавцу не разрешалось продавать его. В соответствии с мазхабами Малика и Ахмада, да помилует их Аллах Всевышний, покупатель может расторгнуть сделку, если пожелает. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что один человек сказал пророку, (салляллаху ‘алейхи уа саллям), что его обманывают в торговых делах, (и пророк, (салляллаху ‘алейхи уа саллям), сказал (ему):
«Когда будешь заключать сделки, говори: "Без обмана!" - /Ля хыляба!/» (Аль-Бухари и Муслим).
Этим человеком был Хаббан бин Мункыз, да будет доволен им Аллах. Имам Ахмад сказал: " Аль-хыляба"- это такой обман, когда обманывают в том, в чём обычно люди друг друга не обманывают, например, когда что-нибудь стоимостъю в один дирхем продают за пять ".
Маликиты говорили:"Если несправедливая оценка достигает трети стоимости, он может расторгнуть такую сделку ".

б - Завещание.

Нанесение вреда посредством завещания может быть двух видов:
1 - Выделение одному из наследников большей доли, чем та, что обязал выделять ему Аллах, в результате чего остальными следникам наносится ущерб.
Вот почему шариат запрещает делать это без согласия других наследников, а пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, каждому имеющему право (на что-либо) Аллах уже дал то, на что он имеет право, а поэтому не следует(составлять особого) завещания для кого-нибудь из наследников». (Аль-Бухари)

2 - Оставление наследства постороннему человеку, в результате чего ущемляются права законных наследников. Вот почему шариат запрещает делать это, когда доля, выделяемая посторонему человеку, превышает треть состояния завещателя независимо от того, делается это с намерением нанести ущерб или нет, если только законные наследники не дадут на это своего разрешения.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Треть, и треть это много». (Аль-Бухари, Mуслим.)
Пророк, (салляллаху ‘алейхи уа саллям), разрешил отдавать посторонним треть, чтобы дееспособный мусульманин мог исправить упущения, допущенные им в своей жизни и касающиеся благотворительности и расходования средств на различные богоугодные дела. Однако необходимым условием этого является отсутствие намерение завещателя нанести вред наследникам, так как в подобном случае составление такого завещания будет грехом перед Всемогущим и Великим Аллахом, который сказал:
"... после (вычета) по завещанию и (выплаты) долга(, если это не нанесёт) вреда.. " "Женщины", 12.
Возможно даже, что нанесение человеком вреда другим посредством составления такого завещания станет причиной того, что дела его окажутся тщетными и он лишится награды Аллаха.
Возникает вопрос: следует ли отменить такое завещание, если цель завещателя, состоявшая в том, чтобы причинить вред, была установлена, или же его следует выполнить? В основном улемы считают, что его следует принять к исполнению, но Малик считал, что его необходимо отменить.
Ибн Раджаб сказал: "Говорят также, что это соответствует нормам мазхаба Ахмада ".

в - Возвращение в браке.

Имеется в виду возвращение человеком своей жены к себе в период 'идда, если дело касается такого развода, после которого жена может вернуться к мужу.
Аллах Всевышний сказал:
"...оставляйте их по-хорошему или отпускайте их по-хорошему и не удерживайте их (, стараясь нанести им) вред и (тем самым) нарушая (установления Аллаха), а кто сделает это, сам себя обидит." "Корова", 231.
Аллах Всевышний также сказал:
А мужья их имеют преимущественное право на их возвращение в этот (период), если захотят примирения.
Здесь имеется указание на то, что если в данном случае возвращение преследует цель нанесения вреда жене, то со стороны мужа подобные действия являются греховными. Это может принять следующий вид: человек разводится со своей женой и оставляет её почти до конца периода 'идда, после чего возвращает её к себе, на самом деле не желая фактического возобновить брака. Тем самым муж затягивает период 'идда и до определенного времени препятствует женщине заключить новый брак, не поддерживая с ней супружеских отношений по этой причине. Не исключено, что подобные действия с его стороны могут повториться, и поэтому имам Малик считал, что если человек возвращает свою жену до истечения срока 'идда, а потом снова разводится с ней, не возобновляя супружеских отношений и делая это с целью нанесения ей вреда путём затягивания периода 'идда, то в подобном случае период 'идда возобновлять не следует и необходимо основываться на том сроке, который уже прошел до того, как муж вернул её обратно.
Сообщается, что имам Ахмад сказал: "На этом следую основываться независимо от того, хотел он причинить вред или нет."
Наиболее распространённое мнение сводится к тому, что срок 'идда необходимо возобновить независимо от того, хотел он причинить вред или нет, а если у него было такое намерение, значит, он совершил грех.

г - Нанесение вреда посредством клятвы не приближаться к жене ('иля).

Речь идёт о таком случае, когда муж даёт клятву не приближаться к своей жене, иначе говоря, не спать с ней в течение определённого времени или вообще никогда. При этом если он совершит половое сношение с женой до истечения четырёх месяцев со времени своей клятвы не спать с ней, это следует рассматривать как возвращение, и в подобном случае ему необходимо принести покаяние и искупить нарушение клятвы. Если же и после истечения четырёх месяцев он будет продолжать отказываться от выполнения своих супружеских обязанностей, то этому следует воспрепятствовать.
Аллах Всевышний сказал:
"Тем, которые клянутся не приближаться к своим жёнам, следует выждать четыре месяца, и если они отступятся (от этого), поистине, Аллах - Прощающий, Милосердный,
а если они решатся на развод, то, поистине, Аллах - Слышащий, Знающий." "Корова", 226 - 227.
Относительно того, как именно можно воспрепятствовать нанесению мужем вреда в подобном случае, улемы высказывали два мнения:
Наиболее распространённое мнение состоит в том, что такого человека нужно привести к кади и велеть ему либо вернуть жену, либо развестись, а если он откажется, то кади следует оформить такой развод, когда мужчина может вернуть жену обратно в течение определённого времени.
Ханафиты же утверждали, что его следует развести с ней окончательно сразу же по истечении четырёх месяцев со времени его клятвы.
Случаи, подобные ситуациям, связанным с " 'иля" трактуются по аналогии, например:
1 - Если муж, не давший никакой клятвы, в течение четырёх месяцев отказывается от исполнения супружеских обязанностей с целью нанесения вреда своей жене, то, как явствует из слов Ахмада, о его действиях следует судить как о действиях давшего клятву /'иля/.
2 - Ханбалиты считают, что совершение полового сношения с женой хотя бы один раз в течение этих четырёх месяцев является обязательным. Если же муж безосновательно откажется от этого, а жена потребует их развести, то, как считают некоторые из них, это следует сделать. Однако возникает вопрос: cледует ли считать, что в подобном случае имело место намерение нанести вред? Относительно этого единого мнения не существует.
Имам Малик и его последователи говорили, что если мужчина без уважительной причины отказывается от выполнения своих супружеских обязанностей, то брак по требованию жены должен быть расторгнут, однако среди них есть расхождения по вопросу определения срока.
3 - Если поездка мужа затянется без уважительной причины и жена потребует его возвращения, а он откажется сделать этo, то по мнению Малика и Ахмада, судье следует развести их.

д - Нанесение вреда при кормлении грудью.

Аллах Всевышний сказал:
А матерям следует кормить своих детей два полных года для такого (отца), который желает, чтобы кормление грудью было завершено (, однако отец) должен достойно обеспечить (матерей своих детей) пропитанием и одеждой. Не возлагается ни на кого ничто, кроме того, что ему по силам. Не следует причинять вреда ни матери из-за её ребёнка, ни отцу из-за его ребенка". "Корова" ,233.
В этом аяте запрещается наносить вред как матери, так и отцу.
Мать имеет право на кормление своего ребёнка. Если женщина является женой, а её муж не даёт ей кормить своего ребёнка желая насладиться ею, это ему разрешается, если же он хочет таким путём доставить ей огорчение, то это непозволительно и ему следует воспрепятствовать поступать так, а подобные действия являются греховными. Всё вышеупомянутое касается тех случаев, когда существует возможность кормить ребёнка и без матери. Если же никого другого для этого нет или если другая кормилица имеется, но ребёнок берёт грудь только у матери, то мешать ей кормить ребёнка не разрешается ни при каких обстоятельствах, поскольку это нанесло бы ребёнку вред.
Еcли женщина, родившая ребёнка, женой не является ввиду развода или смерти мужа и если она потребует, чтобы ей дали возможность кормить её ребёнка за обычную плату, то она имеет на это наибольшие права, а поэтому отец или его наследник должен согласиться на это и отдать ей ребёнка. Если же она потребует значительной прибавки к обычной плате, а отец или его наследник найдут кормилицу за обычную плату, тогда они будут не обязаны соглашаться на требования матери, так как цель этих требований состоит в нанесении вреда. В том же случае, когда нет возможности найти другую кормилицу, мать следует заставить кормить ребёнка за обычную плату, чтобы не причинить вреда ни ему, ни отцу, которого это могло бы огорчить.

Второй вид действий:
Имеются в виду такие действия, цель которых является правильной и законной, но вместе с тем им сопутствует и то, что приводит к нанесению вреда другому человеку. Примером могут служить действия человека, распоряжающегося своей собственностью таким образом, что это наносит вред другому, или не позволяющего другому воспользоваться тем, что ему принадлежит, в результате чего этому человеку наносится вред.
Первый вид: имеется в виду использование своей собственности в ущерб другому, что может выражаться двояко:
1 - Когда человек поступает необычным образом и ему не следует позволять делать это и дальше. Если же он всё-таки поступит так и нанесёт ущерб другому, ему следует возместить этот ущерб. Так, например, если кто-нибудь на своей земле разожжёт огонь в ветреный день, в результате чего он перекинется на то, что примыкает к его участку, это значит, что он совершил враждебное действие, и поэтому ему следует возместить нанесенные убытки.
2 - Когда человек действует обычным образом. Что касается подобных случаев, то на этот счёт мнения факихов расходятся, например:
Тот случай, когда человек выкапывает колодец поблизости от колодца своего соседа, в результате чего из него уходит вода. Малик и Ахмад, да помилует их обоих Аллах Всевышний считали, что совершать подобное запрещается, и даже если выкопал его, этот колодец надо будет засыпать. Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Не наносите друг другу вреда (, копая) колодцы». (Аль-Байхаки)
Открывание окошка и высокое строение.
Если кто-нибудь будет открывать окошко своего дома, выходящее на сторону соседа, или возведёт на своей земле высокое строение, выходящее на сторону соседа и позволяющее видеть его внутренний двор или загораживающее ему солнце, то подобное является недопустимым, особенно в том случае, когда судье очевидно, что это делается с целью нанесения вреда и с дурным умыслом. Аль-Хараити приводит хадис, в котором сообщается, что относительно соседа пророк, (салляллаху ‘алейхи уа саллям), сказал:
«И пусть человек возводит высокое строение, которое помешает доступу воздуха, только с разрешения (своего соседа)» Такого мнения придерживается имам Ахмад, да помилует его Аллах Всевышний, в чём с ним были согласны и некоторые шафииты.
3 - Тот случай, когда человек обращается со своей собственностью так, что это наносит вред его соседям, например если он что-нибудь трясёт, или стучит или делает нечто подобное или кладёт поблизости что-нибудь издающее отвратительный запах. Подобного допускать нельзя, как считают имамы Малик и Ахмад, да помилует их обоих Аллах Всевышний, тогда как шафииты говорили: "Если подобное причиняет вред имуществу другого то следует этому воспрепятствовать ".
4 - Устранение наносящего вред путём возмещения, если это можно возместить. Так, если человеку принадлежит часть собственности другого, например, комната в доме или если у него общая с кем-нибудь баня и так далее и если использование этой собственности наносит вред другому, то он должен либо отказаться от своих прав, либо согласиться на возмещение, либо получить за это деньги, чтобы исключить нанесение вреда другому человеку. Абу Дауд приводит хадис, в котором со слов Самуры бин Джундуба, да будет доволен им Аллах, сообщается, что ему принадлежали невысокие пальмы, росшие в роще одного человека из числа ансаров, а вместе с этим человеком там находилась и его семья. Что же касается Самуры, то он приходил к cвоим пальмам, доставляя этому человеку неудобства и ставя его в затруднительное положение, и в конце концов тот попросил у него продать эти пальмы ему, но он отказался. Тогда он попросил, чтобы он согласился поменять их на пальмы, находившиеся в другом месте, но Самура отказался и от этого. Тогда этот человек пришёл к пророку, (салляллаху ‘алейхи уа саллям), и обо всём рассказал ему. Пророк, (салляллаху ‘алейхи уа саллям), потребовал от него продать эти пальмы, но он отказался, тогда он потребовал, чтобы Самура согласился на обмен, но он снова отказался. (Наконец пророк, (салляллаху ‘алейхи уа саллям), сказал: «Подари их ему, а тебе достанется то-то и то-то», - имея в виду то, чего он желал, но он снова отказался, и тогда пророк, (салляллаху ‘алейхи уа саллям), сказал: «Ты наносишь (ему) вред!», - а этому aнсару посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал: «Ступай и выкорчуй его пальмы!» После того, как этот хадис прочитали в присутствии имама Ахмада, он сказал следующее: "Запретным является всё подобное этому и наносящее вред. Если он согласится, то (дело уладится), а если нет, то его должен принудить к этому правитель, ибо то, что приносит кому-нибудь пользу, не должно наносить вред его брату ".
Подобные меры принуждения следует применить и к тому, кто совместно с другим владеет строением и отказывается от него, если этот отказ нанесёт вред совладельцу. Точно также по требованию одного совладельца необходимо обязывать другого продавать то, что трудно разделить, например, общий автомобиль, как и всё то, что частично использовать невозможно.
Второй вид: здесь речь идёт о случаях создания препятствий другому в использовании своей собственности, что принесет другому человеку вред. Здесь необходимо рассмотреть следующие вопросы:
а - Тот случай, когда человек не даёт своему соседу пользоваться своей собственностью.
Подобного нельзя допускать, если это наносит вред тому, кто хочет использовать его собственность. Так, например, человек имеющий ненадёжную стену, которая не выдержит более того, что на ней уже есть, должен помешать своему соседу, если тот захочет положить на неё бревно. Если же это не нанесёт ему вреда, то аш-Шафи'и, Абу Ханифа и Малик, да помилует их Аллах Всевышний, говорили, что он должен помешать распоряжаться своей собственностью без своего разрешения, так как это может повредить ему, а также потому, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Мусульманину не разрешается брать (даже) палку, принадлежащую его брату, если он будет этим недоволен». (Ибн Хаббан)
Это потому, что Аллах строго запретил мусульманину (присваивать) чужое имущество.
Имам Ахмад, да помилует его Аллах Всевышний, сказал:"Собственнику нельзя препятствовать ему", - а о том, что поступающему вопреки этому следует применить меры принуждения, свидетельствуют два сообщения. Так, в обоих "Сахихах" со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Пусть один сосед не мешает другому (, если тому нужно будет) вбить деревянный кол в его стену», - после чего Абу Хурайра, да будет доволен им Аллах, обратился (к тем, кто слушал его), сказав: "Почему же вы отказываетесь (следовать этому наставлению)? Клянусь Аллахом, я не перестану повторять его вам!"
И известно также, что Умар бин аль-Хаттаб, да будет доволен им Аллах, вынес решение, в соответствии с которым разрешалось, чтобы вода соседа Мухаммада бин Масламы протекала по его земле, и сказал (Мухаммаду): "Она обязательно будет течь там, даже если ей придётся течь по твоему животу !"
б - Отказ в предоставлениии воды, травы, соли и огня.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Не следует отказывать в излишках воды, чтобы (таким образом) помешать (скоту есть излишки) травы». (Аль-Бухари и Муслим.)
Речь идёт о таких случаях, когда к общему пастбищу можно добраться, только пройдя через источник воды, которую животные будут пить, из чего следует, что запрещение пользоваться водой станет причиной запрещения пользоваться пастбищем.
Сообщается, что один человек спросил: "О пророк Аллаха, в чём не разрешается отказывать (другому)?"
(Пророк, салляллаху ‘алейхи уа саллям), ответил:
«В воде».
(Этот человек снова) спросил: "О пророк Аллаха, в чем не разрешается отказывать (другому)?"
(Пророк, салляллаху ‘алейхи уа саллям), ответил: «В соли».
(Этот человек снова) спросил: "О посланник Аллаха, в чём не разрешается отказывать (другому)?"
(Тогда пророк, салляллаху ‘алейхи уа саллям), сказал: «Лучше для тебя делать благое». (Абу Дауд)
Сообщается так же, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Мусульмане являются совладельцами трёх (вещей): травы, воды и огня» (Абу Дауд.)
Вниманию читателя предлагаются суждения о вышеупомянутых четырёх вещах в свете цитированных нами хадисов:
1 - Вода: Абу Ханифа и аш-Шафи'и, да помилует Аллах Всевышний их обоих, говорили, что не следует отказывать, ни в проточной, ни в ключевой воде, даже если земля, на которой находится вода, является чьей-либо собственностью, однако предоставлять воду бесплатно для земледелия необязательно.
Имам Ахмад, да помилует его Аллах Всевышний, сказал: "Её следует предоставлять бесплатно и для питья, и для поения животных и для полива посевов". В его словах есть указание на то, что конкретно он имел в виду отказ в предоставлении воды, находящейся поблизости от пастбища, поскольку отказ в этом равнозначен отказу в предоставлении травы.
Малик, да помилует его Аллах Всевышний, сказал: "Тому, кто владеет источником или проточной водой, необязательно предоставлять её никому, кроме нуждающегося, но обязательно предоставлять излишки воды, не находящейся в частной собственности".
2 - Трава: Аш-Шафи'и, да помилует его Аллах, сказал:"Можно отказывать в излишках того, что является собственностью, если только дело не касается невозделываемой земли."
Что же касается Абу Ханифы и Ахмада, да помилует Аллах Всевышний их обоих, то они говорили, что в этом не следует отказывать ни при каких обстоятельствах.
3 - Соль: В пользовании ей нельзя отказывать, если она находится на ничейной земле, иначе говоря, если она никому не принадлежит и никто не будет испытывать затруднений в связи с её добычей.
4 - Огонь: Никому нельзя отказывать в том, что человек хочет взять для разжигания огня, как нельзя отказывать в свете, тепле и приготовлении пищи, если имеются соответствующие излишки. Если же говорить средствах разжигания огня, то если они являются частной собственностью, отказывать в их предоставлении можно, хотя лучше этого не делать.

4. Четверть фикха

В своей книге "Аль-ашбах ва-н-наза'ир" ас-Суйути упоминает о том, что мазхаб имама аш-Шафи'и, да помилует его Всевышний, опирается на четыре принципа (кава'ид)
ПЕРВЫЙ: "Уверенность не устраняется сомнением"
В основе этого лежит приводимый аль-Бухари и Муслимом хадис, в котором сообщается, что как-то раз один человек пожаловался пророку, (салляллаху ‘алейхи уа саллям), сказав, что ему кажется, будто он что то ощущает во время молитвы.
(Пророк, салляллаху ‘алейхи уа саллям), сказал:
"(Никому) не следует покидать (места молитвы), пока он не услышит звук или не ощутит запах".
Причина здесь в том, что человек уверен в своей чистоте, и эту уверенность не должно устранять неожиданно возникшее сомнение относительно того, что он мог оскверниться.
ВТОРОЙ: "Затруднение приводит к облегчению".
В основе этого лежат слова Всевышнего:
"...и не создал Он для вас в религии никаких затруднений" '"Хаджж", 78.
ТРЕТИЙ: "Вред следует устранять".
В основе этого лежат слова пророка, (салляллаху ‘алейхи уа саллям):
"Недопустимо причинять) вред ни (без причины), ни (причинять) вред (в ответ)."
ЧЕТВЁРТЫЙ: "Обычаю представляется право судить".
|В основе этого лежат слова Ибн Мас'уда, да будет доволен им Аллах:
"А то, что посчитают хорошим мусульмане, является хорошим и пред Аллахом ".
Исходя из всего вышеизложенного, можно считать, что рассматриваемый нами хадис составляет собой четверть исламского фикха. Факихи считали его главным из принципов фикха и вывели из него целый ряд ответвлений, к числу которых относится третий из вышеупомянутых принципов. Вниманию читателя предлагается разъяснение этих принципов вместе с поясняющими их примерами.

ОСНОВНОЙ ПРИНЦИП: Недопустимо (причинять) вред ни (без причины), ни (причинять) вред(в ответ).

Из ответвлений фикха, имеющих отношение к этому принципу, следует, что если кто-либо уничтожит чужое имущество, то за это не следует уничтожать его имущество, так как это приведет к бесполезному распространению вреда и станет причинением вреда в ответ. Виновный должен возместить стоимость унитоженного имущества его владельцу во избежание нанесения вреда.

Производные принципы.

1 - [Необходимо по мере возможности предотвращать нанесение вреда.]

Это значит, что по мере возможности следует препятствовать нанесению вреда, не дожидаясь, пока это произойдёт, поскольку предотвращать легче, чем устранять, а профилактика лучше лечения. Следует помнить, что шариатские обязанности соответствуют человеческим возможностям.
К числу ответвлений фикха, связанных с этим принципами относится разрешение задерживать людей, известных своими безнравственностью и распутством, пока они не принесут покаяние, даже если не установлено, что они совершили какое-нибудь преступление. Цель этого состоит в предотвращении возможного вреда, который они могут причинить обществу.

2 - [Вред следует устранять.]

Это значит, что необходимо устранять нанесённый вред и исправлять его последствия.
К числу ответвлений фикха, связанных с этим принципом относится то, что если кто-нибудь выведет свою водосточную трубу на дорогу, тем самым нанося вред прохожим, её необходимо будет убрать, а хозяину надо будет возместить ущерб в случае нанесения его кому-либо.

3 - [Вред не следует устранять путём нанесения подобного вреда.]

Это значит, что нельзя устранять нанесённый вред путём нанесения подобного или ещё худшего вреда.
К числу ответвлений фикха, связанных с этим принципом относится то, что совладельца не следует принуждать к разделу совместного имущества, если оно является неделимым, в том случае, когда его раздел принесёт больше вреда, чем вред от совместного владения.

4 - [Больший вред можно устранять меньшим.)

Это значит, что можно совершать то, что повлечёт за собой вред, если совершение этого предотвратит нанесение ещё большего вреда.
К числу ответвлений фикха, связанных с этим принципом, относится то, что справедливый мусульманский правитель может забирать из имущества богатых больше того, что они обязаны выплачивать в качестве закята, если собираемого закята не хватает для того, чтобы удовлетворить потребности бедных, поскольку вред, который будет нанесён богатым подобной конфискацией, окажется меньше вреда, который будет нанесён бедным, если их потребности останутся неудовлетворёнными.
Такой же смысл имеют и два других принципа.
ПЕРВЫЙ: [Следует выбирать меньшее из двух зол.]
ВТОРОЙ: [В том случае, когда приходится сталкиваться с двумя дурными делами сразу, внимание следует уделять тому из них, которое причинит больше вреда.]

5 - [Необходимо претерпевать ограниченный вред с целью предотвращения вреда, от которого пострадают все.]

Это значит, что если придётся столкнуться с тем, что наносит ограниченный вред, и с тем, что наносит вред всем, следует уделить больше внимания последнему и устранить это, даже если в результате этого будет нанесён вред отдельным людям.
К числу ответвлений фикха, связанных с этим принципом, относится то, что справедливому мусульманскому правителю разрешается обязывать спекулянтов продавать то, что они скупили, по рыночным ценам, даже если это нанесёт им вред, поскольку это позволит избежать нанесения вреда всем остальным.

6 - [Устранению вреда отдаётся предпочтение перед тем, что принесёт пользу.]

Это значит, что если одновременно придётся столкнуться и с чем-либо вредоносным, и с полезным, необходимо прежде всего устранять вредоносное, даже если это и приведёт к утрате полезного.
К числу ответвлений фикха, связанных с этим принципом, относится запрет на торговлю наркотиками, алкогольными напитками и тому подобными вещами, несмотря на то, что это могло бы принести большие экономические выгоды, поскольку подобное наносит вред обществу, нравственности, здоровью и так далее.

7 - [В случае одновременного наличия того, что свительствует о запретности, и фактора, в силу которого что-либо является необходимым, предпочтение отдается свидетельствующему о запретности.]

Это значит, что если в связи с каким-нибудь делом возникают определённые опасения, требующие его запрета, но в то же время имеются и основания, в силу которых его следует разрешить, то предпочтение отдаётся требующему запрета.
К числу ответвлений фикха, связанных с этим принципом относится то, что совладельцу запрещается распоряжаться общим имуществом таким образом, что это наносит вред его партнёру, поскольку препятствием в данном случае является право партнёра, даже если права, которые имеет сам человек, говорят о правильности и дозволенности его действий.

8 - [Нанесение вреда не имеет срока давности.]

Это значит, что всё причиняющее вред должно устраняться и не имеет значения, давно сложилось подобное положение или недавно. Таким образом, если в основе своей что-либо является незаконным, срок давности в расчёт не принимается, так как это наносит вред.
К числу ответвлений фикха, связанных с этим принципом относится тот случай, когда у человека есть окно в стене, выходящей на участок, который первоначально был незастроенным, а потом на этом участке было что-то построено, в результате чего из этого окна можно случайно увидеть женщин, живущих в построенных там строениях. В подобных обстоятельствах это окно следует заделать, невзирая на то, что оно давно находится на своём месте.
Этот принцип рассматривается как ограничение для другого принципа, который формулируется следующим образом:
[Старое необходимо оставлять без изменений в том виде, в каком оно существует издавна.]
Имеется в виду, что имущество, издавна находящееся в распоряжении людей, так и должно оставаться у них. Таким образом, давность владения им людьми указывает на то, что это принадлежит им по праву, если только не имеется указаний на обратное.
К числу ответвлений фикха, связанных с этим принципом, относится тот случай, когда одному соседу принадлежит бревно, водружённое на стену его соседа. В подобном случае этому соседу убирать его не разрешается, поскольку тот факт, что оно находится там издавна, указывает на то, что оно было положено туда по праву, за что было уплачено соответствующее возмещение.

5. Рассмотренный нами хадис указывает на то, что если двое людей вступят в перебранку, их не следует подвергать наказанию в виде взаимного воздаяния равным, но каждый из них должен подвергнуться наказанию за свой грех, а судье необходимо будет взыскать с каждого виновного причитающееся в пользу другого.


Основы СУДОПРОИЗВОДСТВА в ИСЛАМЕ

Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Если людям будут давать (требуемое ими только) на основании их притязаний, то одни обязательно станут покушаться на имущество и жизнь других, (а поэтому) притязающему следует представить доказательствo, а отрицающему - принести клятву". (Аль-Байхаки.)
Муслим приводит слова пророка, (салляллаху ‘алейхи уа саллям), в следующем виде:
«Если людям будут давать (требуемое только на основании) их притязаний, то одни люди обязательно станут покушаться на жизнь и имущество других, (а поэтому) обвиняемый (бездоказательно) должен принести клятву».
В другой версии этого хадиса, приводимой аль-Бухари, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«... и тогда обязательно пропадут жизни и имущество людей».
В другой версии этого хадиса, приводимой в обоих "Сахихах", сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), потребовал от того, кого обвиняют (бездоказательно), приносить клятву.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Ан-Навави, да помилует его Аллах Всевышний, сказал: "Этот хадис является важным основоположением (ка'ида) из числа основоположений установлений шариата ".
Шейху-ль-ислам Ибн Дакик аль-'Ид сказал: "Этот хадис является одной из основ (асль) установлений и наиболее важным источником, к которому следует обращаться в случае возникновения споров и препирательств ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Величие исламского законодательства

Ислам представляет собой совершенный путь жизни, составными частями которого являются чистое вероучение, искреннее поклонение, достойные нравы и возвышенные законы, которые гарантируют каждому обладающему правом соблюдение его прав и защищают жизнь, имущество и честь каждого человека.
Поскольку право является источником и основой решения споров и прекращения препирательств и окончательным установлением, определяющим права и гарантирующим их соблюдение тем, кто ими обладает, в исламе были разработаны соответствующие основоположения /кава'ид/ и нормы /давабит/, которые препятствуют посягательствам и самовластию людей с больными душами и защищают общину от попирания прав и всевозможных притеснений. Лучшим примером этого является рассматриваемый в данной главе хадис, который выдвигает в качестве необходимого условия предоставление аргументов для подтверждения обоснованности исков и определяет, что может считаться приемлемым аргументом для подающих иски и жалобы и выдвигающих обвинения и на что может полагаться судья в попытках установления законных прав в процессе вынесения сообразующегося с ними решения.

2. Доказательство и его виды

Все улемы сходились на том, что под доказательством подразумевается свидетельство, поскольку в большинстве случаев оно обнаруживает истину и подтверждает правдивость истца. Свидетельство используется как метод этого обнаружения и подтверждения, так как оно основывается на видении воочию и личном присутствии.
Доказательства, под которыми подразумеваются свидетельства, могут отличаться друг от друга в зависимости от предмета иска и возможных его последствий. В шариате Всемогущего и Великого Аллаха говорится о четырёх видах свидетельств:

1 - Свидетельство относительно совершения прелюбодеяния.

В подобном случае необходимым условием является свидетельство четырёх мужчин, тогда как свидетельство женщины не принимается.
Аллах Всевышний сказал:
"А против тех из жён ваших, которые совершают прелюбодеяния, приводите в качестве свидетелей четверых из вас." "Женщины", 15.
Аллах Всевышний, слава Ему, также сказал:
"А тех, которые выдвигают обвинения против целомудренных женщин, не приводя четырёх свидетелей, подвергайте бичеванию..." "Свет". 4.
2 - Свидетельство относительно убийства и совершения любых таких преступлений, кроме прелюбодеяния, наказания за которые установлены шариатом /худуд/. В пример можно привести воровство, употребление вина и клевету. Все эти преступления именуются в фикхе "худуд". В данном случае необходимым условием является свидетельство двух мужчин, а свидетельство женщин также не принимается.
Аллах Всевышний сказал:
"...и приведите в качестве свидетелей двух мужчин из вас..." "Развод", 2.
Некоторые факихи, например, шафииты относили к этой категории также и свидетельства, не касающиеся прав собственности, например, в тех случаях, когда дело касается брака и развода и тому подобных вещей, и говорили: "Для того, чтобы факт считался установленным, обязательно нужно свидетельство двух мужчин ".
3 - Свидетельство с целью установления имущественных прав, когда дело касается продажи, заёма, аренды и тому подобных вещей. В таких случаях принимается свидетельство двух мужчин или свидетельство одного мужчины и двух женщин. В аяте о долге Аллах Всевышний сказал:
"В качестве свидетелей берите двух из ваших мужчин, а если не найдётся двух мужчин, то - одного мужчину и двух женщин из тех, что устраивают вас как свидетели". "Корова". 282.
Основываясь на этом, некоторые факихи, например, ханафиты считают, что такое свидетельство можно принимать и во всех остальных случаях, кроме тех, когда дело касается "худуд" и воздаяния равным /кысас/.
4 - Свидетельство о таких женских делах, которые мужчинам неизвестны, например, о родах, девственности, кормлении и так далее. В подобных случаях свидетельства женщин принимаются, даже если вместе с ними не было мужчин, а иногда может быть принято свидетельство и одной женщины, о допустимости чего говорят ханафиты. Аль-Бухари приводит хадис, в котором со слов Укбы бин аль-Хариса, да будет доволен им Аллах, сообщается, что когда он женился на дочери Абу Ихаба бин Азиза, к нему пришла одна женщина и сказала:
"Поистине, я кормила грудью и Укбу, и ту, на ком он женился!"
(В ответ) ей Укба сказал:
"Я не знал, что ты вскормила меня, и (раньше) ты не говорила мне (об этом)"
А затем он верхом отправился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), находившемуся в Медине, и задал ему вопрос (относительно этого дела.) Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Как же (она может оставаться твоей женой), если было сказано (, что она - твоя молочная сестра)."
И (после этого) Укба расстался с ней, а она вышла замуж за другого человека. И никто за исключением этой женщины не говорил Укбе об этом.
Те, кто к ханафитам не относился, говорили, что для того, чтобы свидетельство женщин было принято, их должно быть несколько, утверждая, что Укба развёлся со своей женой только потому, что он отличался благочестием и удалялся от всего сомнительного. И они говорили: "Поистине, посланник Аллаха, (салляллаху ‘алейхи уа саллям), не приказывал ему этого ".

3. Доказательство — аргумент обвинителя, а клятва - аргумент обвиняемого

Мусульманский кади обязан вынести решение в пользу того человека, о правдивости которого свидетельствуют аргументы, независимо от того, истцом он является или ответчиком. Мудрый шариат объявляет доказательство аргументом истца, и если он приведёт его, то получит право на то, на что претендует. Таким же образом шариат объявляет клятву аргументом ответчика, и если он принесёт её, то будет считаться невиновным в том, в чём его обвинили. Прямые указания на это содержатся в некоторых версиях того хадиса, в котором сообщается, что пророк, сказал:
«...притязающему следует представить доказательство, а обвиняемому - принести клятву». (ат-Тирмизи.)
Сообщается также, что однажды посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал обвинителю:
"(Необходимы либо) два твоих свидетеля (, либо) его клятва". (Муслим.)
Смысл подобного разделения состоит в том, что обвинитель утверждает, что имело место нечто тайное, а поэтому ему необходим весомый аргумент для выявления этого. Доказательство является таким весомым аргументом, поскольку оно представляет собой свидетельство того, кто не является соперником, и поэтому оно толкуется в пользу истца. Клятва же подобной силой не обладает в силу того, что является заявлением одного из двух соперников. Кроме того, обвиняемый не утверждает, что случилось нечто тайное, на него распространяется принцип прецумпции невиновности и он не стремится ни к каким изменениям, а поэтому для него подходит не столь сильный аргумент, каковым является клятва, которая толкуется в его пользу.

4. Аргументу истца отдаётся предпочтение перед аргументом ответчика

Если жалоба удовлетворяет всем необходимым условиям судопроизводства, кади выслушивает её. Затем он задаёт ответчику вопрос по существу дела, и если тот подтверждает сказанное, выносит решение не в его пользу, поскольку признание является таким аргументом, который для признавшегося носит обязательный характер. Если же ответчик станет отрицать обвинение, то кади должен потребовать от истца представить необходимые доказательства. В случае их представления кади следует вынести приговор в его пользу, не обращая внимания на утверждения и отрицания ответчика, даже если он будет давать страшные клятвы. Если же истец не сумеет представить необходимые доказательства и потребует, чтобы ответчик дал клятву, судье необходимо взять с него эту клятву, и если он даст её, то будет считаться, что он невиновен, а дело будет закрыто.
Указанием на это являются слова пророка, (салляллаху ‘алейхи уа саллям), который однажды сказал человеку, обратившемуся к нему с жалобой:
«Есть ли у тебя доказательство?»
Он сказал: "Нет".
(Пророк, салляллаху ‘алейхи уа саллям) сказал: «Тогда тебе следует взять с него клятву». (Муслим)
Итак, пророк, (салляллаху ‘алейхи уа саллям), прежде всего спросил истца о доказательствах, а когда выяснилось, что их нет, указал на необходимость принесения клятвы ответчиком. Таким образом, установленным является то, что аргументы истца следует выслушать раньше аргументов ответчика.

5. Возвращение клятвы к истцу

Если от ответчика требуют принести клятву, а он отказывается сделать это, в свою очередь требуя от кади, чтобы клятву принёс истец, после чего он может взять то, на что он претендует, то следует ли выполнять подобное требование?
Некоторые факихи, в том числе и шафииты, считали, что это требование следует выполнить, так как ответчик имеет право на то, чтобы принести клятву и быть оправданным, и если он соглашается на то, чтобы решение о нём приняли на основании клятвы противной стороны, то тем самым он выносит приговор самому себе.
Некоторые другие, например, ханафиты считали, что возвращать клятву истцу не следует, поскольку посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал обратившемуся к нему с жалобой человеку:
"Необходимы либо) два твоих свидетеля (, либо) его клятва, a больше тебе (от него) ничего не положено". (Аль-Бухари и Муслим. Здесь приводится версия Муслима.)
Это является указанием на то, что решение в пользу истца на основании его клятвы вынесено быть не может. Кроме того, пророк, (салляллаху ‘алейхи уа саллям), распределил аргументы, которые могут приводить стороны, выдвигающие претензии друг к другу, сказав:
«...притязающему следует представить доказательство, а обвиняемому - принести клятву». (ат-Тирмизи.)
Таким образом, пророк, (салляллаху ‘алейхи уа саллям), объявил клятву и ей подобные заявления аргументом ответчика, а это указывает на то, что принесение клятвы должно касаться только ответчика. Если же клятвы будут возвращаться к истцам, то некоторые из них отношения к ответчикам иметь не будут, а это противоречит указанию пророка, (салляллаху ‘алейхи уа саллям), относительно ограничения.

6. Решение в случае уклонения

Если от ответчика потребуют принести клятву, а он уклонится от этого, то, как считают ханафиты и ханбалиты, следует вынести решение, соответствующее требованиям истца, и они подробно разбирают те случаи, когда подобные решения следует выносить, а когда нет. При этом они ссылаются на слова пророка, (салляллаху ‘алейхи уа саллям), который сказал: "...а отрицающему - принести клятву".
Здесь речь идёт об ответчике, и это указание необходимо выполнять. Разумный и религиозный человек не станет отказываться от выполнения своих обязанностей, а его уклонение от молитвы послужит указанием на его согласие с тем, на что претендует истец, или же на его согласие на то, чтобы предоставить право на это другому, так как дееспособный человек может передать то, на что он имеет право, другому, чтобы на основании этого было вынесено соответствующее решение.
Маликиты и шафииты утверждали, что выносить решение против ответчика по причине уклонения от клятвы не следует, а нужно только вернуть клятву истцу, и если он поклянётся, то необходимо взять то, на что он претендует, в противном же случае этого делать не следует. Их аргументы сводятся к тому, что исходить следует из принципа презумпции невиновности ответчика и его не следует обязывать ни к чему до тех пор, пока не появятся указания на то, что он нарушил права другого. Уклонение подобным указанием не считается, поскольку оно может быть как мерой предохранения себя от принесения ложной клятвы, так и свидетельством опасения принести правдивую клятву, а решение на основании предположений выносить не следует.

7. Когда должен клясться ответчик?

Трое имамов - Абу Ханифа, аш-Шафи'и и Ахмад, да помилует их Аллах Всевышний, утверждали, что каждый ответчик должен принести клятву сразу же, как только этого от него потребуют, и в этом случае не следует делать никаких различий между ответчиком и другим лицом. При этом они ссылались на универсальность хадисов, в которых говорится о необходимости принесения клятвы ответчиком.
Имам Малик, да помилует его Аллах Всевышний, сказал:
"Ответчик не должен клясться, если только не будет установлено, что их связывали друг с другом деловые отношения, долговые обязательства и тому подобные вещи, или если не будет установлено, что ответчик может относиться к числу таких людей, против которых выдвижение подобных обвинений вполне вероятно ".
Его аргумент состоит в том, что необходимо думать об общих интересах, не допуская того, чтобы люди использовали свои жалобы как средство причинения друг другу вреда, что могло бы выразиться в том, что они стали бы безосновательно привлекать к суду кого угодно. Не следует допускать и того, чтобы лишённые стыда люди посягали на людей достойных, тем самым унижая их, таская их по судам с помощью себе подобных или незаконно лишая их имущества.

8. Чем следует клясться?

Если от одного из участников судебного разбирательства потребуется принесение клятвы, то кади должен обязать его поклясться Аллахом Всевышним и никем иным независимо оттого, является ли он мусульманином или нет. Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, Аллах запрещает вам клясться своими предками, а поэтому если кому-нибудь из вас надо будет принести клятву, пусть клянётся Аллахом или молчит». (Аль-Бухари и Муслим.)
Судье следует требовать принесения серьёзной клятвы с упоминанием атрибутов Всемогущего и Великого Аллаха. Так, например, он должен сказать: "Скажи: "Клянусь Аллахом, кроме которого нет иного бога, Знающем о сокрытом и явном, Милостивым, Милосердным", - и потребовать упомянуть также другие Его атрибуты, что заставит человека, дающего такую клятву, относиться к ней с большим уважением и удержит его от нее, если он знает, что говорит неправду. Можно, например, принести Коран и потребовать у человека поклясться на Коране, если он является мусульманином, соблюдая при этом все необходимые условия обращения с Книгой Аллаха.
Можно также потребовать поклясться Аллахом Всевышним, который ниспослал Тору Мусе, если человек является иудеем, или же потребовать поклясться Аллахом, ниспославшим Евангелие Исе, если он исповедует христианство, или же поклясться Аллахом Всевышним, который создал человека и придал ему его образ, если человек является идолопоклонником, и так далее.

9. Правила принесения клятвы

Если судья или кто-нибудь иной собирается потребовать у кого-либо принесения клятвы, желательно, чтобы он сначала обратился к нему со словами увещания, предостерёг его от ложных клятв и прочитал ему что-нибудь из аятов Корана и хадисов, где говорится о греховности этого.
Аль-Бухари и Муслим приводят сообщение, в котором рассказывается о том, что как-то раз две женщины занимались шитьём в каком-то доме, и одна из них поранила себе руку большой иглой, вышла из дома и обвинила в этом другую. С этим делом обратились к Ибн Аббасу, да будет доволен Аллах ими обоими, и он сказал: "Напомните ей об Аллахе и прочитайте ей (слова Всевышнего):
"Поистине, те, которые продают завет Аллаха..." "Семейство Имрана". 77.
- после чего к ней обратились с увещаниями и она призналась.
Если от человека, который знает, что он лжёт, потребуют принести клятву, ему следует признать должное и поостеречься давать клятву, чтобы не навлечь на себя гнев Аллаха Всевышнего и не лишиться Его милости.
Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Тoт; кто даст клятву, на основании которой будет принято судебное решение, (сделав это,) чтобы таким путём заполучить имущество мусульманина, встретит Аллаха гневающимся на него". (Аль Бухари и Муслим.)
Если же он знает, что говорит правду, то ему будет лучше принести клятву, и это, как нам уже известно, может быть и обязательным для него, поскольку Аллах Всевышний узаконил принесение клятвы в подобных случаях, чтобы мусульманин мог уберечь своё имущество от утраты и чтобы лишённые стыда люди не превращали судебные иски в средство незаконного присвоения имущества других людей и не выдвигали против них неправомерных претензий, зная о том, что они могут остерегаться давать клятвы, в результате чего таким людям будет доставаться то, на что они претендуют.

10. Решение на основании показаний одного свидетеля и клятвы

Если истец не в состоянии представить свои доказательства полностью, приведя лишь одного свидетеля, а его иск может быть изнан обоснованным только при наличии двух свидетелей, то можно ли вместо второго свидетеля принять его клятву и вынести решение в его пользу?
Ханафиты считали, что решение на основании показаний одного свидетеля и клятвы не следует выносить ни при каких обстоятельствах, так как по каждому иску необходимо представить доказательства в полном объёме. В противном случае ответчик должен принести клятву, тогда как истец никогда её не приносит. Они ссылаются на слова пророка, (салляллаху ‘алейхи уа саллям):
"Необходимы либо) два твоих свидетеля (, либо) его клятва, а больше тебе от него ничего не положено" (Аль-Бухари и Муслим) ,
- а так- на универсальность его указания:
«...а обвиняемому следует принести клятву»,
- смысл которого уже разъяснялся ранее.
Что же касается маликитов, шафиитов и ханбалитов, то они говорили, что если дело касается имущественных прав и всего того, что связано с деньгами, то решение на основании показаний одного свидетеля и клятвы истца принимать можно. В качестве аргумента они используют приводимый Муслимом хадис, в котором со слов Ибн Аббаса, да будет доволен Аллах ими обоими, сообщается, что однажды посланник Аллаха, (салляллаху ‘алейхи уа саллям), вынес решение на основании клятвы и показаний одного свидетеля.

11. Клятва истца наряду с доказательством и требованием принесения клятвы от свидетелей

Мы уже знаем, что аргументом истца является доказательство, и если истец приводит его, то кади выносит решение по иску в его пользу. Сообщается, что имам Ахмад, да помилует его Аллах Всевышний, сказал: "Кади следует потребовать от истца поклясться в том, что свидетельские показания его свидетелей были правдивыми, если они вызывают у него какие-нибудь сомнения".
В "Джами' аль-'улюм ва-ль-хикам" ханбалит Ибн Раджаб сообщает, что однажды имаму Ахмаду, да помилует его Аллах Всевышний, задали вопрос об этом и он сказал: "Так делал Али ".
Задавший вопрос спросил: "А правильно ли это?",
- и он снова сказал: "Так делал Али".
Это значит: как же это может быть неправильным, если так делал Али? И это указывает на то, что Али, да будет доволен им Аллах, придерживался того же мнения.
Кроме того, в подобных обстоятельствах кади имеет право потребовать поклясться и свидетелей, чтобы подкрепить их свидетельство и устранить сомнения.

12. Решение кади, принимаемое на основе его знания

Если кади осведомлен о сути поданного ему иска, он не должен выносить решения, руководствуясь исключительно своими знаниями. Ему следует делать это только на основании явных аргументов, которые представляют ему истец или ответчик, даже если эти аргументы противоречат тем сведениям, которыми он располагает. Основанием для этого является хадис, в котором со слов Умм Саламы, да будет доволен ею Аллах, сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, я - только человек, а вы приходите ко мне со своими спорами, и может быть так, что один из вас будет более убедителен в своих аргументах, чем другой, и тогда я вынесу решение в его пользу на основании того, что услышу». (Аль-Бухари и Муслим.)
Таким образом, посланник Аллаха, (салляллаху ‘алейхи уа саллям), ясно заявляет о том, что он судит на основании того, что он слышит, а не на основании того, что знает. Смысл этих слов состоит в том, чтобы не допустить несправедливости и причинения вреда, лишить плохих судей возможности действовать по собственному произволу и наказывать людей на основании предположений, заявляя, что им известна истинная суть дела, и удалить судопроизводство от влияния обвинений и всего сомнительного, если решение судьи окажется несоответствующим желаниям тяжущихся сторон и они станут обвинять кади в пристрастном отношении, получении взятки и тому подобных вещах.
Таковы общие положения фикха.

13. Решение суда не должно ни разрешать запретного, ни запрещать дозволенного

Если кади располагает средствами подтверждения или отклонения иска, к числу которых относятся явные аргументы наподобие доказательства или клятвы, он выносит решение на основании этого, поскольку, как мы узнали, он должен следовать указаниям, которые представляются ему убедительными, а тот человек, в отношении которого выносится решение, обязан его выполнить. Тем не менее это решение фактически может оказаться противоправным, например, в тех случаях, когда истец приводит двух лжесвидетелей или когда ответчик даёт ложную клятву. В подобных случаях тому человеку, в пользу которого выносится решение, не разрешается пользоваться этим, если он и сам знает, что не имеет на это права. То же самое относится и к тому, кто проигрывает дело, так как для него не становится запретным то, чего его лишают по суду, если он сам знает, что это для него дозволено и он имеет на это право.
В пример можно привести тот случай, когда два свидетеля лжесвидетельствуют о том, что женщине был дан развод, муж отказывается подтвердить правдивость их показаний относительно развода с ней, но судья выносит решение о том, что их следует развести. В подобном случае этой женщине не разрешается выходить замуж ни за кого, кроме своего первого мужа, так как по шариату Всемогущего и Великого Аллаха она всё ещё является его женой.
Точно также её мужу не запрещается поддерживать с ней супружеские отношения, поскольку фактически oна с ним не разведена.
Основой этого служит содержание вышеупомянутого хадиса Умм Саламы, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"И пусть тот, кому я присужу что-нибудь из принадлежащего его брату, не берёт этого, ибо, поистине, выделена ему часть огня." (Ат-Тирмизи.)
Таким образом, посланник Аллаха, (салляллаху ‘алейхи уа саллям), запретил тому человеку, в пользу которого выносится судебное решение, брать то, что ему присудили, если ему самому известно, что он не имеет на это права, и сообщил, что это - часть адского пламени. И он указал, что если человеку присудят что-нибудь, это не станет дозволенным для него, а, следовательно, не является запретным для его противника.
Этому решению следуют все четыре мазхаба ислама.

14. Вознаграждение справедливого судьи

Обязанность судьи состоит в том, чтобы он самым тщательным образом ознакомился со всеми сторонами дела и вынес решение, соответствующее тому, что в результате своих поисков он посчитает правильным и законным. Так следует поступать, руководствуясь словами пророка, (салляллаху ‘алейхи уа саллям), которые со слов Умм Саламы, да будет доволен ею Аллах, приводит в своём "Сахихе" аль-Бухари:
«...и я посчитаю, что он сказал правду, и вынесу решение в его пользу на основании этого».
Если кади сделает это, то решение его будет справедливым, и он получит награду за свои действия независимо от того, будет ли он прав или ошибётся, поскольку он сделал всё, что должен был сделать, в стремлении выяснить истину и вынес решение на основании очевидных аргументов и в соответствии с тем, что вменяется ему в обязанность.
Передают со слов Амра бин аль-Аса, да будет доволен им Аллах, что он слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Если судья вынесет решение, проявив усердие, и (его решение) окажется правильным, ему (полагаются) две награды, если же он вынесет решение, проявив усердие, и ошибётся, то ему (полагается одна) награда». (Аль-Бухари и Муслим.)

15. Один судья окажется в раю, а двое - в огне

Одним из условий, соблюдение которых необходимо для того, чтобы человек мог занимать должность судьи, является знание им того, что является дозволенным и запретным по шариату Всемогущего и Великого Аллаха, а также его способность работать с первоисточниками по исламскому законодательству и извлекать установления шариата, применимые к тем делам, которые к нему попадают. Кроме того, как мы уже знаем, он обязан прилагать все усилия в поисках решения, стремиться к правильному и принимать эти решения на основании того, что он считает верным. Если же человек станет судить, не имея об этом ясного представления и не прилагая соответствующих усилий или же не зная шариата Всемогущего и Великого Аллаха, то он совершит грех, даже если его решение будет соответствовать истине, поскольку это соответствие окажется случайным, и если он один раз что-то сделает правильно, то во всех остальных случаях будет ошибаться. И горе такому судье, который знает истину, но принимает решение вопреки ей за ничтожные мирские блага или под влиянием своих пристрастий, желания отомстить или совершить несправедливость.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Судьи бывают трёх (видов): один окажется в раю, а двое других - в огне. Что касается того, кто окажется в раю, то это человек, который знает истину и судит по (истине). Человек, который знает истину, но выносит несправедливое решение, окажется в огне, и тот человек, который судит людей, будучи невежественным, (тоже) окажется в огне". (АбуДауд.)


УСТРАНЕНИЕ ПОРИЦАЕМОГО ЯВЛЯЕТСЯ ИСЛАМСКОЙ ОБЯЗАННОСТЬЮ

Передают со слов Абу Са'ида аль-Худри, да будет доволен им Аллах, что он слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Пусть тот из вас, кто увидит порицаемоe, изменит этo собственноручно, если же он не сможет (сделать) этого (, пусть изменит это) своим языком, а если не сможет(и этого), то - своим сердцем, и это будет наиболее слабым (проявлением) веры". (Муслим.)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. В связи с чем Абу Са'ид, да будет доволен им Аллах, передал этот хадис

Муслим приводит хадис, в котором сообщается, что Тарик бин Шихаб, да будет доволен им Аллах, сказал: "Первым, кто стал начинать праздники с проповедей, был Марван ибин-ал-Хакам, и (когда это случилось), к нему подошёл какой-то человек и сказал ему:
"Молитву (следует совершать) до проповеди ".
(Марван) сказал: "От этого уже отказались".
Тогда Абу Са'ид сказал:
"Что касается этого человека, то он своё выполнил".
А потом он сказал: "Я слышал..." , - и передал вышеупомянутые слова пророка, (салляллаху ‘алейхи уа саллям).
Кроме того, аль-Бухари и Муслим приводят сообщение о том, что Абу Са'ид, да будет доволен им Аллах, потянул Марвана за руку и между ними произошёл вышеупомянутый разговор. Такимм образом, возможно, что этот человек сначала устно выразил Марвану своё порицание, а потом Абу Са'ид, да будет доволен им Аллах, попытался изменить порицаемое своими руками, а Аллах знает об этом лучше.

2. Борьба со сторонниками ложного

Истинное и ложное на земле неразлучны друг с другом с тех пор, как на ней появились люди, и каждый раз, как огонь веры в душах людей начинал угасать, Всемогущий и Великий Аллах всегда направлял к ним того, кто очищал и снова разжигал его, и он всегда готовил людей, которые несли истину и защищали ее, тогда как сторонники ложного оставались униженными. Однако если им представляется удобный случай, они снова активизируются, чтобы сеять на земле зло, и тогда перед теми людьми, сердца которых познали радость веры, возникает трудная задача противостояния злу, которую они решают посредством дел и слов, ярости души и ненависти сердца. Что же касается закоренелых притеснителей, то с их делами соглашаются и покоряются им лишь те люди, в сердцах которых свет веры угас, а сами они смирились с тем, что в этом мире их ждёт позор, а в мире вечном - унизительные мучения.
Передают со слов Ибн Мас'уда, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Какого бы пророка ни направлял Аллах до меня к тому или иному народу, у него обязательно были апостолы и сподвижники из народа его, следовавшие его сунне и выполнявшие его веления, а на смену им пришли говорящие то, чего они не делают, и делающие то, чего им (делать) не велено. Борющийся с такими собственноручно является верующим, и борющийся с ними своим языком является верующим и борющийся с ними своим сердцем является верующим, а за этим нет веры и с горчичное зерно!» (Муслим)

3. Порицание порицаемого

Все члены мусульманской общины единодушны во мнении о том, что непризнание порицаемого является обязанностью. Таким образом, мусульманин должен по мере сил выражать своё неодобрение порицаемому и изменять его по мере своих возможностей делом или словом, руками, языком или сердцем.
а - Порицание сердцем.
Познание одобряемого и порицаемого шариатом и порицание порицаемого сердцем относится к числу тех обязанностей, выполнение которых возлагается на каждого мусульманина /фарду 'айн/ и от которых ни при каких обстоятельствах не освобождается никто. Тот, кто не познал одобряемое и порицаемое шариатом своим сердцем, погибнет, а если человек не выражает порицания порицаемому своим сердцем, это указывает на то, что сердце его утратило веру. Передают со слов Абу Джухайфы, да будет доволен им Аллах, что Али, да будет доволен им Аллах, сказал:
"Что касается джихада, то прежде всего вы откажетесь от джихада, осуществляемого вашими руками, потом - от джихада, осуществляемого вашими языками, а потом - от джихада, осуществляемого вашими сердцами, когда же сердце человека не знает одобряемого и не порицает порицаемого, оно переворачивается и опрокидывается вверх дном ".
Сообщается, что как то раз Ибн Мас'уд, да будет доволен им Аллах, услышал, как один человек сказал:
"Погибнет тот, кто не побуждает к обряемому и не удерживает от порицаемого ".
Ибн Мас'уд, да будет доволен им Аллах, сказал:
"Погибнет тот, кто сердцем своим не познал одобряемого и порицаемого ".
б - Порицание сердцем в случае бессилия.
Порицание сердцем освобождает мусульманина от ответственности в том случае, когда он не в состоянии выразить своё неодобрение руками или языком. Ибн Мас'уд, да будет доволен им Аллах, сказал:
"Тот из вас, кто проживёт (достаточно долго), будет близок к тому, что когда он увидит нечто порицаемое, то ничего не сможет (поделать), и только Аллаху будет известно, что сердцу его это ненавистно".
Под бессилием подразумевается такое положение, когда человек боится, что ему лично или его имуществу будет причинён вред, и он окажется не в состоянии выдержать этого. Если же он полностью не уверен в том, что ним случится нечто подобное, тогда отрицание сердцем не освобождает его от этой обязанности, и ему обязательно будет нужно выразить своё порицание руками или языком в зависимости от возможностей человека.
Сообщается, что Абу Са'ид аль-Худри, да будет доволен им Аллах, сказал:
"Я слышал, как пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, Аллах обязательно задает рабу вопрос в День воскресения и скажет: "Что мешало тебе порицать порицаемое, когда ты видел его?" И если Аллах подскажет рабу (, что он может сказать) в своё оправдание, он скажет: "О Господь мой, я надеялся на Тебя и боялся людей". (Имам Ахмад и Ибн Маджа)
Это значит: я надеялся на Твоё прощение и снисхождение и боялся, что люди причинят вред мне самому или моему имуществу ".
в - Согласие c греховным является большим грехом.
Человек, знающий о том, что нечто является грехом, и соглашающийся с этим совершает большой грех и наиболее мерзкое из запретного независимо от того, видел ли он это своими глазами или же его там не было, и грех его будет подобен греху видевшего, но не выразившего своё порицание.
Передают со слов аль-'Урса бин Умайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Когда на земле совершается грех, тот, кто видит его и чувствует к этому отвращение (а однажды он, (салляллаху ‘алейхи уа саллям), сказал: «...и выражает этому своё порицание...", уподобляется тому, кого при этом не было, тот же, кого при этом не было, но кто соглашается с этим, уподобляется присутствовавшему при этом». (Абу Дауд.)
Причина здесь состоит в том, что согласие с греховным подразумевает собой отказ от порицания этого сердцем, а мы уже знаем, что подобное порицание является обязательным для всех без исключения, тот же, кто этой обязанности не выполняет, впадает в большой грех.
Пророк, (салляллаху ‘алейхи уа саллям), сказал:
«... тот, кто видит его и чувствует к этому отвращение, уподобляется тому, кого при этом не было... », (Абу Дауд )
- а это значит, что греха на нём нет, но только в том случае, когда он не в состоянии выразить своё порицание руками или языком, о чём нам уже известно.
г - Два суждения относительно выражения порицания руками или языком.
1 - Обязанность по способности / фарду кифайа/.
Если порицаемое увидит или узнает о нём не один, а несколько мусульман, выразить своё порицание и изменить это будут обязаны все они, но если это сделают некоторые или даже только один из них, этого будет достаточно, и остальные от этой обязанности будут освобождены. Если же никто не займётся этим, грех совершит каждый, кто мог сделать это, но не сделал, хотя для этого у него не было никаких уважительных причин и он не испытывал страха. На обязательность вышеупомянутых действий по возможности указывают слова Всевышнего, который сказал:
"И пусть будет из вас община призывающих к благому, побуждающих к одобряемому и удерживающих от отвергаемого." "Семейство Имрана",104.
Под "'общиной'" подразумевается группа, а это - часть мусульман.
2 - Обязательное для всех /фарду а'йн/.
Если любой мусульманин видит порицаемое или узнаёт об этом и имеет возможность выразить своё порицание этому или изменить его, это становится для него обязательным. То же самое относится и к группе лиц, увидевших порицаемое или узнавших о нём, если выразить своё порицание этому будет иметь возможность только один из них. В подобном случае сделать это будет его обязанностью, а если он не сделает этого, то совершит грех. На это указывает универсальный характер слов пророка, (салляллаху ‘алейхи уа саллям): "Пусть тот из вас, кто увидит порицаемое..."
Это значит: если кто-нибудь из вас увидит его, а другой не увидит. То же самое распространяется и на те случаи, когда о порицаемом узнают или получают возможность сделать с ним что-нибудь.

4. Последствия отказа от устранения порицаемого, несмотря на возможность сделать это

Если возможностью удержания от порицаемого будут пренебрегать, то по земле распространятся зло, ослушание и разврат, умножится количество безнравственных людей и они подчинят себе людей хороших, которые уже не смогут сдерживать их после того, как такая возможность у них была. В результате этого исчезнут следы добродетели и всеобщее распространение получат пороки, и тогда все люди заслужат проявления гнева Аллаха Всевышнего, унижения, которому Он их подвергнет, и Его отмщения.
Аллах Всевышний сказал:
"Прокляты были те из сынов Исраиля, которые не уверовали, через Дауда и Ису, сына Марйам, за то, что они ослушались и преступали.
Они не удерживали друг друга от порицаемого, которое они совершали, а сколь плохо было совершавшееся ими." "Трапеза", 78 - 79.
Об этом же говорится и во многих хадисах.
Передают со слов Абу Бакра, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Любые люди, среди которых совершается греховное и которые могут изменить (сложившееся положение), но не изменяют его, обязательно окажутся близки к тому, что Аллах подвергнет наказанию их всех» Абу Дауд.
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Любые люди, среди которых совершается греховное, по силе и чиcленности своей превосходят тех, кто его совершает». (Ахмад)
Кроме того, Абу Дауд приводит хадис, в котором со слов Джарира, да будет доволен им Аллах, сообщается, что он слышал, как пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Если какой-нибудь человек будет жить среди людей, совершая грехи, и эти люди будут иметь возможность изменить совершаемое им, но не изменят этого, Аллах обязательно подвергнет их наказанию, прежде чем они умрут».
В той версии этого хадиса, которую приводит имам Ахмад, coобщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Любые люди, среди которых совершается греховное, по силе и численности своей превосходят совершающих это, если же они изменят этого, Аллах обязательно накажет их всех».
Для того, чтобы понять это, достаточно прекрасного примера, который приводит нам посланник Аллаха, (салляллаху ‘алейхи уа саллям), великолепно поясняющий и выражающий эту мысль следующим образом:
"Пекущихся о нерушимости границ Аллаха и преступающих эти границы можно уподобить людям, тянувшим жребий по стрелам, чтобы (занять места) на корабле, в результате чего одни разместились в верхней (его) части, а другие - в нижней. Когда оказавшиеся внизу хотели зачерпнуть воды, им (приходилось) проходить через разместившихся на палубе, и (в конце концов) они сказали: "А не проделать ли нам дыру (в днище), чтобы набирать воду через неё, не беспокоя тех, кто находится наверху? И если они предоставят их самим себе и тому, что они хотят сделать, то погибнут все, если же они схватят их за руки, то спасутся сами и спасут всех (остальных)" (Аль-Бухари.)
"Пекущийся о нерушимости границ Аллаха" - это выражающий порицание таким действиям, которые были запрещены Аллахом Всевышним, и прилагающий все усилия для того, чтобы отвратить и устранить подобное; "схватят их за руки" - помешают им и воспрепятствуют осуществлению их желания продырявить корабль.
Этот хадис указывает на то, что любое порицаемое дело, которое отдельный человек совершает в своём обществе, нарушает общественную безопасность в целом.

5. Исправление ошибочных понятий

Многие мусульмане совершают ошибку, желая оправдать своё поражение и свои упущения в том, что касается выражения неодобрения порицаемому, и ссылаясь при этом на слова Аллаха Всевышнего:
"O те, кто уверовал! Вам следует (беречь) свои души (, и) не повредит вам заблудший, если вы встанете на правильный путь.)" "Трапеза", 105.
А между тем и сам этот аят, если его понимать правильно, обязывает выражать неодобрение порицаемому. Сообщается, что однажды Абу Бакр, да будет доволен им Аллах, сказал:
"О люди, поистине, вы читаете этот аят, но понимаете его неправильно.
(Аллах Всевышний сказал):
"Вам следует (беречь) свои души (, и) не повредит вам заблудший, если вы встанете на правильный путь!",
- а мы слышали, как пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, если люди увидят притеснителя и не схватят его за руки, то будут они близки к тому, что Аллах подвергнет наказанию их всех»." (Абу Дауд)
В комментариях к "Сахиху" Муслима ан-Навави, да помилует его Аллах Всевышний, пишет:
"Большинство у'лемов сходилось в том, что понимать этот аят необходимо следующим образом: поистине, если вы выполняете возложенные на вас обязанности, то вам не причинят вреда упущения других, на что, например, уазывается в словах Всевышнего:
"И никто не понесёт бремени (грехов) другого." "Скот , 164.
Однако если это так, то следует учитывать, что к числу обязанностей относится также побуждение к одобряемому и удержание от порицаемого. В том случае, когда эта обязанность выполняется, а тот, к кому обращаются со словами увещания, не подчиняется, упрекнуть выполнившего свою обязанность будет не в чем, так как он сделал то, что положено, ведь он обязан только побуждать и стараться удерживать, но не добиваться согласия того, к кому он обращается, а Аллах знает об этом лучше ".

6. Отказ от выражения порицания из страха перед тем, что это повлечёт за собой вред

Если дееспособный мусульманин способен выразить своё неодобрение тому порицаемому, которое он видит или о котором узнаёт, но считает, что это может повлечь за собой вредные последствия и на смену этому придёт зло, ещё большее, чем то порицаемое, которому он выражает своё неодобрение или которое старается изменить, то в этом случае обязанность выражения порицания с него снимается в соответствии с той основой фикха, которая гласит:
"В случае необходимости можно совершить то, что принесёт меньше вреда, во избежание нанесения вреда большего".
Однако следует учитывать, что освобождает от выполнения обязанности выражения неодобрения только реальная вероятность причинения вреда тому, кто её выполнит, а не обычные воображаемые опасности, которые используются многими мусульманами как предлог для оправдания своего отказа от выполнения этой важнейшей обязанности, возлагаемой на них шариатом Всемогущего и Великого Аллаха.

7. Побуждение к одобряемому и попытка удержания от порицаемого того, о ком заранее известно, что он точно или скорее всего не прислушается к увещанию

Улемы утверждают, что побуждать к одобряемому и пытаться удерживать от порицаемого обязательно и того, о ком заранее известно, что он не прислушается к словам, чтобы для побуждающего или удерживающего мусульманина это могло послужить оправданием перед Аллахом. Другая причина обязательности этого состоит в том, что от него требуется выражение неодобрения, а не то, чтобы это было принято, о чём ясно говорится в цитированных выше словах ан - Навави, да помилует его Аллах Всевышний, поскольку Аллах Всевышний говорит:
"Так напоминай же, ведь ты - только напоминающий!" "Покрывающее", 21.
И Он говорит также:
"Поистине, обязан ты только уведомить." "Совет", 48.
И Он говорит:
"Напоминай, ибо, поистине, напоминание приносит пользу верующим." "Рассеивающие", 55.
Именно это имел в виду Абу Са'ид, да будет доволен им Аллах, который сказал:
"Что касается такого человека, то он выполнил то, что на него было возложено ".
А Аллах Всевышний поведал о тех, кто выражал своё порицание нарушавшим запрет относительно субботы, хотя они и знали о том, что их увещания и выражение порицания этим людям не принесут пользы.
Аллах Всевышний сказал:
"И тогда некоторые из них сказали: "Почему увещаете вы людей, которых погубит или сурово накажет Аллах?"
Они сказали:
"Чтобы оправдаться перед вашим Господом, и, может быть, они станут богобоязненными." "Преграды",164.
В этих словах содержится ясный ответ тем людям, которые не только боятся побуждать к одобряемому и удерживать от порицаемого сами, но препятствуют в этом и другим, говоря: "Не утруждай себя, оставь эти дела, такие слова не принесут пользы ", - и иногда ошибочно ссылаются на слова Аллаха Всевышнего:
"Поистине, не ты ведёшь правильным путём (тех), кого любишь..." "Рассказ", 56.
Они не знают о том, что в данном аяте имеется в виду Абу Талиб, которого посланник Аллаха, (салляллаху ‘алейхи уа саллям), постоянно призывал к исламу, побуждая его к одобряемому и удерживая от порицаемого до тех самых пор, пока он не умер, так и не отказавшись от своего многобожия. И этот аят был ниспослан в качестве утешения пророку, (салляллаху ‘алейхи уа саллям), горевавшему по своему дяде, который защищал его и оказывал ему помощь. В этом аяте пророку, (салляллаху ‘алейхи уа саллям), разъяснялось, что он не в силах вложить правильное руководство в сердце того, кого он любит, но это не значит, что он не должен побуждать и удерживать. Да и как же может быть иначе, ведь Аллах Всевышний говорит:
"...и, поистине, ты будешь направлять к прямому пути." "Совет", 52.
И Он говорит ему:
"Выполняй же, что ведено тебе..." "aль-Xиджр". 94

8. Безбоязненное произнесение слов истины

Мусульманин обязан побуждать к одобряемому и удерживать от порицаемого, не придавая значения тому, какое положение занимает тот, кого он побуждает или старается удержать, или насколько богатым он является. Точно так же он не должен придавать значения тому, что люди будут порицать его самого, помехам, которые они создают, и их попыткам отбить у него охоту к этому. И по возможности он не должен обращать внимания на тот материальный или моральный ущерб, который он может понести. При этом ему необходимо подходить к делу мудро, обращаясь к каждому человеку соответствующим образом и правильно действуя в разных обстоятельствах. Передают со слов Абу Са'ида, да будет доволен им Аллах, что в одной из своих проповедей пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, страх перед людьми не должен мешать человеку говорить истину, если он знает её».
Передав эти слова пророка, (салляллаху ‘алейхи уа саллям), Абу Са'ид, да будет доволен им Аллах, заплакал и сказал:
"Клянусь Аллахом, ведь видели мы вещи (, достойные порицания ), но боялись! " (ат-Тирмизи и Ибн Маджа.)
Этот хадис приводит также и имам Ахмад. В его версии сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«И, поистине, произнесение (человеком) слова истины и его увещание о важном не приближают срока и не удаляют удела».
Улемы говорили:
В этом хадисе говорится о том случае, когда человеку мешает выразить своё порицание только чувство уважения к другому, тогда как снимает с него эту обязанность только страх. Здесь имеется в виду то, о чём уже говорилось раньше, то есть, то, от чего в случае его осуществления можно опасаться ещё большего зла или такого ущерба себе или своему имуществу, который человек перенести не сможет.

9. Побуждение и старание удержать в том случае, когда дело касается правителей

Побуждение к одобряемому и удержание от порицаемого есть и обязанность, и право мусульманской общины, которая либо стоит во главе, либо является подвластной. Подобно тому как правителям следует приказывать и запрещать своим подданным, так и община должна побуждать своих своих правителей и удерживать их, тем самым выполняя свой долг и свою обязанность.
Са'ид бин Джубайр сказал:
"Однажды я спросил Ибн Аббаса, да будет доволен Аллах ими обоими: "Следует ли мне побуждать правителя к одобряемому и удерживать его от порицаемого?"
Он сказал: "Если ты боишься, что он убьёт тебя, то нет ".
Потом я задал ему тот же вопрос, и он сказал мне то же самое, а потом это повторилось ещё раз, и он опять дал мне такой же ответ, на этот раз добавив: "Если ты обязательно должен сделать это, пусть это останется между вами ".
" Таус сказал: "Один человек пришёл к Ибн Аббасу, да будет доволен Аллах ими обоими, и сказал: "Не следует ли мне побуждать этого правителя к одобряемому и удерживать его от порицаемого?"
Он сказал: "Не становись для него искушением ".
(Этот человек) сказал: "Скажи, а если он прикажет мне ослушаться Аллаха?"
Он сказал: "Так ты хочешь (узнать об) этом? Тогда будь мужчиной". "
Имам аль-Харамейн сказал: "Если правитель открыто притесняет (подданных) и слова не могут удержать его от совершения дурного, то влиятельным людям следует сговориться между собой о возможности его смещения".
Ан-Навави сказал: "Можно следовать этому совету, если нет оснований опасаться, что подобное нанесёт ещё больше вреда ".
Да будет доволен Аллах Абу Бакром, который, став халифом, сделал всё, чтобы определить правильный путь, следование которым позволяет привести в порядок дела как правителей, так и подданных.
Абу Бакр сказал: "Меня сделали вашим правителем, хотя я и не являюсь лучшим из вас. Если дела мои будут хороши, помогайте мне, а если они будут плохими, то поправляйте меня.
Повинуйтесь мне до тех пор, пока сам я буду повиноваться Аллаху в том, что касается вас, а если я ослушаюсь Его, то и вам не надо будет повиноваться мне ".
И да будет доволен Аллах Умаром, который подтвердил обязанность подданных давать советы правителям, подтвердив также и обязанность правителей принимать эти советы.
Сообщается, что один человек обратился к нему со словами:
"Побойся Аллаха, о Умар", - и был груб с ним.
Один из присутствовавших сказал: "Помягче с повелителем правоверных!"
Тогда Умар, да будет доволен им Аллах, сказал:
"Нет в вас блага, если вы не говорите этого", - имея в виду искренние советы - "и нет блага в нас", - то есть, в правителях - "если мы этого не принимаем!" И да поможет Аллах Всевышний мусульманским правителям следовать примеру этих выдающихся властителей!

10. Искренний совет, а не смута

Необходимым является не такое изменение порицаемого силой оружия, которое может привести к бедствиям и кровопролитию среди мусульман, а искренний совет, являющийся, как нам стало известно из цитированных выше слов двух праведных халифов, истинной сутью этой религии.
Однажды посланник Аллах сказал:
«Религия есть проявление искренности».
(Люди) спросили:
"По отношению к кому, о посланник Аллаха?"
Он сказал:
«По отношению к Аллаху, и к Его Книге, и к Его посланнику, и к руководителям мусульман и ко всем мусульмнам вообще». (Муслим)
Проявлением искренности по отношению к Книге Аллаха Всевышнего являются действия, соответствующие её установлениям, проявление искренности по отношению к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), есть следование его сунне, что же касается проявления искренности по отношению к руководителям мусульман и ко всем мусульманам вообще, то оно должно выражаться в том, чтобы они побуждали друг друга к одобряемому и удерживали друг друга от порицаемого.
Аллах Всевышний сказал:
"Верующие мужчины и женщины - покровители друг для друга: они побуждают к одобряемому и удерживают от порицаемого, и совершают молитвы, и дают закят и повинуются Аллаху и Его посланнику. Аллах помилует их.." "Покаяние", 71.

11. Грубость и мягкость в побуждении и удержании

Побуждать к одобряемому и удерживать от порицаемого шариатом необходимо мудро, как говорит об этом Всевышний:
"Призывай к пути Господа своего с помошью мудрости и доброго увещания..." "Пчёлы", 125.
Проявления мудрости могут быть различными в зависимости от состояния человека, которого побуждают или стараются удержать, от того, к чему именно побуждают или от чего удерживают, и что будет наиболее полезным и действенным. Так, иногда необходимо использовать мягкие слова и вежливое обращение, а иногда подходящими могут оказаться только жёсткость и суровость.
Обращаясь к Мусе и Харуну, мир им обоим, Всевышний сказал:
"Идите оба к фараону, преступившему (пределы дозволенного),
- и говорите с ним мягко, чтобы он одумался или устрашился." "Та ха". 43-44.
Аллах Всевышний также сказал:
"O пророк, борись с неверными и лицемерами и будь суров с ними." "Покаяние". 73.
Аллах Всевышний также сказал:
"Выполняй же, что велено тебе..." "Аль- Хиджр", 94.
Вот почему побуждающий или стремящийся удержать должен обладать определёнными качествами, важнейшими из которых являются доброта, кротость, справедливость и знание.
Суфйан ас-Саури сказал: "Побуждать к одобряемому и удерживать от отвергаемого может лишь тот, кто обладает тремя качествами: тот, кто проявляет доброту, побуждая к чему-либо, и проявляет её, удерживая от чего-либо, и тот, кто проявляет справедливость, побуждая к чему-либо, и проявляет её, удерживая от чего-либо, и тот, кто знает о том, к чему он побуждает и от чего удерживает ".
Имам Ахмад, да помилует его Аллах Всевышний, сказал: "Люди нуждаются в обходительности, и доброте и побуждении к одобряемому без грубости, если только дело не касается открыто предающегося пороку человека, по отношению к которому проявлять уважение не следует ".
И имам Ахмад также сказал: "Побуждая людей, следует придерживаться доброты и смирения, а если они скажут побуждающему то, что ему не понравится, ему необходимо сдерживать гнев в стремлении к победе над самим собой ".
Он также сказал: "Когда товарищи Ибн Мас'уда, да будет доволен им Аллах, проходили мимо каких-нибудь людей и видели, что эти люди занимаются тем, чего они не одобряли, то говорили: "Потише, да помилует вас Аллах, потише, да помилует вас Аллах!"

12. Проявление терпения и перенесение обид при побуждении и удержании

Аллах Всевышний сказал:
"...побуждай к добру, удерживай от отвергаемого и будь терпелив в том, что постигнет тебя..." "Лукман". 17.
Если человек боится услышать поношения и дурные слова, то это не освобождает его от выражения порицания порицаемому шариатом.

13. Достоинство, а не унижение

Те обиды, которые претерпевает мусульманин, побуждая или удерживая других от чего-либо, не унижают его, напротив, это приведёт его к славе, почёту и возвышению в обоих мирах. Однажды кто-то сказал имаму Ахмаду:
"Разве пророк, (салляллаху ‘алейхи уа саллям), не сказал:«Не следует верующему унижать себя»?" (Ахмад)
То есть: подвергать себя таким испытаниям, которые он будет не в состоянии перенести.
Имам Ахмад сказал: "Одно не имеет отношения к другому ".
Имеется в виду человек, знающий, что он окажется не в состоянии вынести обиды и не вытерпит этого, тогда как эти слова относятся к знающему о том, что он сумеет стерпеть подобное. Первый выражает своё oдобрение сердцем и остаётся целым, но если бы он выразил порицание своими руками, было бы лучше. Указанием на правильность сказанного им является хадис, в котором со слов Абу Са'ида, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Наилучшим джихадом является справедливое слово, сказанное в присутствии несправедливого правителя». (Абу Дауд, ат-Тирмизи и Ибн Маджа.)
Кроме того, передают со слов Джабира, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Господином павших за веру является Хамза бин Абд аль-Мутталиб и такой человек, который явится к несправедливому правителю и станет побуждать и удерживать его, а тот убьёт его." (Аль-Хаким.)
В "Муснаде" аль-Баззара приводится хадис, в котором сообщается, что Абу Убайда бин аль-Джаррах, да будет доволен им Аллах, сказал:
"(Однажды) я спросил: "О посланник Аллаха, кто из мучеников будет пользоваться наибольшим почётом у Аллаха?"
Он сказал:
"Человек, который явится к несправедливому правителю и станет побуждат его к одобряемому и удерживать от порицаемого, а тот убьёт его»." (Аль-Хаким)

14. Выражение неодобрения такому порицаемому делу, которое является очевидным или общеизвестным, а не выслеживание тайного, предполагаемого или скрытого

Мусульманин обязан выразить своё неодобрение порицаемому, если оно является явным и он стал очевидцем подобного, на то указывают слова пророка, (салляллаху ‘алейхи уа саллям):
"Пусть тот из вас, кто увидит порицаемое...»
Если же у него нет полной уверенности в совершении порицаемого кем-либо в виду того, что происходящее от него скрыто, он не должен вмешиваться и пытаться проверить это, поскольку подобные действия представляют собой одну из разновидностей запретного выслеживания. Видению воочию равнозначно знанию человека о порицаемом, когда он убеждается в том, что это произошло, и знает о том, где это случилось, например, когда о чём-нибудь порицаемом ему сообщает достойный доверия человек или же когда он видит какие-нибудь косвенные свидетельства, заставляющие его думать, что скорее всего происходит что-нибудь достойное порицания. В подобном случае человек обязан выразить своё неодобрение таким способом, который обеспечил бы прекращение совершения и искоренение зла и нечестия в обществе. Но cледует ли ему забираться на ограды или неожиданно являться в дома и заниматься поисками и выяснениями? Ему следует действовать по обстоятельствам, и если он придёт к выводу, что скорее всего имеет место что-либо связанное с нарушением запретов, например, прелюбодеяние или убийство, а промедление приведёт к тому, что застать виновных на месте преступления будет уже невозможно, тогда необходимо действовать именно так. Более того, он имеет право следить за такими местами, которые вызывают сомнения и подозрения, чтобы микробы порочного не смогли активизироваться в подобном очаге порока. Если порицаемое не носит такого характера, то предпринимать подобные шаги он не имеет право.

15. Не следует выражать порицание тому, относительно чего имеются расхождения

Улемами было решено, что выражать порицание следует лишь таким действиям, относительно запретности которых все мусульмане едины во мнении, или же отказу от того, что, по общему мнению, является обязательным. В пример можно привести употребление вина, ростовщичество, пребывание женщин среди посторонних мужчин без покрывал и тому подобные вещи или отказ от молитвы, поста и так далее.
Если относительно запретности или обязательности чего-либо среди улемов единого мнения не существует, то не следует выражать порицания ни совершению подобного, ни отказу от этого при том условии, что речь идёт об авторитетных улемах и что на это имеются определённые указания. Если же говорить о расхождениях во мнениях, существующих среди сторонников нововведений или среди тех групп, деятельность которых противоречит сунне, то их мнения в расчёт принимать не следует. Точно так же не следует принимать в расчёт то, относительно чего существуют незначительные расхождения ввиду отсутствия указаний, как не следует рассматривать и те случаи, когда достоверные указания противоречат утверждениям сторонников нововведений и им подобных, например, если дело касается недействительного временного брака (никах аль-мут'a ). Любому вступающему в подобный брак следует не только выразить порицание, так как он считается совершившим прелюбодеяние и подлежит соответствующему наказанию /хадд/, несмотря на то, что представители некоторых мусульманских групп высказываются в пользу дозволенности подобных браков, поскольку имеются достоверные и прямые указания на его запретность.

16. Коллективная и личная ответственность

Побуждение к одобряемому и удержание от порицаемого являются общей обязанностью мусульманской общины. В силу этого каждый мусульманин, узнавший о существовании порицаемого и имеющий возможность выразить своё порицание, должен сделать это одним из вышеупомянутых способов, и в этом отношении нет никакой разницы между правителем и подданным, улемом и обычным человеком.
Аллах Всевышний сказал:
"Вы (составляете собой) лучшую из представленных людям общин: вы побуждаете к одобряемому, и удерживаете от порицаемого и веруете в Аллаха." "Cемейство Имрана", 110.
Аллах Всевышний также сказал:
"Верующие мужчины и женщины - покровители друг для друга: они побуждают к одобряемому и удерживают от порицаемого..." "Покаяние", 71.
Оба этих аята представляют собой обращение ко всей мусульманской общине в целом. Такими же обращениями являются в большинстве своём и хадисы, составляющие собой сунну. Так, например, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Вы обязательно должны побуждать к одобряемому и удерживать от порицаемого». (Ахмад)
И пророк, (салляллаху ‘алейхи уа саллям), также сказал:
«Пусть тот из вас, кто увидит порицаемое, изменит это...»
Однако очевидно, что подобная ответственность прежде всего возлагается на две категории людей, а именно - на улемов и правителей.
а - На улемов подобная ответственность возлагается, поскольку они знают из шариата Аллаха Всевышнего то, чего не знают другие члены мусульманской общины, а также потому, что души людей испытывают к ним почтение, а сердца чувствуют уважение, в силу чего к их словам люди прислушиваются скорее, а кроме того, Аллах Всевышний даровал им мудрость и способность хорошо увещевать других.
Аллах Всевышний сказал:
"Аллах возвысит (на много) ступеней тех из вас, которые уверовали и которым даровано знание." "Препирательство", 11.
Серьёзная опасность возникает в тех случаях, когда улемы этой общины не придают должного значения тому, что доверено им Аллахом Всевышним.
б - Правители несут ещё большую ответственность, а их упущения в том, что касается побуждения к одобряемому и удержанию от порицаемого, представляют собой ещё более серьёзную опасность, поскольку им принадлежит власть и они в состоянии осуществить то, к чему они побуждают и от чего хотят удержать, и заставить людей исполнять свои приказы. Когда они порицают людей, им нечего опасаться, ведь они обладают силой и оружием, а люди продолжают считаться с велениями и запретами правителя. Вот почему пророк, (салляллаху ‘алейхи уа саллям), сказал:
«... тот, кого правитель сдерживает в большей степени, чем Коран». (Ибн аль-Асир в "Ан-Нихайа".)
Это значит, что есть такие люди, на которых увещания и наставления не могут воздействовать настолько, чтобы они перестали нарушать установления шариата и подчинились истине, но они воздерживаются от совершения подобного из страха перед наказанием правителя.
Допущение правителем послаблений в этом отношении придаст смелости грешным и развратным людям, которые постараются распространить зло и нечестие, ни к чему не испытывая уважения и не почитая шариата. Именно поэтому к числу основных качеств такого правителя, которому Аллах оказывает поддержку и помощь, власть которого укрепляет и которому указывает верное направление, является уделение внимания побуждению к одобряемому и удержанию от порицаемого.
Аллах Всевышний сказал:
"Аллах обязательно поможет тому, кто помогает Ему! Поистине, Аллах - Сильный, Всемогущий!
(Аллах поможет) тем, которые станут молиться, давать закят, побуждать к одобряемому и удерживать от отвергаемого, если Мы упрочим их (положение) на земле. Аллах (определяет) исход (всех) дел." "Xаджж" ,40-41.
Если же правители станут пренебрегать этой великой обязанностью, то они не оправдают доверия, оказанного им Аллахом Всевышним, и погубят своих подданных, над которыми Он их поставил.
Плохо, когда мусульманские правители оказываются погрязшими в распрях и не прислушиваются к тем, кто хочет дать им искренний совет или наставление, но ещё хуже, когда они начинают повелевать порицаемое и запрещать одобряемое, действуя без оглядки на шариат, в то время как им приличествует стремиться к познанию шариата Всеблагого и Всевышнего Аллаха, моля Его о защите и помощи, которую они могут заслужить благодаря применению установлений шариата, побуждения людей к одобряемому и деятельности по его распространению, а также удержания подданых от порицаемого и искоренения его в обществе. И им следует ocтерегаться, чтобы не оказались они в числе тех, о которых Всемогущий и Великий Аллах сказал так:
"И Мы сделали их предводителями, призывающими к огню, а в День воскресения не будет оказана им помощь." "Рассказ" 41.

17. О том, чего следует придерживаться побуждающему и удерживающему

Прежде всего он должен сам выполнять то, к чему побуждает других, и не совершать того, от чего старается их удержать, чтобы слова его могли оказывать воздействие на тех, к кому он обращается, а дела его принял Всемогущий и Великий Аллах, и чтобы его действия не оказались в День воскресения аргументом против него, из-за чего он будет ввергнут в пламя ада.
Аллах Всевышний сказал:
"O те, кто уверовал! Почему говорите вы то, чего не делаете?
Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!" "Ряды". 2-3.
Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал:
"Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«В День воскресения приведут человека, и ввергнут его в огонь, и вывалятся наружу кишки его, и станет он крутиться в них подобно ослу, вращающему (жернова) мельницы, и соберутся около него оказавшиеся в аду, которые станут говорить:
"Что с тобой, о такой-то? Не побуждал ли ты (нас) к одобряемому и не удерживал ли от порицаемого?!"
(На это) он скажет:
"Да, я побуждал (вас) к одобряемому, но сам одобряемого не совершал, и я удерживал (вас) от порицаемого, а сам делал это!»" Аль-Бухари и Муслим.

18. О свойствах веры

Обыкновение побуждать к одобряемому и удерживать от порицаемого является одним из свойств веры, а степень достоинства побуждающего и удерживающего определяется тем, как именно человек это делает. Так, изменяющий порицаемое собственноручно лучше того, кто изменяет это своим языком, а тот, кто изменяет это своим языком, лучше ограничивающегося одним только выражением своего неодобрения сердцем, несмотря на то, что один человек может быть не в силах сделать то, что по силам другому. Указанием на это являются слова пророка, (салляллаху ‘алейхи уа саллям):"
«...и это будет наиболее слабым (проявлением) веры»
И на это указывают также и другие его, (салляллаху ‘алейхи уа саллям), слова:
«Сильный верующий лучше пред Аллахом и более любим Им, чем верующий слабый, хотя в каждом из них есть благо». (Муслим)

19. Намерение и цель побуждения и удержания

Побудительным мотивом к побуждению и удержанию должно быть стремление снискать благоволение Аллаха Всевышнего и выполнить Его веление, а не стремление к славе, возвышению и достижению прочих мирских целей. Верующий побуждает людей к чему-либо или старается удержать их от чего-то другого, испытывая гнев за Аллаха Всевышнего в том случае, когда нарушаются Его запреты, желая дать искренний совет мусульманам, жалея их, когда он становится свидетелем совершения ими того, что вызывает гнев Всемогущего и Великого Аллаха и приводит к Его наказанию в обоих мирах, и стремясь избавить их от зла всевозможных бедствий и несчастий, когда они погружаются в пучину грехов и поддаются своим желаниям и страстям. Но помимо этого он ещё и стремится к награде Аллаха Всевышнего, тем самым оберегая самого себя от адских мук, которые ожидают его в том случае, если он станет выполнять свои обязанности неподобающим образом и откажется от побуждения и удержания.
Сообщается, что Джарир бин Абдуллах аль-Баджали, да будет доволен им Аллах, сказал: "Я поклялся посланнику Аллаха, (салляллаху ‘алейхи уа саллям), в том, что буду совершать молитвы, выплачивать закят и сердечно относиться к каждому мусульманину ". (Аль-Бухари и Муслим)

20. Истинное служение

Побудительным мотивом, заставляющим верующего побуждать и удерживать других, может быть его крайняя степень почитания величия Аллаха, слава Ему, и ощущение, что Он достоин того, чтобы Ему подчинялись, а не противились, чтобы о Нём помнили, а не забывали, и чтобы Его благодарили, а не проявляли по отношению к Нему неблагодарность. Всё это способствует увеличению его искренней любви к Всемогущему и Великому Аллаху, которая утверждается в его сердце и охватывает собой весь его дух, распространяясь повсюду подобно тому, как кровь распространяется по жилам. Вот почему ты видишь, что такой человек предпочитает, чтобы люди придерживались прямоты и не выходили из повиновения Аллаху. И ради этого он может не только пожертвовать всем ценным, что ему принадлежит, но с радостью готов претерпевать даже обиды и ущерб, часто взывая к Всемогущему и Великому Аллаху с мольбами простить того, кто обошёлся с ним плохо, и направить его на верный путь. Такой ступени достигает лишь тот, кто внутренне приходит к искреннему служению Всемогущему и Великому Аллаху. Посмотри, сколько обид причинили пророку, (салляллаху ‘алейхи уа саллям), его соплеменники, которые даже наносили ему удары, но он только вытирал кровь с лица и говорил: «О Аллах, прости моим соплеменникам, ибо, поистине, они не знают!»
Один из наших предшественников сказал: "Я хотел бы, чтобы все люди повиновались Аллаху, даже если бы (ради этого) плоть мою (пришлось бы) изрезать ножницами".
Сообщается, что Абдуллах бин Умар бин Абд аль-Азиз говорил своему отцу: "Я бы хотел, чтобы меня и тебя сварили в котлах ради Аллаха Всевышнего".
И всё это объясняется лишь тем, что, как нам уже известно, признаком совершенства веры является желание другим того же блага, которого человек желает и самому себе.

21. Всё лучшее и наставление от знатока религии

В своих комментариях к "Сахиху" Муслима имам ан-Навави, да помилует его Аллах Всевышний, который наполнил его жизнь благодатью и обратил его знание на пользу людям, говорит то, что является едва ли не лучшим из сказанного на эту тему, и здесь мы хотели бы привести его слова для тебя.
Имам ан-Навави, да помилует его Аллах Всевышний, сказал:
"Знай, что этот вид деятельности - я имею в виду побуждение к одобряемому и у держание от порицаемого - в основном уже долгое время предаётся забвению, и в наши дни от него остались только немногочисленные следы. А между тем это - важное дело, являющееся опорой и важнейшей частью ислама, ведь когда пороки умножаются, то наказание распространяется и на праведных, и на нечестивых, а если не схватить за руку притеснителя, то Аллах подвергнет наказанию всех."
(Аллах Всевышний сказал):
"Пусть поберегутся поступающие вопреки его велениям, чтобы не постигла их беда или мучительное наказание." "Свет", 63.
Таким образом, стремящемуся к миру вечному и желающему снискать благоволение Всемогущего и Великого Аллаха необходимо уделять этому внимание с искренними намерениями, ибо, поистине, это принесёт великую пользу, особенно с учётом того, что большая часть этого осталась в прошлом. И пусть ни в коем случае не испытывает страха тот, кого за это станет порицать человек, занимающий высокое положение.
Аллах Всевышний сказал:
"Аллах обязательно поможет тому, кто помогает Ему!" "Хаджж", 40.
Аллах Всевышний также сказал:
"A тот, кто полагается на Аллаха, уже направлен на прямой путь". "Семейство Имрана", 101.
Аллах Всевышний также сказал:
"А тех, которые отдавали все свои силы ради Нас, Мы обязательно поведём Нашими путями" "Паук", 69.
Аллах Всевышний также сказал:
"Алиф, лям, мим.
Неужели люди полагают, что их оставят, если они скажут: "Мы уверовали", - и не будут они подвергнуты испытанию?!
Мы испытывали и тех, кто был до них, ведь Аллах непременно узнает правдивых и узнает лживых!""Паук", 1 - 3.
"Знай же, что награда будет соответствовать приложенным усилиям. И пусть человек не отказывается от исполнения этой обязанности по отношению к другому из-за дружбы, любви, желания угодить и не терять уважения людей, ибо его дружба и любовь должны вызывать к нему уважение и давать ему определённые права, и он вправе давать другу искренние советы, направляя его к тому, что принесёт ему пользу в мире ином и упасёт его там от вреда. Другом человека и любящим его является тот, кто хочет устроить его будущую жизнь, даже если это и приведёт к какой-то убыли в мире этом. Врагом же его является тот, кто хочет утраты или убыли в его будущей жизни, даже если по причине этого он получит какую-то пользу в мире этом. И только поэтому Иблис является нашим врагом, тогда как пророки, да благословит Аллах и да приветствует всех их, являются друзьями верующих, ведь все они стремились к тому, что соответствовало интересам их жизни в мире вечном, и направляли их к этому, и мы просим Щедрого Аллаха помочь нам, тем, кого мы любим, и всем остальным мусульманам снискать Его благоволение и проявить по отношению ко всем нам Свою щедрость и милосердие, а Аллах знает об этом лучше ".
Имам ан-Навави также сказал: "Побуждающему к одобряемому и удерживающему от отвергаемого необходимо проявлять доброту, чтобы быть ближе к достижению желаемого",
- а имам аш-Шафи'и, да будет доволен им Аллах, сказал: "Увещающий брата своего тайно проявляет по отношению к нему искренность и украшает его, а увещающий его открыто позорит и чернит его".
Зачастую люди не придают должного значения тому, что кто-нибудь продаёт товар с изъяном, но не порицают его за это и не указывают покупателю на недостатки товара, что является явной ошибкой, улемы же указывают на то, что знающему об этом необходимо выразить своё порицание продавцу и уведомить об этом покупателя, а Аллах знает об этом лучше.


БРАТСТВО В ИСЛАМЕ И ПРАВА МУСУЛЬМАНИНА

Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:

«Не завидуйте друг другу, не взвинчивайте цену, откажитесь от взаимной ненависти, не поворачивайтесь спиной друг к другу, не перебивайте торговли друг другу и будьте братьями, о рабы Аллаха, ведь мусульманин мусульманину брат, (и поэтому) не должен никто из мусульман ни притеснять другого, ни обманывать его, ни относиться к нему с презрением, ни оставлять его без помощи, а богобоязненность (скрыта) здесь!», - и (посланник Аллаха, (салляллаху ‘алейхи уа саллям),) трижды указал (рукой) себе на грудь(, после чего сказал): «Достаточно будет вреда тому человеку, который презирает своего брата в исламе, и для каждого мусульманина должны быть неприкосновенными жизнь, имущество и честь другого мусульманина!»(Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

Благородный посланник, (салляллаху ‘алейхи уа саллям), не ограничивается подтверждением идеи исламского братства, выдвигая её в качестве лозунга, но окружает эту идею определёнными велениями и запретами, что превращает её для членов исламского общества в осязаемую реальность. Этот хадис содержит в себе многие установления и великие указания, способствующие достижению этой достойнейшей исламской цели и защите её от любого изъяна, чтобы исламское братство не превращалось в пустые слова, и в существующие только в воображении людей мечты, следов которых в реальной жизни обнаружить невозможно. Вот почему в своей книге "Аль-Азкяр" ан-Навави пишет об этом хадисе следующее: "Сколь велика его польза и сколь много смысла он в себе держит!"
Ибн Хаджар аль-Хайтами сказал: "Это - хадис, который не только заключает в себе много смысла и указывает на великие принципы и цели, ибо размышление о его смысле и понимание его значения показывает, что он охватывает собой в прямом и переносном смсле все установления ислама, а также и все его этические нормы."

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Запрещение зависти /аль-хасаду/
а - Определение зависти: и в обычном смысле, и как шариатский термин это слово означает "желание того, чтобы тот, кому завидуют, лишился принадлежащего ему благого и чтобы это благое перешло к завистнику или к кому-нибудь иному".
Зависть является достойным порицания нравственным качеством, присущим человеческой природе, так как человеку не нравится, когда кто-нибудь из ему подобных превосходит его по своим достоинствам.
б - Суждение о зависти.
Знатоки шариата, как и все остальные мусульмане, едины во мнении о том, что зависть запретна и отвратительна, а аятов и хадисов, свидетельствующих об этом, известно множество.
Так, например, выражая порицание иудеям, Аллах Всевышний сказал:
"Многие из обладателей Писания хотели бы отвратить вас после (того, как вы пришли к) вере (, и сделать вас) неверными из-за присущей им зависти..." "Kорова", 109.
Аллах Всевышний также сказал:
"Или они завидуют этим людям из-за того, что даровал им Аллах по милости своей?" "Женщины", 54.
Имам Ахмад и ат-Тирмизи приводят хадис, в котором со слов аз-Зубайра бин аль-Аввама, да будет доволен им Аллах, передается следующее высказывание пророка, (салляллаху ‘алейхи уа саллям):
Пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Проникнут к вам зависть и ненависть - болезнь общин, существовавших до вас, (что же касается) ненависти, то она (подобна) бритве, (но той), что удаляет религию, а не волосы. Клянусь Тем, в чьей длани душа Мухаммада, не уверуете вы (понастоящему), пока не станете любить друг друга, так не сообщить ли вам о том, что приведёт вас к взаимной любви, если вы будете делать это? Распространяйте мир (приветствия)' между собой!»
Передают со слов Абу Хурайры, да будет доволен им Аллах, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Обязательно поразит общину мою болезнь (других) общин».
(Люди) спросили: "О пророк Аллаха, а какова болезнь этих общин?"
(Пророк, (салляллаху ‘алейхи уа саллям),) сказал:
«Заносчивость, и высокомерие, и стремление к приумножению, и соперничество из-за мирских благ, и взаимная ненависть и зависть по отношению друг к другу (, приобретающие такие размеры), что (сначала это приводит к) несправедливости, а потом - к убийствам». (Аль-Хаким.)
в - Причина запретности зависти.
Запретность зависти объясняется тем, что она представляет собой противодействие Аллаху Всевышнему, оказавшему Свою милость другому человеку, в сочетании с попыткой устранения того, что сделал Всевышний, и устранения Его милостей.
Абу-т-Таййиб сказал:
"А самым несправедливым из живущих на земле является
завидующий тому,
кто стал наслаждаться своим благоденствием".
Доказательством несправедливости такого человека является его обязанность желать тому, кому он завидует, того же, чего желает самому себе, но себе он утраты благого не желает, а это значит, что он ущемляет права другого.
Кроме того, зависть приводит к бесполезному утомлению и печали души, к чему она ещё и приходит запретным путём, а это является дурным делом.
г - Виды завистников.
- 1 - Некоторые люди стараются добиться того, чтобы тот, кому они завидуют, лишился благого, говоря или совершая что-нибудь несправедливое в отношении этого человека. Среди них есть такие, которые стремятся к тому, чтобы это благо перешло к ним, и такие, которые стремятся лишь к тому, чтобы этого блага лишился тот, кому они завидуют, не желая, чтобы оно переходило к ним, и этот вид зависти является наихудшим и наиболее отвратительным из них.
- 2 - Что касается второго вида завистников, то когда их охватывает зависть к другим, они ничего не предпринимают под влиянием этого чувства, не говоря и не делая ничего несправедливого по отношению к тем, кому завидуют. Сообщается, что аль-Хасан аль-Басри не усматривал в этом ничего греховного.
Такая зависть бывает двух видов:
- а - Когда человек не может избавиться от своей зависти и оказывается бессильным против этого. В подобном случае греха на нём не будет.
- б - Когда человек сам вызывает в себе это чувство по собственному выбору и постоянно внутренне возвращается к этому, находя успокоение в желании того, чтобы его брат лишился принадлежащего ему блага. Это сходно с твёрдым решением совершить грех, а относительно наказания за подобное высказывается разные мнения. Едва ли такой человек удержится от несправедливых слов по отношению к тому, кому завидует, а, следовательно, он совершит грех, но кроме того, он хочет заполучить и то, чем обладает другой, как сказал об этом Аллах Всевышний:
"Желаюшие благ этой жизни сказали: "О если бы было нам даровано то же, что и Каруну!" "Рассказ", 79.
Если речь идёт о религиозных достоинствах, то это хорошо, поскольку и пророк, (салляллаху ‘алейхи уа саллям), желал умереть за веру.
Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Не следует завидовать никому, кроме двоих: человеку, корому Аллах даровал богатство и который расходует его днём и ночью, и человеку, которому Аллах даровал Коран и который занимается им днём и ночью». (Аль-Бухари и Муслим.)
Здесь имеется в виду так называемая белая зависть /гыбта/, которую пророк, (салляллаху ‘алейхи уа саллям), назвал просто завистью /хасад/, употребив это слово как метафору.
- 3 - И, наконец, к третьему виду завистников относятся те люди, которые, обнаружив в себе зависть, стараются удалить её и начинают делать добро тому, кому они завидуют, оказывая ему благодеяния, обращаясь к Аллаху с мольбами за него, рассказывая другим о его достоинствах и столь сильно желая избавиться от испытываемой ими зависти, что в конце концов начинают желать того, чтобы этот мусульманин стал лучше, чем они сами. Подобное является одной из высших степеней веры, а человек, способный на это, является верующим в полном смысле слова, так как он желает брату своему того же, чего желает самому себе.

2. Запрещается взвинчивать цену

- а - Определение этого: в данном хадисе содержится запрет на взвинчивание цены /наджш/. Здесь имеется в виду тот случай, когда человек предлагает дать больше за тот товар, который выставляется на продажу на рынке или где-нибудь ещё, но на самом деле покупать его не желает, а хочет только причинить этим вред другому.
- б - Суждение об этом: по общему мнению, это запретно для знающего о запретности подобного независимо от того, происходит ли это по сговору с продавцом или нет, так как подобное есть не что иное как мошенничество и обман, а оба этих действия являются запретными. Кроме того, это свидетельствует об отказе от обязательного проявления искренности по отношению к другим мусульманам.
Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Обманувший нас не относится к нам».
В другой версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«...обманувший...» (Муслим)
Аль-Бухари и Муслим приводят хадис, в котором со слов Ибн Умара, да будет доволен Аллах ими обоими, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), запретил взвинчивать цену.
Ибн Абу Ауфа сказал: "Взвинчивающий цену всё равно что ростовщик и обманывающий".
Ибн Абд аль-Барр сказал: "Согласно общему мнению, совершающий подобное проявляет неповиновение Аллаху Всевышнему, если ему известно о запретности этого ".
в - Суждение о заключении договора о продаже, когда имеет место взвинчивание цены.
Относительно этого высказывались различные суждения. Одни говорили: "Такой договор является недействительным ".
Сообщается, что об этом говорил имам Ахмад, и это высказывание было взято за основу группой его последователей. Другие утверждали, что такой договор становится недействительным, если взвинчивающим цену является продавец или же тот, кто сговаривается с ним о взвинчивании цены, так как в подобном случае запрещено касается того, кто заключает договор, в противном же случае оно касается другого человека.
Сообщается, что аш-Шафи'и считал торговую сделку действительной, если продавец не взвинчивал цену, тогда как большинство факихов придерживалось мнения о том, что торговая сделка является дозволенной во всех случаях. Об этом говорили Абу Ханифа, Малик, аш-Шафи'и и имам Ахмад, на что указывает одно из высказываний последнего. Однако Малик и Ахмад оставляли за покупателем право выбора, если он не знал об истинном положении дел и был обманут слишком уж беззастенчивым образом. Имам Малик и некоторые последователи имама Ахмада считали, что это относится к тем случаям, когда с покупателя берут больше чем на треть больше обычной цены, и если покупатель предпочтёт расторгать договор в подобных обстоятельствах, то он имеет право делать это, а если захочет оставить товар у себя, то цену на него следует снизить настолько, насколько он был обманут.
г - Более широкое толкование понятия "взвинчивание цены" /наджш/.
Понятие взвинчивания цены, о котором говорится в этом хадисе пророка, (салляллаху ‘алейхи уа саллям), можно толковать и в более широком смысле чем это было сделано нами ранее, поскольку одним из значений слова "наджш" является "создание условий для того, чтобы добиться чего-либо с помощью хитрости и обмана".
В таком случае слова пророка, (салляллаху ‘алейхи уа саллям), следует понимать следующим образом: не обманывайте друг друга и пусть никто из вас не хитрит с другим и не наносит ему вреда.
Аллах Всевышний сказал:
"И не поражают злонамеренные ухищрения никого, кроме прибегающих к ним". "Создатель",43.
В одном из хадисов сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Хитрость и обман - в огне". (Ибн Хаббан.)
Таким образом, запрет на взвинчивание цены распространяется на все виды взаимоотношений, связанных с обманом и тому подобными вещами, например, с сокрытием недостатков товара, смешиванием хорошего с плохим и так далее. И прекрасно сказал Абу-ль-Атахийа:
"Религия есть религия
и религия — это не что иное как достойные нравственные качества.
Поистине, только в огне место хитрости и обману,
ибо два этих свойства - из числа свойств лицемеров".
Хитрость разрешается применять по отношению к тем, к кому её применять дозволено, а именно - по отношению к противнику на воине, поскольку пророк, (салляллаху ‘алейхи уа саллям), сказал:«Война - это обман». (Аль-Бухари и Муслим)

3. Запретность взаимной ненависти /табагуд/

а - Определение этого: ненависть /бугд/ есть отвращение по отношению к чему-либо из-за такого свойства этого, которое человек считает безобразным. Синонимом этого слова является слово "кяраха"
Пророк, (салляллаху ‘алейхи уа саллям), запретил мусульманам ненавидеть друг друга, если только это не является ненавистью ради Аллаха Всевышнего, но взаимная ненависть недопустима, если к ней побуждают страсти, охватывающие души людей, так как истинные мусульмане являются любящими друг друга братьями.
Аллах Всевышний сказал:
"Верующие - не кто иные как братья." "Комнаты". 10.
И сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Клянусь Тем, в Чьей длани душа моя, вы не войдёте в рай, пока не уверуете, а не уверуете вы до тех пор, пока не станете любить друг друга...» (ат-Тирмизи)
б - Суждение о взаимной ненависти.
Она возникает между двумя людьми и исходит либо от обоих, либо от одного из них. Если ненависть испытывают не ради Аллаха, то она запретна, в противном же случае она является обязательной или рекомендуемой.
Аллах Всевышний сказал:
"O те, кто уверовал! Не берите врага Моего и врага вашего в покровители". "Испытуемая", 1.
Пророк же, (салляллаху ‘алейхи уа саллям), сказал:
«Любящий ради Аллаха, ненавидящий ради Аллаха, дающий ради Аллаха и отказывающий ради Аллаха обладает совершенной верой», (Абу Дауд.)
Верующий должен быть искренним по отношению к самому себе и остерегаться ненависти, которая возникает только под воздействием страсти, или дружбы или привычки, поскольку это исключает возможность того, что эту ненависть испытывают ради Аллаха Всевышнего, и делает её запретной ненавистью.
в - Запретность всего, что приводит к вражде и ненависти.
Аллах запретил верующим всё то, что способствует возникновению среди них вражды и ненависти, запретив им, в частности, вино и азартные игры {майсир).
Аллах Всевышний сказал:
"Поистине, шайтан хочет только посеять между вами вражду и ненависть с помощью вина и майсира и отвратить вас от поминания Аллаха и от молитвы, так прекратите ли вы (заниматься этим)?" "Трапеза ,91.
И Аллах запрещает распространять сплетни, так как это приводит к вражде и ненависти, но разрешает прибегать ко лжи с целью примирения людей и побуждает к примирению и устранению разобщённости.
Аллах Всевышний сказал:
"Нет блага во многих из их тайных бесед, если только кто-нибудь не призывает раздавать милостыню, совершать одобряемое или примирять людей между собой..." "Женщины" 114
г - Значение симпатии в исламе.
Ввиду благородства таких чувств как симпатия и любовь Аллах наделил ими Своих рабов и Аллах Всевышний сказал:
"...И помните о милости Аллаха по отношению к вам (, проявленной в то время), когда вы были врагами, а Он привёл к согласию ваши сердца, и вы стали братьями по милости Его." "Семейство Имрана", 103.
Аллах Всевышний также сказал:
"Ведь это Он поддержал тебя Своей помощью и верующими
и (это Он) привёл к согласию сердца их. Если бы израсходовал ты всё, что есть на земле, то не привёл бы к согласию сердца их, но Аллах примирил их, поистине, Он - Всемогущий, Мудрый." "Добыча", 62-63.

4. Запретно отворачиваться друг от друга /тадабур/

Слово "'тадабур" означает "прекращение отношений; оставление". Здесь имеется в виду такое положение, когда человек поворачивается к своему товарищу спиной и отворачивает от него своё лицо, иначе говоря, подразумевается разрыв отношений. Если такой разрыв имеет место из-за чего-нибудь мирского, то подобное является запретным. Именно об этом и говорится в том хадисе, где со слов Абу Аййуба, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Мусульманину не разрешается прекращать общаться со своим братом на срок, превышающий три дня, по истечении которых они будут (продолжать) отворачиваться друг от друга при встрече, а лучшим из этих двоих окажется тот, кто первым приветствует (другого). (Аль-Бухари и Муслим.)
А в "Сунан" Абу Дауда приводится хадис, в котором со слов Абу Харраша ас-Сулами, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Покинувший брата своего на год подобен пролившему его кровь».
Отказываться от общения с человеком ради Аллаха можно и на срок, превышающий три дня, если это делается по религиозным соображениям. О дозволенности этого говорил имам Ахмад, а указанием на это является рассказ о тех троих, которые не приняли участия в походе на Табук, оставшись в Медине, за что пророк, (салляллаху ‘алейхи уа саллям), велел всем мусульманам объявить им бойкот, который продолжался пятьдесят дней, чтобы преподать им урок за то, что они остались, и из-за опасений перед тем, что они могут впасть в лицемерие. Кроме того, разрешается отказываться от общения со сторонниками нововведений, явно противоречащими сунне, а также с призывающими к потворствованию собственным страстям и следованию ошибочным принципам.
Аль-Хутаби говорит о дозволенности прекращения общения отца со своими детьми, мужа со своей женой и так далее в воспитательных целях на срок, превышающий три дня, так как однажды пророк, (салляллаху ‘алейхи уа саллям), покинул своих жён на целый месяц.

5. Запрещается перебивать торговлю друг другу

О запретности подобного упоминается во многих хадисах.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Верующему не разрешается перебивать торговлю своему брату». (Aль-Бухари и Муслим.)
Имеется в виду тот случай, когда во время обсуждения или определения условий сделки кто-нибудь говорит купившему товар: "Расторгни эту сделку, и я продам тебе нечто лучшее за ту же цену или такой же товар, но дешевле ". То же самое относится и к тем случаям, когда речь идёт не о продаже, а о покупке, если кто-нибудь говорит продающему: "Расторгни эту сделку, и я дам тебе за это больше". Улемы единодушы во мнении о том, что и то, и другое запретно.
Ан-Навави сказал: "Подобный поступок при продаже или покупке является греховным и запретным, однако если уж некоторые люди идут на это, продавая или покупая что-нибудь таким образом, то, по мнению шафиитов и Абу Ханифы, сделку о купле или продаже заключать можно ".
Есть и другой вид перебивания торговли.
Речь идёт о том случае, когда хозяин товара и желающий его купить договариваются о его продаже, но до заключения сделки кто-то третий говорит владельцу товара: "Я дам тебе за него больше", - или же он говорит желающему купить: "Я продам тебе более хороший товар дешевле". Подобные действия являются столь же запретными, как и вышеупомянутое перебивание торговли, и здесь никакой разницы между неверным и верующим, поскольку дело касается верности своему слову и соблюдения условий договора.
Причина запрета на подобные действия состоит в том, что oни приводят к причинению вреда и нанесению ущерба. Что же касается продажи товаров с аукциона, иначе говоря, продажи их тому, кто даст больше, то она запретной не является, поскольку всё происходит до заключения соглашения и принятия решения, а кроме того, известно, что однажды посланик Аллаха, (салляллаху ‘алейхи уа саллям), выставивший товар на продажу, стал говорить: «Кто больше?» (Абу Дауд.)

6. Веление о распространении братских отношений

Пророк, (салляллаху ‘алейхи уа саллям), велит распространять братские отношения среди мусульман, говоря: «...и будьте братьями, о рабы Аллаха...» Это значит: совершайте то, благодаря чему вы станете братьями, отказываясь от зависти по отношению друг к другу, взаимной ненависти, взвинчивания цен, разрыва отношений друг с другом, и перебивания торговли друг другу, поддерживайте между собой братские отношения, относитесь друг к другу с любовью, добротой, жалостью и сочувствием и чистосердечно помогайте друг другу в благом. И не забывайте о том, что вы являетесь рабами Аллаха, а одной из особенностей рабов является подчинение велению их Господина быть подобными братьям, помогающим друг другу в поддержании религии и исполнении установленных Им обрядов, что невозможно осуществить без единства сердец и сплочённости рядов.
Аллах Всевышний сказал:
"Ведь это Он поддержал тебя Своей помощью и верующими
(это Он) привёл к согласию сердца их." "Добыча", 62-63.
Для того, чтобы добиться установления братских отношений, каждому мусульманину необходимо отдавать должное другому, например, приветствовать его, желать ему блага, когда он чихает, навещать его в случае болезни, отвечать на его приглашение, давать ему искренние советы и провожать его в последний путь.
Подарки и рукопожатия добавляют любви и взаимной симпатии братским отношениям.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Делайте подарки друг другу и вы полюбите друг друга». aль-Байхаки
Передают со слов Умара бин Абд аль-Азиза, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Обменивайтесь рукопожатиями, ибо, поистине, это уничтожает ненависть, и одаривайте друг друга», (Ибн Раджаб )
Сообщается, что аль-Хасан аль-Басри сказал: "Рукопожатие увеличивает взаимную симпатию".

7. Обязанности мусульманина по отношению к его брату

Мусульманину велено поддерживать со своими братьями в исламе такие отношения, которые приводят к согласию и единению сердец.
Аллах Всевышний сказал:
"Верующие - не кто иные как братья, а (поэтому) примиряйте между собой двух (враждующих) братьев ваших." "Комнаты". 10.
С другой стороны, запрещается всё то, что может послужить причиной взаимной антипатии и разногласий сердец, а к этому по большей части приводят четыре вещи:
притеснение,
оставление без помощи,
ложь и недоверие,
а также проявление презрения.
Более того, мусульманин не сможет ни исповедовать ислам должным образом, ни обрести совершенную веру до тех пор, пока не станет желать брату своему того же, чего желает самому себе, и поэтому он должен стремиться к тому, чтобы не причинять ему обид и защищать его от причинения ему вреда другими людьми. А помимо четырёх вышеупомянутых вещей нет таких обид и такого вреда, от которых мусульманин обязан защищать своего брата в исламе.
Если говорить о высоких нравственных качествах, то проявлять их в исламе следует не только по отношению к мусульманам, но и ко всем людям вообще, и именно поэтому вышеупомянутые четыре вещи запретны по отношению к кому бы то ни было.
1 - Запрещение притеснять человека.
Это значит, что без соответствующего позволения шариата нельзя причинять никакого вреда ни самому человеку, ни его религии, как нельзя оскорблять его или наносить ущерб его имуществу, поскольку всё это является притеснением и запретным разрывом, несовместимым с братством в исламе. Ранее мы уже касались темы несправедливости и притеснений. (См.хадис№23.)
2 - Запрещение оставлять человека без помощи.
Мусульманину строго-настрого запрещается оставлять челока без помощи, особенно в том случае, когда он испытывает нужду и оказывается вынужденным делать что-то.
Аллах Всевышний сказал:
"А если они попросят вас о помощи в (делах) религии, вам следует оказать помощь." "Добыча", 72.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
« (Любого мусульманина,) который оставит другого мусульманина без помощи в таком месте, где право его неприкосновености не соблюдается, а достоинство унижается, Аллах обязательно оставит без помоши в таком месте, где он будет желать получитъ Его помощь» (Абу Дауд.)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Тому, кто тайно окажет помощь брату своему, имея возможность сделать это, Аллах поможет в обоих мирах», (aль-Баззар)
Запретное оставление без помощи может иметь отношение к мирским делам, например, в том случае, когда человек может помочь притесняемому и оградить его от притеснителя, но не делает этого. И это может иметь отношение к религии, когда один человек может дать другому совет, который поможет ему избавиться от его заблуждения, например, с помощью увещания, но не делает этого.
3 - Запрещение лгать другому или проявлять к нему недоверие.
Один мусульманин вправе ожидать от другого, что тот будет говорить ему правду и станет верить тому, что он от него услышит, а одним из факторов, нарушающих взаимное доверие в исламе, будет сообщение другому того, что не соответствует действительности, особенно в том случае, когда тот, кому рассказывают о чём-либо, доверяет человеку.
Ложь, которая произносится не ради того, чтобы добиться расположения кого-либо или защитить себя или своё имущество, является хитростью и предательством.
4 - Запрещение презирать человека.
Мусульманину запрещается унижать своего брата в исламе и умалять его достоинство, поскольку когда Аллах Всевышний создал человека, Он не выразил ему Своего презрения, а, напротив, почтил его, возвысил его, обратился к нему со Своими словами и возложил на него определённые обязанности, и поэтому выражение презрения по отношению к другому свидетельствует о том, что человек проявляет больше гордости, чем его Господь, что является великим грехом.
Вот почему пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Достаточно будет зла тому человеку, который презирает своего брата в исламе...» - , а презрение возникает из высокомерия.
Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Высокомерие есть неприятие истины и презрение по отношению к людям». (Муслим)
В другой версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Высокомерие есть проявление бесстыдства по отношению к истине и пренебрежение по отношению к людям». (Ахмад)
В третьей версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«.. .это значит не считаться с людьми и ни во что их не ставить».
Причина же состоит в том, что высокомерный человек считает, что сам он отличается совершенством, а в других видит только недостатки, в силу чего он презирает их и проявляет пренебрежение по отношению к ним.
Высокомерие относится к числу основных характерных особеностей зла, так как оно увлекает человека, которому присуще это качество, в огонь и удаляет его от рая.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Не войдёт в рай тот человек, в сердце которого останется высокомерие весом (хотя бы) с пылинку». (Муслим)
Кроме того, передают со слов Харисы бин Вахба, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал людям:
«Не сообщить ли вам о тех, кто окажется в раю? {Это -) каждый слабый и презираемый , (однако) когда он клянётся (в чём-либо), Аллах обязательно осуществляет его клятву. Не сообщить ли вам о тех, кто окажется в огне? (Это —) каждый грубый /'утулль/, жадный / джавваз/ и горделивый». (Aль-Бухари и Муслим.)

8. Богобоязненность является критерием превосходства людей друг перед другом и мерилом для них

Богобоязненность выражается в стремлении избежать наказания Аллаха путём совершения того, что было Им велено и отказа от запретного. Аллах Всевышний, слава Ему; будет оказывать человеку почёт только по мере его благочестия и повиновения, а не в зависимости от его личности или меры его богатства.
Бывает так, что люди презирают человека из-за его слабости и скромности его удела в мире этом, хотя Аллах Всевышний может ценить такого человека больше, чем того, кого люди почитают за его мнимое высокое положение, или узурпированную им власть или запретное богатство. Люди отличаются друг от друга по своему положению пред Аллахом в зависимости от своих дел и степени своего благочестия, а не в зависимости от своего происхождения, облика, цвета кожи или меры своего богатства.
Аллах Всевышний сказал:
"Поистине, достойнейшим из вас пред Аллахом является наиболее благочестивый." "Комнаты ,13.
Сообщается, что однажды посланника Аллаха, (салляллаху ‘алейхи уа саллям), спросили:
"Какие люди являются достойнейшими?"
Он сказал:
«Отличающиеся наибольшим благочестием пред Аллахом Всевышним». (Аль-Бухари.)
Обиталищем благочестия является сердце.
Аллах Всевышний сказал:
"...а почитающие обряды Аллаха, поистине, (делают это) от благочестия сердец." "Xаджж",32.
Сообщается, что (однажды) пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, не смотрит Аллах, ни на тела ваши, ни на ваше обличье, но взирает Он на сердца ваши», - и, сказав это, он указал себе на грудь. (Муслим)
Однако если благочестие скрыто в сердцах, это значит, что об истинной сути его не знает никто, кроме Аллаха. И это значит, что путём совершения внешних действий к благочестию прийти невозможно, так как достигается оно только благодаря великому страху перед Аллахом и тем, что Он наблюдает за человеком. Исходя из этого, взор Аллаха следует рассматривать как Его воздаяние и Его расчёт за благо и зло, скрывающиеся в сердце и не имеющие отношения к внешним проявлениям. Следовательно, многие из обладающих приятной внешностью или богатством, или занимающих высокое положение или обладающих властью в этом мире могут быть полностью лишены благочестия. И наоборот, может быть так, что сердце того, кто ничего этого не имеет, исполнено благочестия, а сам он занимает более высокое положение пред Аллахом, чем другие. Более того, в большинстве случаев так оно и бывает. Вот почему проявление презрения к человеку есть величайшее преступление, ведь это приводит к нарушению равновесия на весах превосходства людей друг перед другом и явной несправедливости, обусловленной внешними проявлениями и свидетельствующей о том, что человек, который презирает других, сбрасывает со счетов благочестие, тогда как оценивать людей только по нему и следует.

9. Неприкосновенность личности мусульманина

Мусульманин пользуется правом неприкосновенности своей жизни, имущества и чести. Об этом среди прочего говорил пророк, (салляллаху ‘алейхи уа саллям), когда ему случалось произносить проповеди перед большими скоплениями людей. Так, во время прощального паломничества он говорил об этом в своих проповедях в день жертвоприношения, в день стояния на Арафате и во второй из дней ташрика.(в 12-й день месяца зу-ль-хиджжа.)
Пророк, (салляллаху ‘алейхи уа саллям), сказал:
«...и, поистине, ваши жизни, ваше имущество и ваша честь являются дня вас столь же запретными, как и этот ваш день в этой вашей стране в этом вашем месяце...» (Aль-Бухари и Муслим)
Всё это относится к числу общих прав человека, являющихся основой безопасного мусульманского общества, где мусульманин спокоен за своё имущество, на которое не посягнёт вор и которое никто у него не отнимет. И в этом обществе мусульманин спокоен за свою честь, на которую никто не покусится, а для обеспечения всего этого Аллах Всевышний предписывает воздаяние равным за убийство или нанесённое увечье, и отсечение руки вору и побивание камнями или бичевание того, кто совершит прелюбодеяние.
И свидетельством совершенства защиты неприкосновенности мусульманина является запрещение даже пугать его. В "Сунан" Абу Дауда приводится хадис, в котором сообщается, что как-то раз когда один из сподвижников взял верёвку другого, а тот испугался, пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Непозволительно мусульманину пугать мусульманина».
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Пусть никто из вас не берёт даже палку своего брата, ни в шутку, ни всерьёз». (Ахмад, Абу Дауд и ат-Тирмизизи.)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Пусть двое не ведут тайной беседы в присутствии третьего, это огорчит его». (Аль-Бухари и Муслим.)
В другой версии этого хадиса сказано:
"...ибо это обидит верующего, а Всемогущий и Великий Аллах не любит нанесения обид верующему".

10. О чём говорится в этом хадисе

а - Составными частями ислама являются не только вероучение и поклонение, но также и определённые нравственные качества, и взаимоотношения между людьми.
б - Исламский шариат рассматривает проявление порицаемых нравов как ненавистное Аллаху и людям преступление.
в - Намерения и дела являются точным мерилом, посредством которого Аллах будет взвешивать Своих рабов и судить их сообразно этому.
г - Источник страха перед Аллахом Всевышним находится в сердце.


О ТОМ, ЧТО СОДЕРЖИТ В СЕБЕ БЛАГО

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Того, кто избавит верующего от одной из печалей мира этого, Аллах избавит от одной из печалей Дня воскресения, тому, кто облегчит положение несостоятельного должника, Аллах облегчит его собственное положение и в мире этом, и в мире ином, а того, кто покроет мусульманина, Аллах покроет и в мире этом, и в мире ином, и Аллах будет оказывать помощь (Своему) рабу, пока сам раб оказывает её брату своему. Вступившему на какой-нибудь путь в поисках знания Аллах за это облегчит путь в рай, а когда люди собираются в одном из домов Аллаха, где они совместно читают и изучают Книгу Аллаха, обязательно нисходит на них спокойствие, и покрывает их милость, и окружают их ангелы и поминает их Аллах среди тех, кто находится пред Ним, тому же , кого станут задерживать дела его, происхождение его не поможет двигаться быстрее». (Муслим)

ВАЖНОСТЬ ЭТОГО ХАДИСА

В "Комментариях" к "Сахиху" Муслима ан-Навави, да помилует его Аллах Всевышний, пишет: "Это - великий хадис, объединяющий в себе различные виды знаний, основоположений и этических норм ".
К этому Ибн 'Аллян добавляет следующее: "...а также достоинств, полезных вещей и установлений ".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Мусульмане как единое тело

Члены общества, основанного на вере и исламе, являются частями единого тела, которые способны сопереживать чувствам других. Их чувства распространяются в этом теле, и каждый из них сопереживает радость и печаль других. Они радуются, когда другие испытывают радость и веселье, наслаждаясь дружбой, здоровьем и счастьем, и печалятся, когда им наносятся обиды, или их поражает болезнь, или они испытывают нужду или когда их охватывает скорбь, и прав был посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказавший:
"В своей любви, милосердии и сочувствии друг к другу верующие подобны (единому) телу: когда одну из частей его поражает болезнь, то и всё тело отзывается на это бессонницей и горячкой." ( Аль-Бухари и Муслим.)
Таким образом, к числу важнейших обязанностей мусульманина по отношению к его брату в исламе относится то, что он должен поспешить облегчить его скорбь и избавить его от забот и печалей.

2. Скорби мира этого многочисленны, а пути их облегчения различны. Эта жизнь полна трудностей и горестей, и мусульмаин часто сталкивается с тем, что приносит ему печали и заботы, ставя его в затруднительное положение, в избавлении от которого ему обязаны помочь другие мусульмане. Имеются в виду нижеследующие случаи:
а - Оказание помощи и избавление от притеснений.
Мусульманину не пристало притеснять своего брата в исламе, однако одного только этого будет недостаточно для того, чтобы снискать благоволение Всемогущего и Великого Аллаха, если он ещё и не приложит всех своих усилий для избавления его от притеснений со стороны других. Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал: «Мусульманин мусульманину брат, и он не должен ни притеcнять, ни предавать его». (Аль-Бухари; Муслим.)
В той версии этого хадиса, которую приводит Муслим, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), также сказал:«...ни оставлять его без помоши».
Это значит, что он не должен ни позволять притеснять его, ни оставлять его без поддержки, о чём пророк, (салляллаху ‘алейхи уа саллям), однажды сказал так:
«Помогай брату своему (независимо от того,) притеснителем он является или притесняемым».
Один человек спросил: "О посланник Аллаха, я помогу ему, если он окажется притесняемым, но скажи мне, как я могу помочь ему, если это притеснитель?"
(Пророк, салляллаху ‘алейхи уа саллям), сказал:
«Ты можешь удержать его (или: ...помешать ему от притеснения, и, поистине, это станет для него помощью» (Аль-Бухари и Муслим)
В особой мере это касается тех случаев, когда причиной притеснений, которым он подвергается со стороны неверных или нечестивых вероотступников, является его религия и его приверженность исламу.
Аллах Всевышний сказал:
"А если они попросят вас о помощи в (делах) религии, вам следует оказать помощь." "Добыча", 72.
Оказание помощи мусульманину обязательно в любых обстоятельствах независимо от того, какого рода притеснениям он подвергается - материальным или моральным, и касается ли это его тела, его чести или его имущества.
б - Освобождение его из плена.
Если мусульманин попадает в плен к врагам, другим мусульманам следует поспешить освободить его из их грешных рук, которые приложат все силы, чтобы отвратить его от его религии.
Сообщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
"Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Кормите голодного, навешайте больного и освобождайте пленника». (Аль-Бухари. АбуДауд.)
в - Предоставление ему займа, если он нуждается в деньгах.
Мусульманин может оказаться в затруднительном материальном положении и испытывать нужду в деньгах для удовлетворения своих основных потребностей в питании, жилище, лечении и так далее. В подобных обстоятельствах мусульмане должны поспешить ему на помощь и по меньшей мере дать ему в долг денег, как это полагается делать, а не использовать его нужду для приумножения своих собственных богатств, как это делается в том обществе, где практикуются ростовщичество и эксплуатация человека человеком.
Аллах Всевышний сказал:
"...совершайте молитву, и выплачивайте закят и давайте взаймы Аллаху добрую ссуду."
Благодаря этому мусульмане могут создать совершенное общество и получить награду Всемогущего и Великого Аллаха, ведь Аллах Всевышний сказал:
"Кто даст Аллаху добрую ссуду, которую Он увеличит для него многократно?" "Корова". 245.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Тот, кто дважды одолжит мусульманину по дирхему, получит такую же награду, как если бы он подал один из них в качестве милостыни». (Ибн Хаббан.)
Более того, награда за то, что даётся в долг, может даже превысить награду за милостыню, определяется же это положением того, кому дают в долг, и положением того, кому подают милостыню.

3. Печали Дня воскресения и избавление от них

Сколь много скорбей придётся претерпеть людям в День воскресения, как тяжелы и страшны будут его ужасы и сколь сильно в этот День будет нуждаться мусульманин в каком-нибудь праведном деле, которое избавит его от этого хотя бы частично, даст ему возможность прийти к спасению и осветит ему путь достижения находящегося перед ним рая!
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"В День Воскресения Аллах соберёт первых и последних на одной возвышенности так, что глашатай сможет обратиться ко всем им, и всех их можно будет охватить взором. И солнце приблизится (к ним) и охватит их такая печаль и скорбь, что у них не хватит ни сил, ни терпения (переносить это), и тогда люди станут говорить (друг другу): "Разве вы не видите, в каком вы положении? Разве вы не видите, до чего вы дошли? Не поискать ли вам того, кто заступится за вас перед вашим Господом?" (Аль-Бухари и Муслим.)
Сообщается, что Аиша, да будет доволен ею Аллах, сказала:
"Я слышала, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«В День воскресения люди будут собраны босыми, нагими и необрезанными».
Я спросила: "О посланник Аллаха, (неужели) женщины и мужчины (окажутся) вместе и будут смотреть друг на друга?"
(В ответ) он сказал: "О Аиша, им будет слишком тяжко, чтобы они смотрели друг на друга!»" (Аль-Бухари; Муслим.)
В той версии этого хадиса, которую приводит аль-Бухари, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«...им будет слишком тяжко, чтобы подобное занимало их».
Передают со слов Ибн Умара, да будет доволен Аллах ими обоими, что о словах Всевышнего :"(того) Дня, когда предстану люди пред Господом миров..." "Oбвешивающие", 8.
- посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«И некоторые из них погрузятся в собственный пот до середины своих ушей» (Аль-Бухари; Муслим.)
И среди всех этих ужасов верующий ощутит на себе проявление справедливости Всемогущего и Великого Аллаха, который вознаградит человека за его дела в мире этом, если при жизни он стремился избавлять верующих от их печалей, так как Он сделал для такого человека во много раз больше, чем тот сделал для других людей, а пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Того, кто избавит верующего от одной из печалей мира этого Аллах избавит от одной из печалей Дня воскресения...»

4. Облегчение положения испытывающего затруднения

Мы уже знаем о том, что в большинстве случаев испытывающим затруднения является человек, обременённый долгами и не имеющий возможности расплатиться с ними в срок. Его положение может усугубляться тем, что ему всё время необходимо делать новые расходы, но он не имеет такой возможности. В любом случае от мусульман требуется облегчить положение испытывающего подобные затруднения, чего можно добиться двумя способами:
1 - Заимодавец может предоставить должнику отсрочку до тех пор, пока тот не сумеет раздобыть достаточную сумму для уплаты долга и стать состоятельным. Подобное облегчение является обязательным в силу того, что Всевышний сказал:
"Если (должник) находится в затруднительном положении, (дайте ему) отсрочку, пока (не придёт) облегчение." "Kорова" 280
2 - Заимодавец может простить должнику его долг полностью или частично или же другой человек может дать ему то, что облегчит его затруднения, связанные с необходимостью уплаты долгов или расходования средств на самое необходимое. Подобный метод облегчения рекомендуется шариатом и высоко оценивается Всемогущим и Великим Аллахом, который сказал:
"И если (должник) находится в затруднительном положении, (дайте ему) отсрочку, пока (не придёт) облегчение. А дать милостыню лучше для вас, если бы вы только знали." "Корова". 280.
А пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Того, кто даст отсрочку несостоятельному должнику или простит ему (долг), Аллах укроет в Своей тени». (Муслим)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Пусть тот, кого порадует то, что Аллах спасёт его от печалей Дня воскресения, облегчит положение несостоятельного должника или простит ему (долг)». (Муслим)

5. Аллах Всевышний имеет наибольшее право на то, чтобы облегчать положение людей

Человек неизбежно предстанет перед Всемогущим и Великим Аллахом в тот День, когда не принесут пользы ни богатства, ни сыновья.
Аллах Всевышний сказал:
"...в тот День истинная власть будет принадлежать Милостивому, а для неверных станет он днём тяжким!" "Различение" 26.
Аллах Всевышний также сказал:
"Когда же протрубят в трубу,
День тот будет тяжким
для неверных, а не лёгким." "Завернувшийся". 8-10.
Нет сомнения в том, что этот День окажется трудным для тех, кто не веровал в милости Всемогущего и Великого Аллаха, не поклонялся Ему, не благодарил Его и не оказывал помощи или благодеяний другим созданиям Аллаха. Что же касается веровавших в Аллаха Всевышнего, поклонявшихся Ему должным образом, благодаривших Его за благодеяния и милости и облегчавших положение людей в знак признания того, что Аллах Всевышний, слава Ему, оказал им Свою милость, то Он, конечно же, воздаст таким людям за их благодеяния, и простит им их дурные дела и сделает этот День для них лёгким.
Аль-Бухари и Муслим приводят хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Жил (прежде) один человек, который ссужал деньги людям и говорил своему слуге: "Когда придёшь к несостоятельному должнику, прости ему, может быть, и Аллах простит нам ", - и когда он встретил Аллаха, Он (действительно) простил его». (Здесь приводится версия Муслима.)
А в той версии этого хадиса, которую Муслим приводит со слов Абу Мас'уда аль-Ансари, да будет доволен им Аллах, сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Когда с одним из тех, кто жил до вас, производили расчёт (после смерти), оказалось, что не делал он ничего благого, если не считать того, что, будучи человеком богатым, он не чуждался людей и всегда приказывал своим слугам прощать (долги) тем, кто испытывал затруднения».
(Пророк, салляллаху ‘алейхи уа саллям), сказал: «Всемогущий и Великий Аллах сказал: "Мы ведь обладаем большим правом на это, чем он, простите же его!"»

6. Исключительные примеры повиновения и подчинения

Подобные примеры среди живших до нас прежде всего являли своими делами сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), усвоившие смысл аята, ниспосланного Всемогущим и Великим Аллахом, который сказал:
"Поистине, когда верующих призывают к Аллаху и Его посланнику, чтобы он рассудил их, они только говорят: "Мы слышали и повинуемся!" "Свет". 51.
Во многом благодаря этим прекрасным примерам мы и ныне стараемся облегчить положение несостоятельного должника, что явилось плодом стремления воспринять нравственные качества пророка, (салляллаху ‘алейхи уа саллям), и результатом этого повиновения и подчинения.
а - Так, сообщается, что в своё время Ка'б бин Малик, да будет доволен им Аллах, требовал в мечети уплаты того, что задолжал ему Ибн Абу Хадрад, да будет доволен им Аллах, и oни стали кричать так громко, что их голоса услышал посланик Аллаха, (салляллаху ‘алейхи уа саллям), находившийся у себя дома. И он вышел к ним так (быстро), что занавеска его комнаты опустилась, сказав, «O Ка'б!»
Он откликнулся: "Я перед тобой, о посланник Аллаха.
(Пророк, салляллаху ‘алейхи уа саллям), сказал: «Прости ему из своего долга столько», - показав ему знаком, что следует простить половину.
(Kа'б) сказал: "Я уже сделал это, о посланник Аллаха",
- (после чего пророк, салляллаху ‘алейхи уа саллям), велел (Ибн Абу Хадраду): «А ты встань и уплати». (Аль-Бухари; Муслим.)
б - А вот что говорит Аиша, да будет доволен ею Аллах:
"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), услышал громкие голоса (людей) споривших у его дверей, и оказалось, что один из споривших просит другого простить ему часть долга и проявить доброту, другой же говорит: "Клянусь Аллахом, не сделаю!"
Тогда посланик Аллаха, (салляллаху ‘алейхи уа саллям), вышел к ним и спросил: «Где тот, кто (даже) Аллахом клянётся, что не сделает одобряемого?»
(Этот человек) сказал: "(Это) я, о посланник Аллаха, а ему пусть будет то, чего он хочет ". (Аль-Бухари; Муслим.)
Да будет доволен Аллах теми, которым достаточно было всего лишь знака, чтобы последовать наилучшим путём и проявить достойнейшее качество, и которые придерживались одобряемого, не отступали от благочестия и оказывали благодеяния людям.

7. Покрывание мусульманина

Есть много хадисов, которые побуждают покрывать мусульманина и предостерегают от неотступного наблюдения за его недостатками и промахами, осуществляемого с той целью, чтобы опозорить его среди людей. К числу их относится тот хадис, который мы комментируем здесь, а также некоторые другие, например:
Хадис, который приводит Ибн Маджа, где со слов Ибн Аббаса, да будет доволен Аллах ими обоими, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«В День воскресения Аллах покроет недостаток покрывшего недостаток своего брата в исламе, а если человек откроет недостаток своего брата в исламе, то и Аллах откроет его недостаток и покроет его позором в его собственном доме».
Сообщается, что один из наших предшественников сказал: "Я видел людей, у которых не было недостатков, однако они начали говорить о недостатках других людей, после чего и люди стали говорить об их недостатках. И я видел людей, у которых были недостатки, но они перестали говорить о недостатках других людей, и те забыли (об их недостатках)".
Более того, стремление к выявлению недостатков мусульман является одним из признаков лицемерия и служит указанием на то, что вера не утвердилась в сердце того человека, который старается разузнать о пороках людей, чтобы во всеуслышание объявлять об этом.
Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, сказал:
"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), поднялся на минбар и обратился к (собравшимся в мечети) громким голосом (, сказав):
"O принявшие ислам (только) на словах, тогда как до сердец ваших вера не дошла! Не обижайте мусульман, не стыдите их и не следите неотступно за их недостатками, ибо, поистине, Aллах станет неотступно следить за недостатками того, кто будет следить за недостатками своего брата в исламе, а того, за недостатками которого Аллах станет следить неотступно, Он покроет позором, даже если (человек) будет находиться у себя дома." (Ат-Тирмизи.)
Этот хадис приводят также Абу Дауд и имам Ахмад, передавшие его со слов Абу Барза аль-Аслами, да будет доволен им Аллах, и в этом хадисе сообщается, что пророк, (салляллаху ‘алейхи уа саллям), также сказал: «...не злословьте о мусульманах...»

8. Покрывание впавшего в грех

Следует ли мусульманину, узнавшему об ошибке другого, скрыть её или ему надо объявить о ней во всеуслышание? Это зависит от того, что именно совершается людьми, которые в этом отношении подразделяются на две категории:
а - Тот, о ком ничего дурного неизвестно.
Имеется в виду, что раньше люди не замечали за ним никаких прегрешений. Если ошибку или упущение совершает такой человек, его следует покрыть и недопустимо ни обнаруживать его положение, ни рассказывать о том, что он сделал, так как это будет запретным злословием и распространением мерзостного.
Аллах Всевышний сказал:
"Поистине, любящим, чтобы распространялось мерзкое среди тех, кто уверовал, уготовано мучительное наказание в этом мире и в мире вечном, ведь Аллах знает, а вы не знаете!" "Свет", 19.
Улемы говорили: под распространением мерзостного о верующем подразумевается разглашение сведений о допущенном им упущении или о том, в чём его обвиняют, но чего он не совершал. Один из них сказал: "Старайся покрывать грешников, так как обнаружение их прегрешений станет недостатком мусульман, а недостатки лучше всего скрывать ".
Под грешниками в данном случае имеются в виду те, о грехах которых не стало известно всем, к чему и побуждают хадисы и аяты, в которых говорится о необходимости покрывать мусульманина.
Однако это не значит, что его не надо ни увещать, ни побуждать к одобряемому, ни удерживать от отвергаемого, ни стараться направить его к тому, чтобы он придерживался прямоты и удалялся от нарушения установлений шариата, напротив, всё это требуется, поскольку всё это входит в круг обязанностей мусульман по отношению друг к другу.
б - Тот, кто известен среди людей своими прегрешениями.
Имеется в виду человек, не думающий о том, что он совершает, и не придающий значения тому, что о нём говорят. Такой человек является явным нечестивцем, а поэтому указание относительно запретности злословия к нему неприменимо, наоборот, рекомендуется известить людей о том, что он из себя представляет, а иногда это является даже обязательным, чтобы люди остерегались его самого и его зла. Если же нечестие его приобретает ещё большие размеры, а люди не могут его удержать, то следует передать на рассмотрение представителю власти, чтобы он подверг его наказанию, установленному шариатом за подобные нечестивые поступки, так как покрывание его привеёт к тому, что он и ему подобные захотят совершать ещё больше таких дел и станут распространять нечестие по земле, навлекая на всю общину неминуемое зло. Всё это значит, что таких людей не только не следует покрывать, но, напротив, их необходимо выявлять и неотступно следить за ними, чтобы искоренить соблазны в исламском обществе.
Указанием на это могут служить слова пророка, (салляллаху ‘алейхи уа саллям):
«О Унайс, отправляйся к этой женщине, и если она признается, то подвергни её побиванию камнями». (Аль-Бухари; Муслим)
Здесь речь идет о том случае, когда к пророку, (салляллаху ‘алейхи уа саллям), на суд пришли двое людей, сын одного из которых совершил прелюбодеяние с женой другого.

9. Представление дела на рассмотрение судьи

Если мусульманин совершит проступок, ему рекомендуется скрыть это, тайно покаявшись перед своим Всемогущим и Великим Господом.
Если он обратится со своим делом к судье и объявит о своём покаянии, не разъяснив, какой именно грех он совершил, судье рекомендуется не расспрашивать его, а велеть ему скрыть это и отговорить его от признания, если это будет возможно.
Сообщается, что Анас, да будет доволен им Аллах, сказал:
"(Однажды,) когда я находился у посланника Аллаха, (салляллаху ‘алейхи уа саллям), к нему пришёл какой-то человек и сказал: "О посланник Аллаха, я совершил преступление, так подвергни же меня наказанию /хадд/ за него",
- (однако) пророк, (салляллаху ‘алейхи уа саллям), не стал расспрашивать его об этом".
(Анас, да будет доволен им Аллах,) сказал: "А потом настало время молитвы и он помолился вместе с пророком, (салляллаху ‘алейхи уа саллям), когда же пророк, (салляллаху ‘алейхи уа саллям), закончил молиться, этот человек подошел к нему и сказал: "О посланник Аллаха, я совершил преступление, подвергни же меня тому, о чём говорится в Книге Аллаха".
(Тогда пророк, салляллаху ‘алейхи уа саллям), сказал:
«Разве ты не помолился вместе с нами?»
Тот сказал: "Да".
(Тогда пророк, салляллаху ‘алейхи уа саллям), сказал: «Поистине, Аллах простил тебе твой грех (или: ... твоё преступление)»." (Aль-Бухари.)
Всё сказанное имеет отношение к самому совершившему прегрешение, что же касается другого, то мы уже узнали, что если среди людей он не пользуется славой грешника, рекомендуется покрыть его, и это может даже быть обязательным. С делом такого человека не следует обращаться к судье, так как это может оказаться нежелательным или запретным. Если же он совершает прегрешения открыто, то необходимо обратиться к судье, который подвергнет его соответствующему наказанию, чтобы в обществе установились безопасность и порядок.

10. О том случае, когда люди видят, что человек причастен к совершению греха

Всё вышесказанное относится к такому человеку, о котором известно, что он допустил какое-нибудь упущение или совершил грех, на чём дело и закончилось. Однако когда один человек видит, что другой причастен к совершению греха, то ему непозволительно ни покрывать его, ни замалчивать его поступок, но необходимо поспешить лично воспрепятствовать подобному, если это будет в его силах, а если нет, то - немедленно обратиться в связи с этим делом к судье во исполнение сказанного пророком:
"Пусть тот из вас, кто увидит порицаемое, изменит это собственноручно." См. хадис № 33.

11. Заступничество за того, кто совершил прегрешение

Когда ошибку совершает мусульманин, не зарекомендовавший себя среди людей с плохой стороны, а, напротив, известный своей приверженностью к прямоте и праведности, то людям рекомендуется покрыть его и не выражать ему своё порицание за то, что он сделал. И им следует выступить в качестве ходатаев за него перед теми, по отношению к кому он допустил что-то неподобающее, если это касается конкретного человека.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Прощайте достойным их ошибки, если дело не касается установленных наказаний /худуд/». (Абу Дауд)
Это значит: не замечайте незначительных промахов тех, кто известен приверженностью к прямоте и следованием по правильному пути.
Ecли же кто-либо открыто предаётся нечестию и люди знают его как человека, распространяющего зло, то нам уже известно, что покрывать его нежелательно, а иногда и запретно.
Следовательно, за такого человека не надо и заступаться: его необходимо оставить, чтобы он был подвергнут соответствующему (ему наказанию и чтобы люди узнали о нём, а подобные ему остереглись.
Имам Малик, да помилует его Аллах Всевышний, сказал: "Что же касается того, кто известен как дурной человек или нечестивец, то я не хочу, чтобы за него заступались, наоборот, его следует оставить (без помощи), чтобы его подвергли наказанию ".

12. Не следует обращаться с ходатайствами к представителям власти

Всё упомянутое нами относительно заступничества касается людей, чьи дела не представлены на рассмотрение судьи, если же дело доходит до судьи, то обращаться с ходатайством запрещается, а посредничество станет грехом, который совершит всякий, кто будет иметь к этому отношение или стремиться к этому.
Имам Малик, да помилует его Аллах Всевышний, сказал:
"Если человек не причинял зла людям, а только допустил ошибку, то нет ничего дурного в том, чтобы заступиться за него, если дело не дошло до правителя ".
Основой для подобного суждения является хадис, приводимый аль-Бухари, Муслимом и всеми составителями сборников, которые носят название "Сунан."' В этом хадисе сообщается, что Аиша, да будет доволен ею Аллах, сказала: "(В своё время) курайшиты были огорчены делом одной женщины из рода бану махзум, которая совершила кражу. (Одни) говорили: "Кто поговорит о ней с посланником Аллаха, (салляллаху ‘алейхи уа саллям), (Другие отвечали на это так): "Кто же осмелится на это, кроме Усамы бин Зайда, любимца посланника Аллаха, (салляллаху ‘алейхи уа саллям).
И Усама обратился к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), который сказал:
«(Как можешь) ты ходатайствовать (об отмене) наказания /хадд/ из числа тех, что установлены Аллахом?!»
А затем он встал, обратился (к людям) с проповедью и сказал: «Поистине, живших до вас погубило то, что когда среди них кражу совершал знатный, они не трогали его, когда же совершал её слабый, они подвергали его установленному наказанию. И клянусь Аллахом, если бы совершила кражу Фатима, дочь Мухаммада, я непременно отрубил бы руку и ей!»"
Сообщается также, что когда была украдена накидка Сафвана бин Умаййи, да будет доволен им Аллах, и посланник Аллаха (салляллаху ‘алейхи уа саллям), велел отрубить вору руку, Сафван сказал ему: "Поистине, я не хотел этого, о посланник Аллаха, пусть же (эта накидка) станет милостыней ему!"
Тогда посланник Аллаха, (салляллаху ‘алейхи уа саллям), cказал:
«Что же ты не сделал этого до того, как привёл его ко мне?!» (Ан-Наса'и; Ибн Маджа.)
Имам Малик приводит в "Аль-Муватта" сообщение, в котором говорится, что как-то раз аз-Зубайр бин аль-Аввам, да будет доволен им Аллах, встретил одного человека, схватившего вора и намеревавшегося отвести его к правителю. Аз-Зубайр вступился за него, но (этот человек) сказал: "Нет, пока я не приведу его к правителю!"
Тогда аз-Зубайр сказал: "После того, как ты приведёшь его к правителю, Аллах проклянёт и ходатая, и того, кто позволит ходатайствовать!"
Причина здесь заключается в том, что если к правителям станут обращаться с ходатайствами и посредничество в подобных обстоятельствах будет иметь успех, это приведёт ко всеобщей анархии, в обществе воцарится нечестие, права людей перестанут соблюдать, получит распространение зло, грешные и развратные люди возьмут верх и будут пытаться добиться благосклонности правителей, страх перед обладателями власти покинет их души, надежды праведных не оправдаются и община окажется на грани распада и разрушения. Вот почему правителям следует проявлять решительность в таких делах, во всём следуя примеру посланника Аллаха, (салляллаху ‘алейхи уа саллям), о чём уже говорилось раньше и не отступая от его руководства, ведь Аллах Всевышний говорит:
"Пусть поберегутся поступающие вопреки его велениям, чтобы не постигла их беда или мучительное наказание." "Свет" , 63.

1З. Особое значение

Йбн Хаджар аль-Хайтами упомянул о том, что понятие покрывания может иметь и другой смысл. Он сказал: "Или же под покрыванием имеется в виду удовлетворение его физических или моральных потребностей путём оказания ему такой помощи, благодаря которой он сможет избежать совершения грехов. Так, например, если он нуждается в заключении брака, ему можно поспособствовать в этом, если он нуждается в заработке, то можно помочь ему в приобретении товаров, которыми он мог бы торговать, и так далее ".
Как было бы хорошо, если бы мусульмане, особенно в наши дни, усвоили именно этот смысл слов пророка, (салляллаху ‘алейхи уа саллям).! В этом случае они избавили бы общество от многих бедствий и избежали бы многих проявлений зла и нечестия. В особой мере это касается наблюдаемого нами нарушения юношами и девушками установлений шариата по причине невозможности вступления в брак и существования множества трудностей, с которыми приходится сталкиваться этому поколению для того, чтобы защитить себя. Однако подчас мусульмане проявляют небрежение, в результате чего получили распространение заимствованные обычаи и негодные традиции, которые не имеют ничего общего с исламом. Ими овладела страсть к бахвальству и показному, а жертвой всего этого становится чистая молодёжь, уделять внимание которой заповедал посланник Аллаха, (салляллаху ‘алейхи уа саллям).
Мусульманская община должна стремиться к тому, чтобы обеспечить своим сыновьям жильё и спокойствие, что послужило бы гарантией сохранения в неприкосновенности её религии, безопасности её общества и спасения пред Всемогущим и Великим Аллахом.

14. Взаимопомощь среди мусульман и оказание им помощи Всемогущим и Великим Аллахом

Общество никогда не встанет на правильный путь и не будет сильным и сплочённым, если оно не основывается на взаимопомощи, солидарности и взаимной ответственности друг за друга его членов, когда каждый заботится об удовлетворении потребностей другого, помогая ему своими руками или деньгами или используя для этого своё положение, чтобы все они действительно ощущали себя единым телом. Именно к этому призвал людей ислам и это повелевает Коран, а чистая сунна сделала это девизом общества, основанного на вере.
Аллах Всевышний сказал:
"И помогайте друг другу в (том, что касается) благочестия и богобоязненности." "Tрапеза". 2.
Пророк же, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, по отношению друг к другу верующие подобны тому строению, отдельные части которого укрепляют другa." (Аль-Бухари; Муслим.)
Поскольку взаимопомощь оказывает большое воздействие на строительство общества и жизнь целых народов и отдельных людей, она относится к числу достойнейших дел пред Всемогущим и Великим Аллахом и является одной из форм поклонения, за что полагается такая же награда, как за молитву, пост, милостыню и тому подобные дела.
Пророк, (салляллаху ‘алейхи уа саллям), сказал:
«...и если ты поможешь человеку сесть верхом или погрузить на его верховое животное поклажу, это станет садакой...» ( Аль-Бухари; Муслим.)
Аль-Бухари и Муслим приводят хадис, в котором сообщается, что Анас, да будет доволен им Аллах, сказал: "(Однажды когда) мы с посланником Аллаха, (салляллаху ‘алейхи уа саллям), находились в пути, некоторые из нас постились, а некоторые - нет, и те, кто не соблюдал пост, проявляли решительность и действовали",
- (В другой версии этого хадиса сообщается, что Анас, да будет доволен им Аллах, сказал: ".. .устанавливали палатки и поили верблюдов... ") "тогда как постившиеся могли делать не всё необходимое, и (тогда пророк, салляллаху ‘алейхи уа саллям), сказал:
«Сегодня несоблюдавшие пост получили всю награду». " Это значит: забрали себе всё, не оставив ничего другим, что является преувеличением. Имеется в виду, что они получили такую же награду, как и постившиеся, или больше, поскольку своими действиями они помогали соблюдать пост постившимся.
В "Марасиль" Абу Дауда приводится хадис, в котором со слов Абу Килябы, да будет доволен им Аллах, сообщается, что однажды некоторые сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), стали восхвалять одного из своих товарищей, говоря: "Мы никогда не видели такого, как он: когда мы находились в пути, он всё время читал (Коран), и где бы мы ни останавливались, он всё время неизменно проводил в молитве!"
(Тогда пророк, (салляллаху ‘алейхи уа саллям), стал) спрашивать:
«А кто обеспечивал его всем необходимым?»,
- (и задавал другие вопросы,) пока не сказал:
"А кто кормил его верблюда (или: .. .его верховое животное.. .)?"
0ни сказали: "Мы ".
(Тогда пророк, салляллаху ‘алейхи уа саллям), сказал: «Значит, каждый из вас лучше его!» ("Джами' - аль-'улюм ва-ль-хикам".)
Это значит, что каждый получит такую же награду, которая полагается за чтение Корана и молитву, или же эта награда будет ещё больше.
Передают со слов Умара, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Самое достойное дело состоит в том, чтобы порадовать верующего, прикрыв его наготу, или утолив его голод или снабдив его тем, в чём он нуждается». (ат-Табарани)
Нет сомнения в том, что важнейшим из приобретений мусульманина, оказавшего помощь своему брату, является та помощь и поддержка, которую сам он получает от Всеблагого и Всевышнего Аллаха, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Аллах будет оказывать помощь рабу, пока сам раб оказывает её брату своему».
Да и как же иначе, ведь только Всемогущий и Великий Аллах придаёт человеку силу и мощь! Это Он приводит в движение всё во Вселенной, Он даёт и лишает и от Него здоровье и болезни, сила и немощь, богатство и бедность. В Его руках находятся сердца рабов, с которыми Он обращается, как пожелает, и это Он внушает людям спешить на помощь тем, кто помогает другим, стремиться служить им, обеспечивать удовлетворение их потребностей и проявлять внимание к их делам. Милость исходит от Всевышнего и возвращается к Нему же, а подчиняет Он людей друг другу и связывает дела с ними для того, чтобы воздать им за это, что является проявлением Его щедрости.
Аллах Всевышний сказал:
"Все блага, которые у вас есть, - от Аллаха..." "Пчелы". 53.

15. Хороший пример и праведные предшественники

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), являл собой прекрасный образец всего того, к чему он призывал людей, и был наилучшим примером оказания помощи своим сподвижникам, особенно тем из них, кто испытывал нужду.
Имам Ахмад приводит хадис, в котором сообщается, что дочь аль-Хаббаба бин аль-Аратта, да будет доволен Аллах ими обоими, сказала: "(Однажды) Хаббаб отправился (в поход) в (составе) отряда (бойцов), пророк же, (салляллаху ‘алейхи уа саллям), стал навещать нас и даже доил для нас козу в нашу миску, которая переполнялась молоком, а когда вернулся Хаббаб, он сам стал доить её, и надои снова стали такими же, как и прежде."
Сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), были способными учениками и благочестивыми последователями, бравшими с него пример и шедшими его путём. То же самое относится и к людям, пришедшим к ним на смену и последовавшими за ними с чистыми сердцами, которыми остался доволен Аллах и которые остались довольны Им.
Cообщается, что Абу Бакр, да будет доволен им Аллах, собственноручно доил овец для жителей того квартала, где в силу тез или иных причин не было мужчин, а когда он был избран халифом, одна девушка из их числа сказала: "Теперь он доить их не будет ".
Это дошло до Абу Бакра и он сказал: "Вовсе нет, и, поистине, то, чем я стал заниматься, никак не изменит того, что я делал прежде ".
Однажды ночью Тальха бин Убайдуллах, да будет доволен им Аллах, увидел, как Умар, да будет доволен им Аллах, входит в дом одной женщины, а потом сам Тальха пришёл к ней днём, и оказалось, что это - слепая и парализованная старуха.
Он спросил её: "Что делает у тебя этот человек?"
Она сказала: "Он навещает меня с таких-то пор, и приносит мне то, что позволяет мне выжить, и помогает мне по хозяйству ".
Тогда Тальха воскликнул: "Да лишится тебя твоя мать, о Тальха, неужели ты выискиваешь недостатки Умара?!"
Абу Ваниль ежедневно обходил старух одного квартала, покупая им то, в чём они нуждались и что оказывало им помощь.
Муджахид, да помилует его Аллах Всевышний, сказал: "Однажды я отправился с Ибн Умаром, да будет доволен Аллах ими обоими, в одну поездку, чтобы служить ему, но на самом деле это он служил мне. "
Однажды аль-Хасан аль-Басри, да помилует его Аллах Всевышний, отправил несколько своих последователей для того, чтобы они сделали что-то для одного человека, и сказал им: "Зайдите по пути к Сабиту аль-Баннани и возьмите его с собой ".
Они пришли к Сабиту, но он сказал им: "Сейчас я не покидаю мечети".
Тогда они вернулись к аль-Хасану, рассказали ему об этом и он сказал: "Скажите ему: "О А'маш, разве тебе неизвестно, что если ты пойдёшь, чтобы сделать что-то необходимое для твоего брата в исламе, это будет для тебя лучше совершения хаджжа за хаджжем?"
И они вернулись к Сабиту, который(, услышав это,) покинул мечеть и отправился вместе с ними.

16. Обращайтесь с ходатайствами, и вы получите награду

Взаимопомощь не ограничивается оказанием одной только непосредственной помощи в делах и тому подобных вещах, но подразумевает собой и оказание помощи деньгами с целью избавления человека от печали и облегчения положения того, кто испытывает затруднения, о чём уже говорилось раньше. Это подразумевает собой также и моральную поддержку, когда человек старается использовать своё положение при властителе или ком-нибудь ещё, чтобы помочь брату своему в удовлетворении его потребностей.
Coобщается, что Абу Муса аль-Аш'ари, да будет доволен им Аллах, сказал:
"Когда к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), приходил нищий или когда его просили о чём-нибудь, он всегда говорил (нам):
"Ходатайствуйте (за просящих) и вы получите награду, а Аллах объявит о Своём решении через Своего пророка." (Аль-Бухари и Муслим)
Это значит: если нуждающийся обратится со своей просьбой ко мне, обращайтесь ко мне с ходатайствами за него и вы, так как если вы сделаете это, то получите награду независимо от того, будет принято ваше ходатайство или нет, а Аллах через Своего пророка объявит о том, следует ли удовлетворить эту просьбу, так как всё это зависит от предустановления Аллаха и Его предопределения.
В "Фатх аль-Бари" Ибн Хаджар пишет:
"Этот хадис побуждает к осуществлению благого действием, способствованию этому всеми средствами и обращению к влиятельным лицам с целью избавления слабого от печали и оказания ему помощи, так как не каждый имеет возможность добиться приёма у правителя или объяснить ему, чего он хочет, чтобы он узнал о его положении из первых рук, и именно поэтому посланник Аллаха, (салляллаху ‘алейхи уа саллям), не отгораживался от людей ".
И всё это, как нам уже известно, касается только того, что требует установленных шариатом наказаний.

17. Путь в рай

Ислам является необходимым условием спасения, выдвигаемым Всемогущим и Великим Аллахом. Однако ислам не может существовать без знания, а путь к познанию Аллаха Всевышнего и к Самому Аллаху лежит только через знание, поскольку именно знание указывает кратчайший путь к этому. Человек, следующий этим путём и не отклоняющийся от него, достигнет желанной цели, и поэтому неудивительно, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), называет поиски знания путём к раю и разъясняет, что любой путь, которым следует мусульманин в поисках знания, является путём, ведущим к раю:
«Вступившему на какой-нибудь путь в поисках знания Аллах за это облегчит путь в рай...»
Лучшим доказательством сказанного нами, является то, что Аллах Всевышний в Своём первом откровении, ниспосланном Своему посланнику, (салляллаху ‘алейхи уа саллям), отдал ему веление относительно знания и всего способствующего приобретению знания, тем самым обратив его внимание на благо знания, его достоинство и его важность в процессе познания величия Всемогущего и Великого Творца и постижения тайн сотворённого и указав на неизменные научные истины.
Аллах Всевышний сказал:
"Читай с именем Господа твоего, который сотворил:
сотворил человека из сгустка.
Читай, ведь Господь твой - Щедрейший,
который научил (человека писать) с (помощью) пера,
научил человека тому, чего он не знал." "Сгусток". 1-5.

18. Место знания в исламе

Поскольку знание является путём к раю, в исламе ему отводится высокое место и придаётся большое значение, а положение знающих пред Всеблагим и Всевышним Аллахом близко к положению пророков.
Аллах Всевышний сказал:
"Аллах возвысит (на много) ступеней тех из вас, которые уверовали и которым даровано знание." "Препирательство", 11.
Пророк же, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, пророки не оставляли в наследство ни динаров, ни дирхемов: они оставляли после себя только знание». (Ат-Тирмизи.)

19. Суждение о поисках знания в исламе

Поиски знания в исламе являются обязанностью, и в этом смысле по степени обязательности они подразделяются на две категории:
а - Всеобщая обязанность /фард 'айн/.
Поиски знания являются обязанностью каждого мусульманина.
Под обязательным знанием подразумевается то, что каждому мусульманину необходимо знать, чтобы воззрения его были верными, а поклонение - правильным, и чтобы его взаимоотношения с людьми соответствовали установлениям шариата Всемогущего и Великого Аллаха.
В этом и состоит суть веления Аллаха Всевышнего, который сказал:
"Tак знай же, что нет бога, кроме Аллаха." "Мухаммад". 19.
И это же имел в виду посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказавший:
"Поиски знания являются обязанностью каждого мусульманина". (Ибн Маджа.)
Это значит: каждого независимо от того, мужчина это или женщина.
б - Обязанность по способности /фард кифайа/.
Имеется в виду то, что вменяется в обязанность всем мусульманам в целом, но не является обязательным для одних в том случае, когда этим занимаются другие, тогда как если этим не занимается никто, это значит, что бремя греха за это ляжет на всех. Речь идёт о стремлении к расширению своих познаний в сфере шариатских наук путём изучения, запоминания и исследования, а также о специализации в каждой из тех областей знания, в которых нуждается исламское общество ради сохранения своего существования и создания основ такого государства истины и справедливости, которое было бы сильным и пользовалось уважением и на которое не посягали бы враги и не осмеливались поднимать руку вероотступники или нечестивцы.
К этому нас призвал Коран, в котором говорится:
"И не следует всем верующим выступать (в поход. Лучше,) если бы выступала часть (людей) из каждой их группы (, а оставшиеся) стремились к постижению религии и увещевали людей, когда те вернутся к ним, чтобы они остерегались (дурного)." "Покаяние", 122.
И с постижением религии сравниваются те виды светских наук, в которых нуждается общество и о которых мы упоминали ранее.
К достижению такого понимания и специализации рекомендуется стремиться каждому мусульманину во исполнение сказанного в Коране:"...и говори: "Господь мой, прибавь мне знания!" "Та ха", 114.
- а также сказанного пророком, (салляллаху ‘алейхи уа саллям):
"Того, кому Аллах желает блага, Он наставляет в религии". (Аль-Бухари; Муслим.)


Продолжение хадиса
"О ТОМ, ЧТО СОДЕРЖИТ В СЕБЕ БЛАГО"

20. Знание является светом, а знающие - маяками правильного пути

Мы уже знаем о том, что единственным путём к познанию Aллаха Всевышнего, снисканию Его благоволения и достижению близости к Нему в День воскресения является знание. Это - свет, с которым Аллах Всевышний направлял к людям Своих посланников и с которым Он ниспосылал Свои Писания, и с помощью этого света можно ориентироваться во мраке невежества и освобождаться от всего сомнительного и неверных представлений.
Аллах Всевышний сказал:
"Явились к вам от Аллаха свет и ясное Писание,
которым Аллах ведёт путями мира следующих тому, что угодно Ему, выводя их из мрака к свету с позволения Своего и направляя к прямому пути." "Трапеза" , 15 - 16.
Аллах Всевышний также сказал:
"А те, кто веровал в него, почитал его, помогал ему и последовал за тем светом, который был ниспослан вместе с ним, - они и являются преуспевшими." "Преграды", 157.
Наследуют же пророческое знание только искренние улемы, применяющие его на практике, а пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, пророки не оставляли в наследство ни динаров, ни дирхемов: они оставляли после себя только знание". (Ат-Тирмизи.)
Они являются вехами истины и маяками правильного пути, благодаря которым эта община выходит на правильный путь в своей жизни, с которых берёт пример и за которыми следует в периоды всевозможных бедствий и кризисов, и они же прокладывают этой общине путь к счастью и успеху и разъясняют её членам то, что может привести их общину к славе, уважению и главенству.
Таким образом, до тех пор, пока знание из общины не исчезнет, люди не перестанут придерживаться правильного пути и дела их будут в порядке, они будут пользоваться плодами культуры и прогресса и придерживаться прямоты и справедливости. Однако знание сохраняется только до тех пор, пока живы его обладатели, иначе говоря, улемы, если же улемы исчезнут и их среди людей не будет, то все дела придут в расстройство, община отклонится от правильного пути, впадёт в заблуждения, скатится в пропасть порока и нечестия и сама ввергнет себя в пучину разрушения и гибели, и правду сказал посланник Аллаха, (салляллаху ‘алейхи уа саллям):
«Поистине, Аллах не забирает знание, (просто) лишая его (Своих) рабов, но Он забирает знание, забирая (из мира) знающих, а когда Он не оставит (в живых) ни одного обладающего знанием, люди станут избираться (для себя) невежественных руководителей. И им будут задавать вопросы, а они станут выносить решения, не обладая знанием, в результате чего сами собьются с пути и введут в заблуждение (других) !» (Аль-Бухари и Муслим.)

21."... и говори: "Господь мой, прибавь мне знания!"
"Tа ха". 114.

Мусульманину не следует останавливаться, достигнув определённой степени совершенства, наоборот, он должен продолжать стремиться достигать всё новых и новых высот достойно. И если полезное знание является символом всего достойного, это значит, что мусульманин не в состоянии насытиться им, да и как может быть иначе, когда примером для них служит посланник Аллаха, (салляллаху ‘алейхи уа саллям), подчинившийся велению своего Господа, который велел ему:"...И говори: "Господь мой, прибавь мне знания!" "Та ха". 114.
Сладость знания побуждает знающего стремиться узнавать ещё больше, что является истиной и о чём нам поведал пророк, (салляллаху ‘алейхи уа саллям), которого прекрасно обучал и воспитывал его Господь и который сказал:
«Не насытиться двоим ненасытным: стремящемуся к знанию и стремящемуся к мирскому». (Аль-Баззар).
Однако возможность увеличения знания зависит от содействия Алаха Всевышнего: если цель ищущего знание является правильной, а намерение - искренним, и человек стремится к приобретению знания для того, чтобы снискать благоволение Всемоueщего и Великого Аллаха, сохранить Его религию и принести пользу Его созданиям, то Всемогущий и Великий Аллах облегчит ему возможность приобретения такого знания и создаст для этого необходимые условия. И если в процессе поисков такой человек займётся какой-нибудь одной темой, то перед ним откроются и другие, а если приобретёт опыт в одном виде знания, то перед ним будут открыты горизонты и других его видов.
Аллах Всевышний сказал:
"...Мы сделали Коран лёгким для запоминания, но найдётся ли усвоивший (его наставления)?" "Луна". 17.

22. Поступающему в соответствии, со своим знанием Аллах дарует знание того, чего он не знал

Забота и содействие Господа достигают своих высших проявлений в тех случаях, когда знание сочетается с действием, а слова не расходятся с делом.
Аллах Всевышний сказал:
"...и бойтесь Аллаха, (ведь) Аллах учит вас и Аллаху всё ведомо". "Корова",282.
Каждый раз когда мусульманин, узнавший что-нибудь, поступает в соответствии с этим, он делает новый шаг на пути к раю и приближается к Всеблагому и Всевышнему Аллаху, приближение к Нему приводит к увеличению содействия в поисках дополнительного знания и увеличению этого знания, а увеличение знания в сочетании с действием способствует увеличению правильного руководства и благочестия. И таким образом улемы, применяющие своё знание на практике, продолжают подниматься по ступеням достоинства и знания до тех пор, пока это руководство не становится всесторонним, а сами они не достигают степени правдивых пред Всемогущим Владыкой.
Аллах Всевышний сказал:
"И Аллах добавит руководства тем, кто встал на правильный путь, а праведные дела (, плоды которых) вечны, лучше пред Господом твоим по награде и лучше по исходу." "Марйам". 76.
Аллах Всевышний также сказал:
"А тем, которые встали на прямой путь, Он добавил (Своих) наставлений и даровал им их благочестие." "Мухаммад". 17.

23. Предостережение от отказа от действий после приобретения знания

Мы уже знаем о том, что улемы являются для общины маяками правильного пути, если же их не будет, то община от этого пути уклонится. Однако ещё хуже отсутствия улемов является их отклонение от того пути, следовать которым им велели Аллах Всевышний и Его посланник, (салляллаху ‘алейхи уа саллям), когда они прекращают применять знания, унаследованные ими от пророка, (салляллаху ‘алейхи уа саллям), а их дела расходятся с их же словами, в результате чего они подают общине дурной пример, предаваясь ослушанию Всемогущего и Великого Аллаха и выходя из повиновения Ему, а также совершая порицаемое и отказываясь от совершения одобряемого шариатом.
Шариат Всемогущего и Великого Аллаха предостережет от подобных действий, выражает этому самое резкое порицание и разъясняет какие опасные последствия ожидают тех, кто вступает на этот путь.
Аллах Всевышний сказал:
"O те, кто уверовал! Почему говорите вы то, чего не делаете?
Великую ненависть вызывает у Аллаха то, что говорите вы то, чего не делаете!" "Ряды". 2-3.
Аллах Всевышний также сказал:
"Неужели побуждаете вы людей к благочестию, а о себе забываете, ведь вы читаете Писание? Неужели вы не уразумеете". "Корова", 44.
Сообщается, что Усама бин Зайд, да будет доволен Аллах ими обоими, сказал: "Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"В День воскресения приведут человека, и ввергнут его в огонь, и вывалятся наружу кишки его, и станет он крутиться в них подобно ослу, врашаюшему (жернова) мельницы, и соберутся около него оказавшиеся в аду, которые станут говорить:
"Что с тобой, о такой-то? Не побуждал ли ты (нас) к одобряемому и не удерживал ли от порицаемого?!"
(На это) он скажет: - "Да, я побуждал (вас) к одобряемому, но сам одобряемого не совершал, и я удерживал (вас) от порицаемого, а сам делал это!»" (Аль-Бухари и Муслим.)
И посланник Аллаха, (салляллаху ‘алейхи уа саллям), также сказал:
«В ночь вознесения я увидел мужчин, губы которых резали ножницами из огня. Я спросил: "О Джибрил, кто эти (люди)?"
Он сказал: "Это проповедники твоей обшины, которые велят людям придерживаться благочестия, забывая о себе, и которые читают Коран. Неужели они не образумятся?"» (Ахмад)
А в другой версии этого хадиса сообщается, что Джибрил сказал:
«...которые читают Книгу Аллаха, но не делают того (, о чём в ней говорится)" (Аль-Байхаки.)
Кроме того, пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Раб не сдвинется с места до тех пор, пока не будет спрошен о его жизни: на что он её потратил?, и о его знании: как он применял его?, и о его богатстве: откуда он взял его и на что потратил? и о его теле: как он его использовал?» Ат-Тирмизи.)

24. Распространение знания

Ислам побуждает людей к приобретению знания и передаче его другим.
Аллах Всевышний сказал:
"(Лучше,) если бы выступала часть (людей) из каждой их группы (, а оставшиеся) стремились к постижению религии и увещевали людей, когда те вернутся к ним, чтобы они остерегались (дурного)". "Покаяние" ,122.
Пророк же, (салляллаху ‘алейхи уа саллям), сказал:
"Да украсит Аллах человека, услышавшего от нас что-либо и передавшего это (другому) так, как он это услышал, ибо может oказаться так, что тот, кому передадут (что-нибудь), усвоит (это) лучше слышавшего (своими ушами)". (ат-Тирмизи)
Лучшим делом, которым может заняться мусульманин и благодаря которому его награда у его Господа будет продолжать увеличиваться даже после его смерти, является передача людям того знания, которым Аллах Всевышний почтил его самого и приобретение которого было милостью Аллаха, оказанной ему самому.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Когда человек умирает, награда за (все) дела его, кроме трёх, прекращается: (он продолжает получать её) только за непрерывную садаку /садака джарийа/, или за знание, которое приносит пользу людям, или за праведного сына, который станет обращаться к Аллаху с мольбами за него». (Муслим.)

25. Искренность в поисках знания и отказ от похвальбы и соперничества в том, что касается знания

Как ищущий знание, так и обладающий им, должны проявлять искренность по отношению к Аллаху Всевышнему, стремясь к знанию или уже обладая им, и не преследовать при этом никаких иных целей, а желать только сохранить религию Аллаха, научить религии людей и тем самым принести им пользу. Кроме того, цель приобретения и передачи знания другим не должна состоять в достижении высокого положения и приобретении богатства, славы или влияния, или того, чтобы люди называли человека знающим, или того, чтобы благодаря знанию возвыситься над другими созданиями Всемогущего и Великого Аллаха и спорить с другими обладателями знания благодаря своему знанию. Всё это достойно порицания, делает дела человека тщетными и навлекает на него гнев Всеблагого и Всевышнего Аллаха.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Стремившийся к познанию того, что (необходимо стараться) узнать ради Аллаха, преследуя исключительно мирские цели, не ощутит благоухания рая в День воскресения» (Абу Дауд)
Сообщается, что Ка'б бин Малик, да будет доволен им Аллах, сказал: "Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Стремящегося к знанию для того, чтобы с его помошыо соперничать со знающими, или для того, чтобы вести споры с неразумными и обращать на себя внимание влиятельных людей, Aллах ввергнет в огонь».(ат-Тирмизи)
В одном из хадисов, где говорится о Дне Воскресения, сообщается, что среди прочего посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«...Затем приведут человека, который приобретал знание, передавал его другим и читал Коран, и (Аллах) напомнит ему о Cвоих благодеяниях, и он признает их, а потом (Аллах) спросит:
"И что же ты сделал в благодарность за них?"
Он ответит:"Я приобретал знание, и передавал его другим и читал Коран ради Тебя."
(Аллах) скажет:
"Ты лжёшь, ибо ты стремился к приобретению знания (только} ради того, чтобы (люли) говорили: "Знающий!", - и читал Коран, чтобы (они) говорили: "Чтец!",
- и они говорили (так)!", - после чего относительно этого человека) будет отдано (соответствующее) повеление, и его увлекут лицом вниз, чтобы ввергнуть в ад».

26. Слова "Не знаю" составляют собой половину знания

К числу признаков искренности в поисках знания и передаче его другим относится то, что человек, стремящийся к знанию, не считает для себя зазорным сказать: "Не знаю", - о том, что ему неизвестно. Известно много случаев, когда кому-нибудь из улемов задавали много вопросов и на часть из них они отвечали в соответствии с тем, что знали, а на большинство из них ответом служили слова: "Не знаю", - и в конце концов люди даже стали говорить: "Не знаю"- половина знания", - поскольку эти слова являются признаком того, что произносящий их твердо знает о том, что говорит.
Так, например, когда посланника Аллаха, (салляллаху ‘алейхи уа саллям), спрашивали о некоторых вещах, он, несмотря на всю высоту своего положения, отвечал:
"Тoт-, кого спрашивают, знает не больше задающего вопрос". (Аль-Бухари; Муслим.)
И в этом нет ничего зазорного, ведь Аллах Всевышний сказал:
"..а Вам даровано знания лишь немного." "Ночное путешествие", 85.

27. О том, чего должен придерживаться ищущий знание

Ему следует стремиться к обладателям знания, искать их и не разлучаться с ними независимо от того, в пути они находятся или остаются на одном месте, чтобы служить им, воспринимать от них знание и обучаться у них правилам приличия.
Передавая рассказ о Мусе и аль-Хадире, мир им обоим, Аллах Всевышний поведал, что Муса сказал:
"Не последовать ли мне за тобой, чтобы ты научил меня тому, что было дано знать тебе о прямом пути?" "Пещера". 66.

28. Поминание /зикр/ Всемогущего и Великого Аллаха

Поминание Всемогущего и Великого Аллаха относится к числу важнейших видов поклонения.
Аллах Всевышний сказал:
"Читай то, что было ниспослано тебе из Писания как откровение, и совершай молитву: поистине, молитва удерживает от мерзких поступков и предосудительного (, ведь) поминание Аллаха самое главное, а Аллах знает о том, что вы творите." "Паук". 45.
Причиной является то, что поминание Аллаха Всевышнего побуждает человека неуклонно придерживаться установлений шариата во всех его делах и заставляет его ощущать, что Всемогущий и Великий Аллах наблюдает за ним, а это приводит к тому, что и сам он начинает следить за собой, в результате чего его поведение и его отношения с Аллахом Всевышним и людьми становятся правильными. Именно поэтому мусульманину и велено поминать Всеблагого и Всевышнего Аллаха всегда и везде.
Аллах Всевышний сказал:
"O те, кто уверовал, поминайте Аллаха часто
и прославляйте Его утром и вечером." "Cонмы", 41 - 42.
Имеется в виду, что поминать Аллаха следует постоянно.
Аллах Всевышний также сказал:
"А когда завершите молитву, поминайте Аллаха стоя, сидя и (лежа) на боках своих". "Женщины", 103.
То есть: в любом положении.

29. Лучшим поминанием является чтение Книги Аллаха Всевышнего

Лучшим поминанием Всемогущего и Великого Аллаха является повторение Его слов, ниспосланных избранному пророку, (салляллаху ‘алейхи уа саллям), поскольку помимо того, что слова эти сами по себе являются поминанием, они ещё и содержат в себе объяснение шариата Аллаха Всевышнего и того, чему мусульманин обязан следовать неуклонно и чего он обязан избегать. И мусульманин черпает из Корана то, что становится для него основой его поведения и приводит его к успеху и счастью.
Аллах Всевышний сказал:
"...а тебе Мы ниспослали Коран, чтобы ты разъяснил людям то, что было ниспослано им, а они одумались бы". "Пчелы". 44.
Аллах Всевышний также сказал:
"Поистине, является он не чем иным как поминанием и ясным Кораном." "Ya sin". 69.
Аллах Всевышний также сказал:
"Это - наставление, и, поистине, богобоязненным (уготовано) прекрасное место возвращения.." "Сад". 49.
Аллах Всевышний также сказал:
"Мы сделали Коран лёгким для запоминания, но найдётся ли усвоивший (его наставления)?" "Луна". 17.

30. Заполнение мечетей

Для поминания Всемогущего и Великого Аллаха, чтения Корана и приобретения знания не найти мест лучше мечетей, являющихся домами Аллаха Всевышнего, слава Ему, которые заполняют собой на Его земле верующие, и заполняются они в истинном смысле слова знанием и поминанием, а также поклонением наподобие молитвы, неотлучного пребывания в мечети в течение определённого времени /и'тикяф/ и другими видами поклонения Аллаху. Аллах Всевышний сказал:
"...в домах, которые Аллах позволил возвести и в которых поминается Его имя. Славят Его в них по утрам и вечерам
люди, которых ни торговля, ни продажа не отвлекают от поминания Аллаха, совершения молитвы и выплаты закята и которые страшатся Дня, когда заколеблются сердца и глаза (, желая),
чтобы Аллах воздал им за лучшее из того, что они делали, и добавил им по милости Своей, ведь Аллах дарует, кому пожелает, без счёта!" "Cвет", 36-38.

31. Самостоятельный вид поклонения и заступник, заступничество которого будет принято

Как уже отмечалось ранее, само по себе чтение Корана является отдельным видом поклонения, заниматься которым велено мусульманину и за которое он получит награду. И это чтение станет средством его спасения и причиной снискания им благоволения его Всемогущего и Великого Господа в День воскресения, когда Коран станет заступником за читавшего пред его Господом.
Аллах Всевышний сказал:
"И читай то, что дано тебе в откровении из Книги Господа твоего". "Пещера". 27.
Аллах Всевышний также сказал:
"Читай то, что было ниспослано тебе из Писания как откровение, и совершай молитву..." "Паук". 45
И через Своего пророка, (салляллаху ‘алейхи уа саллям), Аллах Всевышний также сказал:
"(Скажи): "Мне было ведено только поклоняться Господу этого города, который Он объявил священным. Всё принадлежит Ему, а мне было ведено быть (одним) из покорившихся
и читать Коран". И тот, кто встанет на верный путь, встанет на него для своего (же блага), если же кто-то собьётся с пути, скажи: "Я - только (один) из увещателей". "Муравьи", 91 -92.
Передают со слов Аиши, да будет доволен ею Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Читающий Коран и знающий его наизусть (будет) с благородными и покорными писцам, а тому, кто читает Коран постоянно, испытывая при этом затруднения, (полагается) двойная награда». (Аль-Бухари и Муслим.)
Передают со слов Абдуллаха бин Мас'уда, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Прочитавшему (одну) букву из Книги Аллаха (запишется) за (совершение одного) доброго дела, а за (каждое) доброе дело человеку) воздается десятикратно, и я не говорю, что "алиф-лям-мим" это (одна) буква, но (говорю, что) "алиф" - это буква, "лям" - буква и "мим" - буква». (ат-Тирмизи.)
Сообщается также, что Умама аль-Бахили, да будет доволен им Аллах,сказал:
"Я слышал, как посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Читайте Коран, ибо, поистине, в День воскресения он явится как заступник для читающих его" (Муслим).
Слушание Корана является не менее достойным делом, чем его чтение, более того, внимательное слушание чтения Корана позволяет заслужить прощение и проявление милости Аллаха Всевышнего, который сказал:
"A когда будут читать Коран, слушайте его внимательно, чтобы помиловали вас". "Преграды",
Вот почему избранный пророк, (салляллаху ‘алейхи уа саллям), любил слушать, когда сподвижники, да будет доволен ими Аллах, читали Коран.
Общается, что Абдуллах бин Мас'уд, да будет доволен им Аллах, сказал: "(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал (мне):
«Почитай (мне) Коран».
Я сказал: "(Как могу) я читать тебе (Коран), когда он был ниспослан тебе?!"
(На это) он сказал: «Поистине, я люблю слушать его от других».
И я стал читать суру "Женщины", а когда дошёл (до того аята, в котором говорится):
"А как же, когда приведём мы от каждой обшины свидетеля и приведём тебя как свидетеля о них?!" "Женщины". 41. ,
- он сказал мне:
«Довольно (или: ...прекрати)»,
- и я увидел в его глазах слёзы" ( Аль-Бухари и Муслим.)

32. Свет, покрывающий свет

Награда, воздаяние и польза увеличиваются, если чтение и слушание Корана сочетаются с пониманием, размышлением и проявлением смирения, поскольку в этом случае к свету и достоинству одного добавляется свет и достоинство другого, и всё это является признаком разума и высокого положения пред Всемогущим и Великим Аллахом.
Аллах Всевышний сказал:
"(Это - ) благословенное Писание, которое Мы ниспослали тебе, чтобы они размышляли над его аятами и чтобы поучались обладающие разумом". "Сад". 29.
Указанием на это служат также и слова пророка, (салляллаху ‘алейхи уа саллям), из рассматриваемого нами хадиса:
"...а когда люди собираются в одном из домов Аллаха..."
Однако поминание Аллаха и чтение Корана, о которых говорится в этом хадисе, являются столь же достойным делом и в том случае, когда люди занимаются этим и в любом другом месте, особенно если речь идёт о женщинах, которым рекомендуется оставаться дома и не появляться там, где бывают мужчины.
Если же речь идёт о мужчинах, то им поминанием Аллаха лучше заниматься в мечетях, так как в этом и состоит смысл их заполнения, о чём нам уже известно, а также потому, что мечети далеки от всего отвлекающего от поминания Аллаха и приводящего разум в расстройство. Кроме того, мечети защищены от всего нечистого как в материальном, так и в духовном плане.

33. Милость и благоволение Аллаха Всевышнего

Всемогущий и Великий Аллах окажет великую милость тем людям, которые собирались для чтения Его Книги, так как Он четырежды почтил их, и каждый из этих четырёх даров свидельствует о высоте их положения пред Аллахом и о том, что Он примет их дела и что им обеспечены благоволение Всеблагого и Всевышнего Аллаха и Его прощение.
а - "...нисходит на них спокойствие..."
Сообщается, что аль-Бара бин Азиб, да будет доволен им Аллах, сказал: "(Как-то раз) один человек стал читать суру "Пещера". В это время во дворе (его дома) находилось верховое животное, которое принялось прыгать, испугавшись (чего-то), а потом его неожиданно окутало нечто вроде тумана или облака. Он рассказал об этом пророку, (салляллаху ‘алейхи уа саллям), который сказал:
«Читай, о такой-то, ибо это было спокойствие, которое снизошло свыше благодаря (чтению) Корана». (Аль-Бухари и Муслим.)
И благодаря этому спокойствию успокаиваются сердце и душа, человек ощущает довольство, а разум и мышление обретают устойчивость.
Аллах Всевышний сказал:
"...тех, которые уверовали и сердца которых успокаиваются благодаря поминанию Аллаха. Поистине, благодаря поминанию Аллаха успокаиваются сердца!" "Гром". 28.
И сколь великий ущерб понесут те люди, сердца которых не обращают внимания на Аллаха Всевышнего и пренебрегают поминанием Аллаха, ибо в мире этом им предстоит познать ненависть, печали и утраты, а в мире ином они погибнут и навечно останутся в аду!
Аллах Всевышний сказал:
"А тому, кто не будет помнить обо Мне, поистине, предстоит жизнь тяжкая, и Мы воскресим его в День воскресения слепым". "Та ха". 124.
Аллах Всевышний также сказал:
"Горе тем, сердца которых черствы (и не занимаются) поминанием Аллаха, - они пребывают в явном заблуждении!" "Толпы", 22.
б - "...покрывает их милость..."
Сообщается, что однажды когда Сальман, да будет доволен им Аллах, вместе с другими людьми поминал Аллаха, посланник Аллаха, (салляллаху ‘алейхи уа саллям), проходивший мимо них, (остановился) и сказал:
«Что вы говорили? Поистине, я увидел, как на вас нисходит милость, и захотел, чтобы часть её досталась и мне!» (Аль-Хаким.)
Эта милость, представляющая собой величайшее из того, что может получить верующий, и лучшее из того, чего может достичь мусульманин, является самым прекрасным плодом его усилий в этой жизни.
Аллах Всевышний сказал:
"Скажи: "Милости Аллаха и Его милосердию - этому пусть радуются они." Это лучше того, что они копят." "Йунус". 58.
Блаженны те, к кому эта милость оказалась близкой, а их чтение и совместное изучение Книги Всемогущего и Великого Аллаха стали признаком того, что они относятся к числу творящих благодеяния, ведь Аллах Всевышний сказал:
"Поистине, милость Аллаха близка к творящим благое!" "Преграды", 56.
И это послужило для них радостной вестью о том, что они относятся к числу искренних верующих и благочестивых приниженных, которые спасутся от наказания Всемогущего и Великого Аллаха, сказавшего:

"Oн сказал: "Наказанием Своим Я поражаю, кого желаю, а милость Моя объемлет собой всё, и Я предопределю её тем, кто является богобоязненным, и выплачивает закят и верует в Наши знамения..." "Преграды", 156.
в - "...и окружают их ангелы..."
Сообщается, что Усайд бин Худайр, да будет доволен им Аллах, сказал, что однажды ночью, когда он читал суру "Корова", а его лошадь была привязана рядом с ним, эта лошадь вдруг (заволновалась и) пришла в движение. Тогда он замолчал, и лошадь успокоилась. Потом он (снова начал) читать, и лошадь (снова) заволновалась, а когда он умолк, она успокоилась. Потом он (снова) принялся за чтение, а она (опять) пришла в волнение, и тогда он перестал (читать. В это время) его сын Йахйа находился поблизости от лошади (и Усайд) побоялся, что она затопчет его, а когда он унёс (ребёнка подальше) от неё, то поднял глаза к небу, но не увидел его. Наутро он рассказал (обо всём) пророку, (салляллаху ‘алейхи уа саллям), и он сказал:
«Читай, о Ибн Худайр! Читай, о Ибн Худайр!»
(Усайд) сказал: "О посланник Аллаха, я побоялся, что она затопчет Йахйу, который находился рядом с ней, и поэтому я поднял голову и подошёл к нему. А потом я поднял голову к небу (и увидел) там что-то вроде навеса, в котором было нечто напоминавшее собой светильники, после чего это исчезло у меня из виду ".
(Пророк, салляллаху ‘алейхи уа саллям), спросил:
«Знаешь ли ты, что это (было) ?»
(Усайд) сказал: "Нет".
(Пророк, салляллаху ‘алейхи уа саллям), сказал:
«Это ангелы приблизились на звук твоего голоса, а если бы ты продолжал читать (до утра), то утром люди обязательно увидели бы их и они не скрылись бы от них!» (Аль-Бухари и Муслим.)
Таким образом, чем больше люди читают Коран, тем больше ангелов окружает их со всех сторон.
Но что означает нисхождение ангелов к людям, и к чему приводит их присутствие и то, что они окружают людей? Это значит, что люди, совместно читающие и изучающие Коран, находятся в безопасности и мире. И результатом присутствия ангелов является то, что они оберегают людей от любого зла и не допускают, чтобы их постигло то, чего они не желают.
Аллах Всевышний сказал:
"(К каждому такому человеку приставлены ангелы,) следующие впереди него и позади него и охраняющие его по велению Аллаха." "Гром". 11.
Но, возможно, что лучшим плодом этого достойного дела является то, что ангелы становятся посредниками между такими рабами Милостивого и их Всемогущим и Великим Творцом, донося до Него известия о делах этих верующих, занимающихся поминанием Всемогущего и Великого Аллаха и изучением Его Книги, а также о том, что их души стремятся к милости и благоволению Всемогущего и Великого Аллаха и страшатся Его гнева и наказания, и это становится причиной прощения и вратами успеха и спасения.
Аль-Бухари и Муслим приводят хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Поистине, есть у Аллаха ангелы, которые обходят дороги в поисках занятых поминанием, а когда они находят людей, поминаюших Аллаха, то обращаются друг к другу (со словами):
"Идите к тому, что вы ищите".
И они окружают (таких людей) своими крыльями (, поднимаясь) до самого нижнего неба (, а когда люди заканчивают поминать Аллаха и ангелы возносятся ввысь), Господь их, знаюший(обо всём) лучше (ангелов), спрашивает их: "Что говорят рабы Мои?''
(Ангелы) отвечают: "Они прославляют Тебя, возвеличивают Тебя, воздают Тебе хвалу и превозносят Тебя ".***
Тогда (Аллах) спрашивает: "Видели ли они Меня?"
(Ангелы) отвечают: "Нет, клянёмся Аллахом, они Тебя не видели!"
(Тогда Аллах) спрашивает: "А что было бы, если бы они увидели Меня?"
(Ангелы) отвечают: "Если бы они увидели Тебя, то поклонялись бы Тебе ещё истовее, превозносили и восхваляли бы Тебя больше и прославляли бы Тебя чаше".
(Тогда Аллах) спрашивает: "А о чём они просят Меня?"
(Ангелы) отвечают: "Они просят Тебя о рае".
(Аллах) спрашивает: "А видели ли они его? "
(Ангелы} отвечают: "Нет, клянёмся Аллахом, о Господь мой, они его не видели! "
(Аллах) спрашивает: "А что было бы, если бы они увидели его?"
(Ангелы) отвечают: "Если бы они увидели его, то добивались бы его ещё сильнее, и стремились бы к нему ешё упорнее и желали бы его ешё больше".
(Аллах) спрашивает: "А от чего они просят зашиты? "
(Ангелы} отвечают: "От пламени (ада)".
(Аллах) спрашивает: "А видели ли они его?"
(Ангелы} отвечают: "Нет, клянёмся Аллахом, о Господь, они его не видели!"
(Аллах) спрашивает: "А что было бы, если бы они увидели его?"
(Ангелы) отвечают: "Если бы они увидели его, то ешё больше старались бы убежать от него и страшились бы его ешё сильнее".
(Тогда) Аллах говорит: "Призываю вас в свидетели, что Я простил их!"
И один из ангелов говорит: "Есть среди них такой-то, который к ним не относится, ибо пришёл он только по своей надобности. "
(Тогда Аллах) говорит: "Они - (такие люди), благодаря которым товарищ их не попадёт в бедственное положение!" (Здесь версия аль Бухари.)

***(Иначе говоря, во время чтения и совместного изучения Корана они произносят слова "Слава Аллаху" /Субхана-Ллах/, "Аллах велик /Аллаху акбар/ и "Хвала Аллаху" /Аль-хамду ли-Ллях/.

г - "...и поминает их Аллах среди тех, кто находится пред Ним..."
Всемогущий и Великий Аллах сказал:
"Так поминайте же Меня, и Я вспомню вас, благодарите Меня и не будьте неблагодарными по отношению ко Мне!" "Корова", 152.
Таким образом, когда верующий раб поминает своего Господп, читая Его Книгу или слушая Его аяты. Всемогущий и Великий Аллах делает то же самое, поминая раба с высоты Своего положения, но сколь велика разница между двумя этими видами поминания, ведь поминание Аллахом Всевышним Его раба означает возвышение, прощение, милость, довольство и благоволение!
Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Аллах Всевышний говорит: "Я таков, как думает обо Мне раб Мой, и Я нахожусь вместе с ним, когда он поминает Меня. Если он помянет Меня в душе, то и Я помяну его про Себя, а если он помянет Меня в обществе, то Я помяну его среди тех, кто лучше их. Если раб приблизится ко Мне на пядь, Я приближусь к нему на локоть, если Он приблизится ко Мне на локоть, Я приближусь к нему на сажень, а если он направится ко Мне шагом, то Я брошусь к нему бегом!"» (Аль-Бухари и Муслим.)
И всё это говорит о довольстве Всемогущего и Великого Аллаха, Его благоволении и том, что Он быстро вознаграждает такого человека, который обращается к Всеблагому и Всевышнему Аллаху, неуклонно соблюдает установления Его шариата, выполняет Его веления, избегает того, что Он запретил, и никогда не выходит из повиновения Ему.
Одним словом, прибыльной будет торговля тех, кто обратился к Книге Всемогущего и Великого Аллаха, занявшись её чтением и изучением и неуклонно следуя её установлениям на деле. О таких людях Аллах Великий сказал:
"Поистине, те, кто читает Книгу Аллаха, совершает молитвы и расходует из того, чем Мы наделили их, тайно и явно, надеются на то, что в (такой) торговле никогда не будет застоя,
ибо Он уплатит им сполна и добавит им по милости Своей, ведь Он - Прощающий, Воздающий благодарностью!" "Cоздатель". 29-30.
И для того, чтобы испытывать гордость, таким людям вполне достаточно того, что примером в том, чем они занимаются, служит для них лучший из всех людей - Мухаммад бин Абдуллах, (салляллаху ‘алейхи уа саллям), и лучший из небесных ангелов - Джибрил, мир ему, поскольку они совместно изучали Коран.
Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал:
"Посланник Аллаха, (салляллаху ‘алейхи уа саллям), был щедрейшим из людей, а наибольшую щедрость проявлял он в рамадане, когда с ним встречался Джибрил, мир ему. Во время рамадана он вcтречался с ним каждую ночь, обучая его Корану, и, поистине, (в эти дни) посланник Аллаха, (салляллаху ‘алейхи уа саллям), был более щедр на всё благое, чем вольный ветер". (Аль-Бухари и Муслим.)
Имеется в виду такой ветер, который дует постоянно и приносит пользу всем.
Однако подобную выгоду получает каждый из тех, кто встречается друг с другом для поминания Аллаха Всевышнего, без исключения.
Сообщается, что Абу Хурайра и Абу Са'ид аль-Худри, да будет доволен Аллах ими обоими, засвидетельствовал, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Когда люди собираются, поминая Всемогущего и Великого Аллаха, их обязательно окружают ангелы, и их покрывает милость, и нисходит на них спокойствие и поминает их Аллах среди тех, кто находится пред Ним». (Муслим.)
Таким образом, поминающему будет оказана высшая честь, ведь Cам Всемогущий и Великий Аллах помянет его среди ангелов.

34. Гуманизм и справедливость ислама (благочестие и праведные дела приводят к Всемогущему и Великому Аллаху)

Ислам провозгласил идею единства человечества и закрепил принцип равенства между всеми людьми, так как все люди созданы из одной души, и нет разницы между белым и чёрным, и нет преимущества у одного народа перед другим и знатный человек не превосходит простого по своему происхождению, ведь Аллах Всевышний сказал:
"O люди! Бойтесь вашего Господа, создавшего вас из одного человека, и создавшего из него же пару ему и рассеявшего от них (по земле) множество мужчин и женщин." "Женщины". 1.
Справедливость Аллаха в исламе проявилась в том, что критерием превосходства людей друг над другом Он объявил праведные дела, а путём приближения к Аллаху Всевышнему - страх перед Ним, что же касается родовитости предков, то Он не придаёт этому значения, ведь Аллах Всевышний сказал:
"O люди! Поистине, Мы создали вас от (одной пары -) мужчины и женщины и сделали вас народами и племенами, чтобы вы познавали друг друга. Поистине, достойнейшим из вас пред Аллахом является наиболее благочестивый. Поистине, Аллах - Знающий, Всеведущий." "Kомнаты" 13.
Таким образом, простое происхождение человека не повредит ему в глазах Всемогущего и Великого Аллаха, поскольку Аллах поставил воздаяние в зависимость от дел, а не от знатности.
Аллах Всевышний сказал:
"И для каждого - (свои) степени соответственно тому, что они делали..." "Скот". 132.
Следовательно, раб Аллаха сможет достичь высокого положения пред своим Господом только благодаря своим праведным делам, а о происхождении в День воскресения никто и не вспомнит, так как все люди будут стоять на одной возвышенности и никто из них даже не посмотрит на другого.
Аллах Всевышний сказал:
"A когда вострубят в трубу, в тот День не будет родственных связей и не станут они спрашивать друг друга (ни о чём)." "Верующие", 101
Вот почему, как мы видим, благородный Коран предупреждает людей, что им не следует полагаться на свою родовитость, велит пророку, (салляллаху ‘алейхи уа саллям), начать доводить призыв Аллаха Всевышнего до людей с предостережения его ближайших родственников. Аллах Всевышний сказал:
"И увещай своих ближайших родственников." "Поэты" 214
И мы видим, что сострадательный и милосердный пророк, (салляллаху ‘алейхи уа саллям), проявления сострадания и милосердия которого прежде всего заслуживали его родные и близкие, поспешил донести веление своего Господа и, поднявшись на холм ас-Сафа, обратился к людям с такими словами:
«О курайшиты (или же он сказал нечто подобное), купите самих себя ], ибо я никак не смогу избавить вас от (наказания) Аллаха! О бану абд манаф, я никак не смогу избавить вас от наказания) Аллаха! О Аббас бин Абд аль-Мутталиб, я никак не смогу избавить тебя от (наказания) Аллаха! О Сафийа, тётка посланика Аллаха, я никак не смогу избавить тебя от (наказания) Аллаха! О Фатима, дочь Мухаммада, проси у меня чего хочешь из моего имущества, но я никак не смогу избавить тебя от (наказания) Аллаха!» (Аль-Бухари, Муслим)

35. Покровительство обеспечивают вера и дела, а не происхождение и родственные связи

Люди всегда помогали друг другу и сближались между собой по признаку общности интересов и родства, но одна из задач ислама состоит в том, чтобы разорвать любые узы между людьми, кроме уз веры, и объявить недействительными любые виды покровительства и помощи, кроме покровительства религии и дел и помощи убеждений и принципов, ведь Аллах Всевышний сказал:
"Верующие мужчины и женщины - покровители друг для друга: они побуждают к одобряемому и удерживают от порицаемого (шариатом), и совершают молитвы, и выплачивают закят и повинуются Аллаху и Его посланнику. Таких помилует Аллах, ведь Аллах - Всемогущий, Мудрый." "Покаяние", 71.
И если верующие буду оказывать друг другу покровительство на основе своих религиозных убеждений, то Аллах Всевышний обеспечит им Своё покровительство и помощь, а также покровительство и заступничество Его избранного пророка, (салляллаху ‘алейхи уа саллям), и тому, чья вера окажется совершеннее, покровительство будет оказано в большей мере, а тот, кто совершит больше благих дел, окажется ближе к Аллаху Всевышнему и сможет воспользоваться заступничеством в большей мере, чем другие.
Аллах Всевышний велел Своему избранному пророку, (салляллаху ‘алейхи уа саллям), сказать:
"Поистине, мой Покровитель - Аллах, который ниспослал Писание, и Он будет оказывать покровительство праведным." "Преграды", 195 - 196.
Аллах Всевышний также сказал:
"...а Аллах - Покровитель богобоязненных." "Коленопреклонённые",19.
Аллах Всевышний также сказал:
"...а Аллах - Покровитель верующих." "Cемейство Имрана", 68.
Всемогущий и Великий Аллах также сказал:
"Это - потому, что Аллах является Покровителем тех, кто уверовал, а у неверных нет покровителя." "Mухаммад". 11.
Пророк же, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, (члены) семейства (такого-то) не являются моими покровителями, а Покровитель мой - только Аллах и праведные из числа) верующих». (Аль-Бухари; Муслим.)
И об этом один поэт сказал так:
Клянусь, ценность человека определяется только его религией,
так не забывай же о благочестии, полагаясь на родовитость!
Возвысил ислам перса Сальмана,
а многобожие унизило знатного Абу Ляхаба!

36. Путь счастья, победы и спасения

Если дело обстоит таким образом, как это было изложено выше, иными словами, если высокого положения пред Аллахом можно достичь только благодаря праведным делам, если покровительство и помощь Аллаха зависят от степени благочестия и если покровительство и заступничество избранного пророка, (салляллаху ‘алейхи уа саллям), станут следствием совершенства веры, это значит, что мусульманин, который отличается разумом и чистотой помыслов и является прямым и уравновешенным человеком, а не беспокойным и встревоженным созданием, должен засучить рукава и поспешить серьёзно заняться праведными делами, не полагаясь на знатность своих отцов и дедов и будучи убеждённым в том, что "...достанется человеку лишь то, к чему он стремился.." "Звезда". 39.
— и что если он выполнит условие своего Великого и Высокого Господа, то и Он выполнит Своё обещание, ведь Аллах Всевышний сказал:
"A верующих, которые творили благое, будь то мужчины или женщины, Мы непременно вернём к жизни прекрасной и воздадим им наградой более хорошей, чем то, что они делали." "Пчелы" 97
И такой мусульманин не согласится ни на какое покровительство, кроме покровительства Аллаха Всевышнего, Его посланника, (салляллаху ‘алейхи уа саллям), и верующих, а, следовательно, он будет освобождаться от любого покровительства не столь высокого уровня как этот и порывать любые узы, связывающие его с неверием и нечестием. И благодаря этому он сможет одержать победу над любыми силами лжи и беззакония, действующими на земле, так как Аллах Всевышний сказал:
"Покровителем вашим является только Аллах, и Его посланник и уверовавшие, которые совершают молитвы, дают закят и совершают поясные поклоны.
А те, кто ищет покровительства Аллаха и Его посланника, и те, кто уверовал, они и есть приверженцы Аллаха (, которые) одержат победу." "Трапеза", 55 - 56.
Аллах Всевышний также сказал:
"...а Покровитель ваш - Аллах, и Он - лучший из оказывающих помощь." "Cемейство Имрана". 150.

37. К чему ещё направляет этот хадис

1 - Воздаяние Аллаха Всевышнего будет соответствовать делам раба, совершённым им в мире этом. Так, воздаянием за облегчение станет облегчение, воздаянием за избавление - избавление, воздаянием за помощь - помощь, а воздаянием за покрывание - покрывание.
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Помилует Аллах из рабов Своих только милосердных". (Аль-Бухари; Муслим.)
2 - Оказание благодеяний людям помогает снискать любовь Всемогущего и Великого Аллаха. Обычно властители любят тех, кого они опекают, а облегчение и прочие дела являются оказанием благодеяний и принесением пользы людям, что вызывает любовь Аллаха.
3 - Радостная весть и обещание Аллаха, которые правдивый пророк, (салляллаху ‘алейхи уа саллям), передал тем, кому свойственно облегчать положение других и помогать им, и в соотвествии с которыми всё для них закончится благополучно и они умрут в вере и исламе, поскольку немусульманин в мире вечном помилован не будет, и он не дождётся облегчения и помощи и не будут развеяны его печали.
4 - То, что было сказано об облегчении и прочих вещах, растраняется как на мусульман, так и на тех, кто не питает к ним вражды. Оказание благодеяний таким людям необходимо, более того, это касается и всего живого, ведь пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, Аллах предписал всё делать хорошо.. .» (Муслим)
Кроме того, пророк, (салляллаху ‘алейхи уа саллям), сказал:
«За всё живое полагается награда». (Аль-Бухари и Муслим.)
5 - Предостережение о необходимости опасаться того, чтобы к поискам знания не примешивалось стремление к показному, поскольку для поисков знания это является более характерным, чем для других дел. Таким образом, необходимо исправлять свои намерения и проявлять искренность, чтобы не лишиться награды и чтобы усилия не пропали даром.
6 - Необходимо просить помощи и облегчения у Аллаха Всевышнего, так как правильное руководство зависит от Него, а к поклонению можно прийти только благодаря тому, что Он облегчит положение человека и окажет Ему Свою милость, если же этого не будет, то не поможет ни знание и ни что иное.
7 - Необходимо постоянно читать Коран, встречаться для этого с другими людьми, стараться понять его смысл, стремиться изучать его и поступать в соответствии с его установлениями, а не оставлять его чтение только для праздников, торжественных случаев, поминок и похорон.
8 - Необходимо спешить приносить покаяние, просить у Аллаха прощения и совершать праведные дела, ведь Аллах Всевышний сказал:
"Спешите же (заслужить) прощение Господа вашего и (спешите) к раю (, равному) по ширине небесам и земле и уготованному для богобоязненных,
которые расходуют в богатстве и бедности, сдерживают свой гнев и прощают людям (, ведь) Аллах любит тех, кто творит добро!" "Семейство Имрана", 133 -134.


СПРАВЕДЛИВОСТЬ, МИЛОСТЬ И ВСЕМОГУЩЕСТВО АЛЛАХА ВСЕВЫШНЕГО

Ибн Аббас, да будет доволен Аллах ими обоими, сообщил, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), передававший слова своего Всеблагого и Всевышнего Господа, сказал:
«Поистине, Аллах записал добрые и дурные дела, после чего разъяснил это: "За тем, кто решит совершить доброе дело, но не совершит его, Аллах запишет у Себя (совершение) целого доброго дела; если (человек) решит (совершить доброе дело) и совершит его, Аллах запишет за ним у Себя (совершение) от десяти до семисот и многим более таких добрых дел; за тем, кто решит совершить дурное дело, но не совершит его, Аллах запишет у Себя (совершение) целого доброго дела, а если он решит (совершить дурное дело), и совершит его, Аллах запишет (за ним) одно дурное дело".» (Аль-Бухари и Муслим).
Обрати же на это внимание, о брат мой, да поможет Аллах нам и тебе снискать Его великую милость, и подумай об этих словах.
Его слова «...у Себя...» служат указанием на уделяемое Им этому внимание.
А Его слово «.. .целого...» подтверждает, что Он уделяет этому внимание, и подчёркивает это.
И относительно дурного дела, которое человек решит совершить, а потом откажется от него, Аллах сказал, что Он запишет за это ему у Себя совершение целого доброго дела, подтвердив это тем, что использовал слово "целое." Если же он совершит это дурное дело, то ему и будет записано совершение одного дурного дела, и Oн подтвердил это ограничение использованием слова "одно", не подтвердив этого путём использования слова "целое". Хвала Аллаху, Он является источником милостей, преславен Он, не счесть славословий Аллаху и только Аллах оказывает содействие.

ВАЖНОСТЬ ЭТОГО ХАДИСА

Этот священный хадис заключает в себе величайшую радостную весть и внушает великую надежду на милость Аллаха и Его милосердие, которые объемлют собой всё, и луч этой надежды готовит душу к упорному труду, который не останется незамеченным Aллахом, будет осуществляться с Его ведома, под Его властью и попечением и под покровом Его справедливости и милости.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

Введение:
В этом хадисе говорится о записи добрых и дурных дел, а также о решении совершить доброе или дурное дело. Ниже речь идёт о четырёх случаях:
1. Совершение добрых дел.
За каждое доброе дело, совершённое верующим рабом, ему пишется совершение по меньшей мере десяти добрых дел, так как он не ограничился одним только намерением и решимостью, но и осуществил это доброе дело. Указанием на это служат слова Аллаха Всевышнего, который сказал:
"Совершившему нечто благое воздается в десятикратном размере. " "Скот",160.
Что же касается умножения награды более чем в десять раз тем, кому Аллах пожелает её умножить, то на это указывают другие слова Аллаха Всевышнего:
"Расходующие свои богатства на пути Аллаха подобны (тому, кто посеял) зерно, давшее семь колосьев, в каждом из которых по сто зёрен (, ибо) Аллах приумножает, кому пожелает, и Аллах - Объемлющий, Знающий." "Kорова" 261
Сообщается, что Ибн Мас'уд, да будет доволен им Аллах, сказал: "Один человек привёл взнузданную верблюдицу и сказал: "О посланник Аллаха, (используй) её на пути Аллаха ", - (на что пророк, салляллаху ‘алейхи уа саллям), сказал:
«В День воскресения будет тебе за неё семьсот верблюдиц!» (Муслим.)
Умножение награды более чем в десять раз зависит от того, насколько хорошо человек исповедует ислам, от степени совершенства его искренности, а также от степени достоинства и уместности совершённого дела.

2. Совершение дурного дела.

Каждое дурное дело, которое совершает раб Аллаха, записывается как одно дело и не умножается. Аллах Всевышний сказал:
"...а совершившему нечто дурное воздается только подобным же, и не будут они обижены." "Скот". 160
Однако иногда дурному делу придаётся больше значения ввиду достоинства времени или места его совершения или же с учётом личности того, кто его совершил.
- а - Совершение дурного дела в запретные месяцы является ещё более запретным пред Аллахом, чем в иное время, ввиду того, что Аллах почтил эти месяцы.
Аллах Всевышний сказал:
"Поистине, число месяцев у Аллаха - двенадцать месяцев (, что было записано) в Писании Аллаха в тот день, когда Он создал небеса и землю. Четыре из них являются запретными: таково (установление) правильной религии, так не будьте же несправедливыми по отношению к самим себе в (эти месяцы)..." "Покаяние", 36.
Катада истолковал этот аят следующим образом: "Знайте, что вытеснение в запретные месяцы является ещё более тяжким грехом, чем в другое время, хотя и в любых других обстоятельствах это недопустимо, однако Аллах Всевышний придаст этому настолько больше значения, насколько пожелает ".
- б - Грех, совершённый на священной территории /харам/, становится ещё более тяжким ввиду достоинства этого места.
Аллах Всевышний сказал:
"Xаджж (совершается в) известные месяцы, и тот, кто решит совершить хаджж в эти месяцы, не (должен) ни сближаться с женой, ни совершать прегрешений, ни вступать в споры во время ( его (совершения)." "Kорова", 197.
Ибн Умар, да будет доволен Аллах ими обоими, сказал: "Совершение прегрешений (фусук) есть ослушание Аллаха на территории харама ".
Аллах Всевышний сказал:
"...а тому, кто по несправедливости своей захочет отклониться от веры в (хараме), Мы дадим вкусить мучительного наказания." "Хаджж". 25.
Вот почему многие из сподвижников пророка, (салляллаху ‘алейхи уа саллям), и наших праведных предшественников, среди которых были такие люди как Ибн Аббас, Абдуллах бин Амр бин аль-'Ас и Умар бин Абд аль-'Азиз, боялись жить на территории харама, опасаясь совершить там какой-нибудь грех.
Сообщается, что Умар бин аль-Хаттаб, да будет доволен им Аллах, сказал: "Поистине, я лучше согрешу семьдесят раз", - имея в виду любое место, кроме Мекки - "чем совершу один грех в Мекке ".
Сообщается, что Муджахид сказал: "Дурные дела, совершённые в Мекке, умножаются подобно добрым ".
- в - Дурные дела, совершаемые некоторыми рабами Аллаха, также могут становиться более тяжкими, что объясняется достоинством того, кто их совершил, степенью его познания Аллаха и его близостью к Аллаху Всевышнему, слава Ему.
Аллах Всевышний сказал:
"O жёны пророка! Той из вас, кто совершит явно непристойное, наказание будет удвоено, и это для Аллаха легко.
Той же из вас, которая покорится Аллаху и Его посланнику и будет совершать праведные дела, Мы даруем награду дважды, и Мы уготовали для неё прекрасный удел." "Cонмы", 30-31.

3. Решение совершить доброе дело

Как уже отмечалось ранее, под решением /хамм/ подразумевается желание, намерение и решимость, а не просто помысел.
Тому, кто решит совершить доброе дело, Аллах за это запишет у Cебя совершение одного доброго дела. Причина здесь в том, что решение совершить доброе дело является причиной и началом действительного его совершения, а причина блага также является благом. Толкование слова '"решимость" приводится в хадисе, передаваемом Муслимом со слов Абу Хурайры, да будет доволен им Аллах. В этом хадисе со слов пророка, (салляллаху ‘алейхи уа саллям), сообщается, что Аллах Всевышний сказал:
«Если раб Мой скажет, что совершит доброе дело, то Я запишу ему совершение доброго дела».
Передают со слов Хурайма бин Фатика, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Если кто-нибудь решит совершить доброе дело, но не совершит его, и Аллах будет знать, что он уведомил об этом своё сердце и испытал сильное желание сделать это, ему будет записано совершение доброго дела", (Ахмад)
Сообщается, что Абу-д-Дарда, да будет доволен им Аллах, сказал: "Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Тому, кто отправляется спать, намереваясь (подняться и) помолиться ночью, но заснет и не проснётся до самого утра, будет записано (совершение) того, что он намеревался совершить». (Ибн Маджа)
Са'ид Ибн аль-Мусаййаб сказал: "Того, кто решит совершить молитву, или соблюдать пост, или отправиться в хаджж или принять участие в войне за веру, но ему помешает что-нибудь, Аллах Всевышний приведёт к тому, что он намеревался совершить ".

4. Решение совершить дурное дело

Если раб Аллаха решит совершить какое-нибудь дурное дело, но не совершит его, ему будет записано совершение целого доброго дела. В хадисе, приводимом Муслимом со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал: «Аллах Всевышний сказал:
". ..он отказался от этого только из-за Меня... "»
А в хадисе, приводимом аль-Бухари, сказано:
«... если он отказался от него ради Меня...»
Это является указанием на то, что отказываться от совершения действия следует ради Аллаха Всевышнего. Человек, поступающий таким образом, заслуживает того, чтобы ему было записано целое доброе дело, так как он стремился совершить праведное дело, а именно - угодить Аллаху Всевышнему путём отказа от совершения дела дурного. Что же касается такого человека, который из страха перед людьми или же напоказ им отказывается от совершения дурного после того, как решится на это, то он недостоин того, чтобы ему было записано совершение доброго дела, так как страх перед людьми он поставил выше страха перед Аллахом, а это запретно. Столь же запретным является и совершение этого напоказ людям.
Кади Иййад считал, что правильным будет связать хадис Ибн Аббаса с хадисом Абу Хурайры, да будет доволен Аллах ими обоими.
Ибн Хаджар сказал: "Возможно, что доброе дело того, кто отказался (от дурного), не подумав о последствиях этого, меньше, чем доброе дело, совершённое тем, кто об этом подумал. Ранее уже отмечалось, что отказ от греха является прекращением совершения зла, а прекращение совершения зла есть благо. Возможно также, что тому, кто решиться на совершение греха, а потом откажется от него, будет записано одно доброе дело, если же человек откажется от него из страха перед своим Всевышним Господом, слава Ему, то ему будет записано совершение множества добрых дел ".
Аль-Хутаби сказал: "Доброе дело может быть записано за отказ от дурного, если отказавшийся мог совершить его, но отказался от этого, так как человека можно назвать отказавшимся лишь в том случае, если он мог совершить это. К числу таких людей относится и тот, кому что-то помешало осуществитъ его желание, например, тот человек, который направляется к женщине, чтобы совершить прелюбодеяние, но находит дверь закрытой, а открыть её оказывается для него затруднительно ".

5. Великая милость

В одной из версий этого хадиса, приводимой Муслимом, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), также сказал:
"..ведь Аллах губит только совсем пропащего".
Сказанное здесь указывает на великую милость Аллаха, который губит лишь того, кто сам приводит себя к гибели, преступая пределы дозволенного, осмеливаясь совершать дурные дела и отказываясь от совершения добрых дел. Вот почему Ибн Мас'уд, да будет доволен им Аллах, сказал: "Горе тому, у кого единичное превысит десятикрaтное ".

6. Осведомлённость ангелов о том, на что решается человек

Ангелы узнают об этом либо благодаря внушению свыше, ибо благодаря тому, что они могут заглядывать в сердца людей. Говорят также, что ангел ощущает отвратительный запах, иходящий от решения совершить что-то дурное, как ощущает он и приятный аромат, исходящий от решения совершить нечто доброе.

7. Достоинство поста

Пост отличается от других видов поклонения тем, что одному лишь Аллаху Всевышнему известно, во сколько раз умножится награда за него.
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), поведал, что Аллах Всевышний сказал:
«Любое дело человека (совершается им) для себя, кроме поста, ибо (пост) принадлежит Мне, и Я воздам за него». (Аль-Бухари, Муслим.)
Объясняется это тем, что пост является наилучшим из видов проявления терпения, а Аллах Всевышний сказал:
"Поистине, получат терпеливые награду свою сполна без счета." "Толпы", 10.

8. Милость Аллаха по отношению к Его верующим рабам является всеобъемлющей, Его прощение охватывает собой всё, а Его дарам нет пределов.

9. Аллах Всевышний не станет взыскивать с человека за то, что нашёптывает ему душа, и за то, что он думает о совершении греховного, если только это не найдёт своего практического воплощения.

10. Намерения мусульманина совершать благое должны быть постоянными, чтобы это ему записывалась награда. Кроме того, он должен приучать себя совершать благое, если для этого существуют необходимые условия.

11. Искренность в проявлении повиновения и отказе от прегрешений является той основой, которая позволяет надеяться на получение награды, и чем искреннее будет человек, тем больше будет умножаться награда и воздаяние.


УСТРАНЕНИЕ ЗАТРУДНЕНИЙ В ИСЛАМЕ

Передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, Аллах простит (членам) моей обшины ради меня [то, что они сделают) по ошибкe и забывчивости (, а также) то, к чему их (будут) принуждать». (Ибн Маджа и аль-Байхаки.)

ВАЖНОСТЬ ЭТОГО ХАДИСА

В своём комментарии к "Сорока" ан-Навави, да помилует его Аллах Всевышний, пишет: "Этот хадис включает в себя важные вопросы и вещи, и если собрать их воедино, то получится сочинение, которое по своему объёму превысит эту книгу".
Ибн Хаджар аль-Хайтами сказал: "Польза его является универсальной, поскольку те три вещи, о которых в нём говорится, рассматриваются и во всех прочих разделах фикха. Значение этого хадиса огромно, и это позволяет назвать его половиной шариата, поскольку дела человека, к которым относятся и его слова, могут совершаться либо намеренно и по собственному выбору, иначе говоря, умышленно, когда человек помнит об этом, либо ненамеренно и не по своему выбору, иными словами, по ошибке или по забывчивости, либо по принуждению. Из данного хадиса явствует, что дела, имеющие отношение ко всему, что совершается помимо собственной воли человека, будут прощены, и подразумевается, что за все дела, совершаемые преднамеренно, с человека спросится. Таким образом, с точки зрения своего очевидного смысла данный хадис составляет собой половину шариата, если же учитывать и то, что в нём подразумевается, то он заключает в себе весь шариат. Под "очевидным смыслом" (мантук) подразумевается то, как следует понимать сказанное, исходя из формы использованных слов, тогда как "подразумевающееся" (мафхум) есть понимание рассматриваемого установления, исходя из его неочевидного смысла".

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Общее значение этого хадиса

Действия человека, который совершил что-либо запрещаемое Аллахом или допустил отклонения от того, что повелел Аллах Всевышний, сделав то или другое непреднамеренно, а также действия того, кто совершает подобное по ошибке или по принуждению, не влекут за собой ни порицания в этом мире, ни наказания в мире вечном, что является милостью и благодеянием Всеблагого и Всевышнего Аллаха.

2. Милость Всемогущего и Великого Аллаха, оказанная этой общине, и избавление её от затруднений

Таким образом, Всемогущий и Великий Аллах оказал великую милость членам этой общины, поскольку Он избавил их от ответственности за то, за что спрашивал с других. Так, например, если израильтянам повелевалось что-нибудь, а они забывали об этом, или если им запрещалось что-нибудь, а они допускали ошибку и совершали это, то Аллах Всевышний подвергал их наказанию и воздавал им за это уже при жизни. Что же касается этой общины, то Он ответил на мольбы её членов, с которыми они обращались к Аллаху по Его же внушению, и указал членам этой общины, что им следует обращаться к Нему с такими словами:
"Господь наш, не взыщи с нас, если мы забудем или ошибёмся! Господь наш, не возлагай на нас такого бремени, какое возложил Ты на живших до нас! Господь наш, не возлагай на нас также и того, что нам невмочь!" "Kорова" , 286.
Аллах Всевышний, слава Ему, простил то, что будет совершаться членами этой общины по ошибке или по забывчивости, и Он не станет воздавать им за это, ведь Он сказал:

"Не будет на вас греха, если в этом вы допустите ошибку, но (взыщется с вас) за то, что замышляли ваши сердца..." "Cонмы". 5.
Это значит: не будет вам воздаваться за то, что вы сделаете по ошибке или по забывчивости, но спросится с вас за то, что вы станете делать намеренно. Кроме того, Аллах Всевышний не вменил членам этой общины в обязанность ничего такого, что было бы невозможно выполнять в обычной жизни, и не возложил на них ни того, что связано с затруднениями, ни того, постоянное совершение чего влекло бы за собой какие-нибудь неудобства. Причиной же этого послужило выполнение членами этой общины велений Всемогущего и Великого Аллаха, переданных им через Его избранного посланника, (салляллаху ‘алейхи уа саллям), ведь они сказали:
"Мы услышали и повинуемся! Прости, Господь наш, к Тебе возвращение!". "Корова". 285.
Сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал:
"Когда посланнику Аллаха, (салляллаху ‘алейхи уа саллям), был ниспослан аят, (в котором говорится):
"Аллаху принадлежит то, что в небесах и то, что на земле.
Обнаружите вы то, что в душах ваших или станете скрывать, (всё равно) потребует Аллах с вас отчёта за это и Он простит, кого пожелает, и накажет, кого пожелает, (ведь) Аллах надо всем властен". ("Корова". 284.),
- его сподвижникам стало тяжко от этих слов, и тогда они пришли к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), опустились на колени и сказали: "О посланник Аллаха, (сначала) на нас было возложено то, что нам по силам: молитва, пост и садака, но теперь тебе был ниспослан этот аят, в котором говорится о том, чего мы делать не сможем!"
(В ответ им посланник) Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Неужели вы хотите сказать нечто подобное тому, что говорили до вас обладатели обоих Писаний (, говорившие):"Мы слышали, но не повинуемся?!"
Нет, говорите:"Мы услышали и повинуемся! Прости, Господь наш, к Тебе возвращение!" ("Корова", 285)
Они сказали - "Мы услышали и повинуемся! Прости, Господь наш, к тебе возвращение ".
И после того, как люди стали читать этот аят, подчинившись тому, о чём в нём говорится, Аллах Всевышний сразу же ниспослал (другой аят):
"Посланник и верующие уверовали в то, что было ниспослано ему от Господа. Все уверовали в Аллаха, и в Его ангелов, и в Его Писания и в Его посланников. "Не делаем мы различий между кем бы. то ни было из посланников Его."Oни говорят: "Мы услышали и повинуемся! Прости, Господь наш, к Тебе возвращение!" ("Kорова", 285.)
И когда они сделали это, Aллах Всевышний ... ниспослал (другой аят, в котором сказано):
"Не возлагает Аллах на душу ничего, кроме того, что ей по силам. Ей - то, что она приобрела, и против неё то, что она приобрела.
(Они говорят): "Господь наш, не взыщи с нас, если мы забыли или ошиблись!
(Он сказал: "Да".)
- Господь наш, и не возлагай на нас такого бремени, какое возложил Ты на живших до нас!
(Он сказал: "Да".)
- Господь наш, не возлагай на нас и того, что нам невмочь!
(Он сказал: "Да".)
- И избавь нас, и прости нас и помилуй нас! Ты - наш Владыка, помоги же нам против людей неверных! " ("Kорова", 286.)
(Oн сказал: "Да".) (Муслим.)
В той версии этого хадиса, которую передают со слов Ибн Аббаса, да будет доволен Аллах ими обоими, сообщается, что вместо слова «Да» Аллах Всевышний говорил: «Я уже сделал это».

3. Грех прощается, но это не значит, что отменяются все связанные с ним установления

Если мусульманин, обязанный выполнять установления шариата, поступает не так, как этого требует шариат, на него распространяется действие соответствующих установлений: он заслуживает воздаяния и на него возлагается бремя греха, он должен выполнить пропущенное, возместить нанесённый ущерб и так далее.
В шариате есть указания на то, что в данном хадисе имеется в виду прощение греха и освобождение от возмездия, но не освобождение от действия всех связанных с этим установлений, с чем мы познакомимся, разбирая этот хадис более подробно.
В своих комментариях к "Сорока" аль-Кари пишет: "Не секрет, что установления, касающиеся ошибочного, носят более общий характер, чем грех совершения ошибочного действия и связанного с этим исправления допущенной ошибки. Из содержания этого хадиса ясно, что бремя греха на человека не возлагается, что же касается исправления допущенного, то об этом говорится в нижеследующем аяте:
" A тому, кто убьёт верующего по ошибке (, следует) освободить верующего раба и выплатить выкуп за кровь (членам) семьи (убитого)" "Женщины". 92.
И сообразно мудрости Всемогущего и Великого Аллаха Он судил так, что любому из членов этой общины воздается только за намеренное совершение греха в том случае, когда его сердце по собственной воле устремляется к противодействию и отказу от повиновения.
Ибн Хаджар сказал: "Прощение этого, то есть греха, совершённого по ошибке, забывчивости или по принуждению, сообразуется с мудростью и доводами разума, хотя было бы справедливо, если бы Всевышний воздавал и за это, ведь смысл и цель возложения обязанностей состоят в том, чтобы отличить покорного от непокорного и чтобы в силу существования явных доказательств погиб тот, кто должен погибнуть, и oстался жить тот, кто должен жить. Намеренное совершенние таких действий, когда человек проявляет покорность или повиновение Аллаху, обязательно связано с наградой или наказанием, тогда как три упомянутых в данном хадисе случая не имеют отношения к преднамеренным действиям. В первых двух случаях это очевидно, а в третьем преднамеренные действия совершает принуждающий, а не сам человек, который становится только орудием, и поэтому в большинстве своём знатоки основ религии считали, что такие люди свободны от ответственности."

4. Примеры из Корана и сунны

Ниже мы приводим некоторые примеры из Книги Аллаха Всевышнего и сунны Его посланника, салляллаху ‘алейхи уа саллям, которые свидетельствуют о том, что на допустившего ошибку и проявившего забывчивость бремя греха не возлагается, хотя на них и распространяется действие соответствующих установлений. Приведём пимеры:
a - Убийство, совершённое по ошибке.
Если кто-нибудь намеренно выстрелит по дичи, но поразит такого человека, убивать которого не дозволено, он не понесёт бремени греха, хотя это и не освобождает его ни от выплаты выкупа за кровь, ни от совершения искупительных действий.
Аллах Всевышний сказал:
"Не должно верующему убивать верующего, разве что (это случится) по ошибке. А тому, кто убьёт верующего по ошибке (, следует) освободить верующего раба и выплатить выкуп за кровь (членам) семьи (убитого), если только они не освободят (их от этого). Если (убитый) был из людей, враждующих с вами, и являлся верующим (, то убившему следует) дать свободу верующему рабу, а если он относился к числу тех людей, с которыми у вас есть договор (, то убившему следует) выплатить (членам) семьи (убитого) выкуп за кровь и дать свободу верующему рабу. Если же (убивший) не имеет (возможности) сделать это, то (ему следует соблюдать) пост два месяца подряд в качестве покаяния пред Аллахом, ведь Аллах - Знающий, Мудрый." "Женщины" 92.
б - Совершение молитвы позже установленного для неё времени.
Нет греха на том, кто запоздал с совершением молитвы, проспав установленное время или забыв о молитве, но от него требуется восполнить упущенное сразу же после того, как он проснётся или вспомнит об этом.
Передают со слов Анаса, да будет доволен им Аллах, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Пусть тот, кто забыл о молитве, совершит её, когда вспомнит (о ней), и нет этому иного искупления (, ведь Аллах Всевышний сказал):
"...и твори молитву, чтобы помнить обо Мне!" (Аль-Бухари и Муслим.)
В той версии этого хадиса, которую приводит только Муслим, сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
"Когда кто-нибудь из вас проспит молитву или забудет о ней, пусть совершит её, как только вспомнит о ней".
в - Заявление о неверии.
Тот, кого принуждают заявлять о своём неверии, должен попытаться как-то избежать этого, иначе говоря, постараться внушить другим, что он заявляет о своём неверии, но не делать того, что прямо указывает на это, если только его не принудят к произнесению того, что действительно произносят неверные. В подобных случаях он может говорить об этом языком, не веря тому, что он говорит, в душе, не утрачивая веры сердцем и радуясь истинной уверенности и познанию.
Аллах Всевышний сказал:
"Гнев Аллаха (поразит) таких, кто (сначала) уверует, а потом oтступится от веры в Аллаха, и им (уготованы) великие муки, если не считать принуждённого (к этому), сердце которого (сохранит) приверженность к вере, (в отличие) от тех, кто будет рад неверию." "Пчелы". 106.
Если же принуждаемый проявит терпение, не станет заявлять o своём неверии и будет переносить обиды в надежде на награду Всемогущего и Великого Аллаха, это будет лучше и достойнее для него, ведь даже если его убьют на пути Аллаха, он станет шахидом.
Сообщается, что посланник Аллаха, салляллаху ‘алейхи уа саллям, сказал:
«Не становись многобожником, даже если тебя разрубят на куски или сожгут». (Ибн Маджа)
Это значит: не заявляйте о том, что наряду с Аллахом вы веруете в кого-нибудь ещё, и не произносите ничего подобного, когда вас будут принуждать к этому, даже если вы окажетесь в подобном положении.

5. Подробно о суждении относительно сделанного по ошибке или забывчивости

Отличия друг от друга всего того, что связано с действиями дееспособного человека, совершаемыми им по ошибке или по забывчивости, определяются тем, что именно он сделал или сказал. Здесь можно выделить четыре возможных случая, разъяснение которых предлагается вниманию читателя ниже.
ПЕРВЫЙ: Если человек допускает ошибку, совершая то, что ему ведено делать, или забывает об этом, обязанность выполнения этого с него не снимается и он должен будет исправить допущенную ошибку. Примером допущенной ошибки может служить следующая ситуация: если кто-нибудь отдаст закят со своего имущества тому, кого он сочтёт бедным, а потом выяснится, что этот человек богат, это не будет означать, что он выполнил свои обязанности. В подобном случае человек должен выплатить положенное бедному, но, с другой стороны, он имеет право на возвращение того, что было отдано богатому.
Пример, касающийся забывчивости: если человек, находящийся в пути, забудет о наличии воды, совершит очищение песком (тайаммум) и помолится, а потом вспомнит о том, что у него имеется вода, он должен как следует совершить омовение и повторить молитву.
ВТОРОЙ: Если человек по ошибке или по забывчивости совершит что-нибудь запретное, но не связанное с нанесением ущерба, то делать ему ничего не следует. Примером действия, совершённого по ошибке, может служить употребление вина тем, кто думал, что он пьёт неопьяняющий напиток. По отношению к такому человеку никакие наказания применять не следует. Примером действий, совершённых по забывчивости, могут служить действия находящегося в состоянии ихрама паломника, который умастится благовониями, наденет скроенную одежду или совершит ещё что-нибудь наподобие этого. В таких случаях ему также ничего не следует делать.
ТРЕТИЙ: Если человек по ошибке или забывчивости совершит что-нибудь запретное и связанное с нанесением ущерба другим, он не освобождается от возмещения нанесённого ущерба.
- Пример: если человеку, пришедшему к кому-нибудь в гости, подадут еду, отнятую силой у другого человека, и он поест, забыв о том, что она была отнята, или же полагая, что она такой не является, то он должен нести ответственность за это. То же самое касается и находящегося в состоянии ихрама паломника, который убьёт дичь, забыв о том, в каком состоянии он находится, или не зная о существовании установления, запрещающего делать это. Такому человеку следует искупить свой грех.
Такое же установление действует и в том случае, когда человек говорит: "Моя жена разведена ", - забыв о том, что на самом деле она состоит с ним в браке. В этом случае его жена считается разведённой с ним.
ЧЕТВЁРТЫЙ: Если запретное действие совершается по ошибке или по забывчивости и совершение такого действия влечёт за собой наказание, то подобная ошибка или забывчивость может послужить основанием для отмены установленного наказания.
Пример: Если человек, имеющий право на воздаяние равным, прощает виновного, но тот, кому он поручил довести это до сведения судьи, забывает об этом и требует применения наказания, к человеку, проявившему забывчивость, воздаяние равным применяется, хотя он и должен будет выплатить соответствующее возмещение из своих средств за ущерб, причинённый тому, кому был прощён его поступок.

6. О том, что не может служить оправданием забывчивому

Всё сказанное ранее относительно освобождения от ответственности человека, совершающего что-нибудь по забывчивости, распространяется лишь на тех, кто сам не становится причиной того, что он забывает о чём-либо. Если же человек перестанет проявлять осторожность и откажется от того, что помогает помнить о необходимом, то он должен будет понести наказание за свои действия, даже если они и совершены по ошибке. В пример можно привести такого человека, который проявляет небрежение в том, что касается чтения Корана, и не повторяет того, что он уже запомнил, в конце концов забывая это, или же того, кто замечает что-нибудь нечистое на своей одежде, но медлит, не убирая этого сразу, в результате чего совершает молитву, так и не вспомнив об этом. Такой человек считается допустившим оплошность и ему следует исправить своё упущение.

7. Вопросы фикха, имеющие отношение к забывчивости

- a - О том случае, когда над приносимым в жертву или убитым на охоте животным забывают произносить имя Аллаха.
Имам аш-Шафи'и, да помилует его Аллах Всевышний, считает произнесение имени Аллаха над приносимым в жертву животным сунной , если же это не делается намеренно или по забывчивости, то забитое животное съедается.
Передают со слов Аиши, мир ей, что (как-то раз) люди сказали пророку, салляллаху ‘алейхи уа саллям: "Люди приносят нам мясо, а мы не знаем, произносили над ним имя Аллаха или нет" ,
— (на что пророк, салляллаху ‘алейхи уа саллям, сказал):
«Произносите его над ним сами и ешьте его». Аль-Бухари.
Имамы Абу Ханифа и Малик, а также имам Ахмад, да помилует их Аллах Всевышний, говорили, что произнесение имени Аллаха является необходимым условием, если же человек намеренно не делает этого, то забитое животное есть не следует, так как Аллах Всевышний сказал:
"И не ешьте того, над чем не было упомянуто имя Аллаха, ведь это - нечестие." "Скот". 121.
Имеются и другие указания на это. Если же человек не сделает этого по забывчивости, то, по общему мнению, употреблять в пищу мясо животного можно, а основанием для этого является тот хадис, который мы рассматриваем в данной главе.
То же самое говорили о животном, убитом на охоте, имамы Малик, Абу Ханифа и аш-Шафи'и, да помилует их Аллах Всевышний.
Что же касается имама Ахмада, да помилует его Аллах Всевышний, то он сказал: "Если при опускании собаки (на дичь) или стрельбе (по ней) имя Аллаха не будет произнесено намеренно или по невнимательности, убитое животное есть не следует, так как Пророк, салляллаху ‘алейхи уа саллям, сказал:
«Если ты спустишь свою собаку и произнесёшь имя Аллаха, то (можешь) есть». (Аль-Бухари и Муслим)
Кроме того, пророк, салляллаху ‘алейхи уа саллям, сказал:
"(Можно) есть то, что ты добудешь на охоте с помощью лука, помянув имя Аллаха." (Аль-Бухари; Муслим.)
Если речь идёт о жертвоприношении, то строго обязательным это не является, поскольку жертвоприношение совершается строго определённым образом, иначе говоря, путём перерезания горла, тогда как на охоте животное обычно поражается в какое-нибудь другое место, и делать это обязательно во всех случаях.
- б - Слова, которые по невнимательности произносятся во время молитвы.
Приверженцы шафиитского мазхаба считают, что в подобном случае молитва не становится недействительной, посколькуте слова, которые делают молитву недействительной, являются запретными и не имеют отношения к тому, что человек произносит по забывчивости.
В обоих "Сахихах" приводится хадис, в котором сообщается, что однажды посланник Аллаха, салляллаху ‘алейхи уа саллям, совершивший полуденную или послеполуденную молитву, произнёс слова таслима' уже после первых двух ракатов, и тогда один человек по прозвищу Двурукий спросил его: "О посланник Аллаха, ты что-нибудь забыл или молитва была укорочена?"
(Пророк, салляллаху ‘алейхи уа саллям) сказал:
«Я ничего не забыл и (молитва) не была укорочена»,
- после чего спросил своих сподвижников:
"(Дело действительно обстоит) так, как говорит Двурукий?"
Они ответили: "Да",
- и тогда он (снова) вышел вперёд и совершил то, что осталось, а в конце своей молитвы совершил ещё два земных поклона и произнёс слова таслима. (Аль-Бухари.)
Указанием, которое содержится в данном хадисе, является то, что пророк, салляллаху ‘алейхи уа саллям, заговорил, будучи убеждённым в том, что молитва уже закончилась, а его сподвижники стали говорить, решив, что привычный для них порядок данной молитвы был отменен, но после этого как он, салляллаху ‘алейхи уа саллям, так и они дополнили пропущенное, о чём и было сказано ранее. Всё это касается тех случаев, когда посторонних слов во время молитвы произносится мало, так как если человек будет говорить долго, то он вспомнит. На это указывает имам Малик, да помилует его Аллах Всевышний, а ханафиты говорили, что молитва становится недействительной абсолютно, так как произносить посторонние слова во время молитвы запрещается по той причине, что они делают молитву недействительной как таковые, и в данном случае нет никакой разницы между проявлением невнимательности и совершением этого преднамереннно. Исключение составляет собой употребление чего-нибудь в пищу по забывчивости во время поста, поскольку на это имеется соответствующее указание.
Что же касается имама Ахмада, да помилует его Аллах Всевышний, то известны два его высказывания на этот счёт.
- в - О тех случаях, когда человек по забывчивости ест, пьёт или совершает половое сношение во время поста.
Общее мнение факихов сводится к тому, что если человек станет есть или пить, забыв о своём посте, то в том случае, когда этот пост является обязательным, он должен немедленно прекратить делать это, как только вспомнит о посте, и воздержиаться от этого до конца дня. В этом случае его пост в этот день не станет недействительным и ему не надо будет ни поститься заново, ни искупать свой грех. Основанием для этого служит приводимый аль-Бухари и Муслимом хадис, в котором сообщается, что пророк, салляллаху ‘алейхи уа саллям, сказал:
«Пусть тот, кто во время поста по забывчивости съест или выпьет что-нибудь, доведёт свой пост (в этот день) до конца, ибо накормил и напоил его только Аллах». (Здесь версия Муслима)
Имам Малик, да помилует его Аллах Всевышний, сказал:
"Если пост был обязательным, его следует возместить с помощью соблюдения поста в другой день. В подобном случае совершать искупительные действия необязательно, поскольку такой человек подобен тому, кто по забывчивости не совершил молитву в установленное для неё время".
В своей книге "Аль-Муватта" имам Малик пишет: "Тому, кто по невнимательности или по забывчивости съест или выпьет что-нибудь во время рамадана или во время другого поста, который является для человека обязательным, необходимо возместить этот пост с помощью соблюдения поста в другой день ".
Ясно, что приводимый хадис он связывает с соблюдением добровольного поста, так как в "Аль-Муватта" также сказано:
"Тому, кто во время соблюдения добровольного поста съест или выпьет что-нибудь, возмещать такой пост не нужно. Пусть он завершит свой добровольный пост во время которого он съел или выпил что-нибудь, и не прерывает его ".
Имамы Абу Ханифа, аш-Шафи'и и Малик, да помилует их Аллах Всевышний, считали, что всё касающееся еды и питья в равной степени касается и совершения постящимся полового сношения.
Известно, что имам Ахмад, да помилует его Аллах Всевышний, считал, что подобные вещи делают его пост недействительным и он должен возмещать его, а относительно необходимости искупительных действий приводятся два его высказывания.

8. Ошибка или забывчивость в том, что касается клятвы

Если человек поклянётся совершить что-либо, но сделает это по забывчивости или по неведению, иначе говоря, полагая, что он не клялся в этом, то значит ли это, что он нарушил свою клятву?
Наиболее ясное из двух высказываний аш-Шафи'и, да помилует его Аллах Всевышний, по данному вопросу свидетельствует о том, что нарушения клятвы в этом он не усматривал, даже если клятва человека касалась развода или освобождения рабов, однако правильнее считать, что он не освобождается от своей клятвы, поскольку совершённое им действие к его клятве отношения не имеет, в противном же случае он свою клятву нарушит.
То же самое сообщается и относительно точки зрения по этому вопросу имама Ахмада, да помилует его Аллах Всевышний.
Имам Малик, да помилует его Аллах Всевышний, сказал: "Он нарушает свою клятву в любом случае, поскольку прощается грех, совершённый по ошибке или по забывчивости, но не сами эти грехи как таковые, и не то, что влечёт за собой их совершение ".
Известно, что имам Ахмад, да помилует его Аллах Всевышний, проводил различия между клятвой относительно развода или освобождения рабов и клятвами относительно всего прочего. Он считал, что если речь не идёт о разводе и освобождении рабов, то человек клятвы не нарушает, а если дело касается вышеупомянутых вещей, то нарушение клятвы имеет место, однако он не совершит греха, если будет жить с женой, забыв, что поклялся развестись с ней, но если он вспомнит об этом, то ему надо будет немедленно покинуть её.
Аргументом в пользу подобного разделения служит то, что как развод, так и освобождение рабов связаны с соблюдением определёных условий, что осуществляется в силу этого условия, даже если соответствующего намерения у человека не было.
Имеется в виду такой случай, когда он, например, говорит своей жене: "Ты получишь развод, если взойдёт солнце ", - и как только солнце восходит, женщина действительно становится разведённой.

9. Что является следствием действий, совершаемых человеком по принуждению?

Установления, которые касаются действий, совершаемых по принуждению, могут отличаться друг от друга в зависимости от степени принуждения и характера вынужденного действия.
- а - Принуждение может быть неизбежным в том смысле, что принуждаемый оказывается в таком положении, когда у него не остаётся выбора делать или не делать то, к чему его принуждает, и он не имеет возможности отказаться от этого. Примером может служить такой случай, когда человека связывают и против его воли приносят в такое место, где он поклялся не появляться. По общему мнению улемов, греха на таком человеке не будет и подобное не означает, что он нарушил свою клятву.
- б - Принуждение может и не носить неизбежного характера в том случае, когда принуждаемый имеет возможность отказаться от совершения того, к чему его принуждают. Когда принуждаемый попадает в подобное положение, его действия оказываются связанными с выполнением определённых обязательств.
Примером может служить положение того, кого заставляют на- рйосить удары или совершать что-нибудь ещё, пока он не согласится. Если у такого человека есть возможность не делать этого, это значит, что он свободен в своём выборе, однако целью его является не само действие, а отвращение от себя вреда. Это значит, что с одной стороны он свободен в своём выборе, а с другой - лишён его, и поэтому мнения по вопросу о том, налагаются ли на человека в подобных случаях определённые обязательства или нет, разделились.

10. Что говорится в фикхе о принуждении?

Первое: Принуждение к совершению действий.
а - Принуждение к совершению убийства или прелюбодеяния.
Неправомочное убийство и прелюбодеяние относятся к числу тяжких грехов и объявляются запретными во всех религиозных законах, ниспосланных свыше пророкам и посланникам, ввиду чего эти действия недопустимы ни при каких обстоятельствах, в том числе и тогда, когда человека к этому принуждают.
Имеется в виду, что если человек, принуждаемый к этому, откажется подчиняться и будет за это убит, то он получит за это свою награду, однако последствия, связанные с совершением одного из этих двух действий, могут быть различными в зависимости от степени принуждения. Поясним это:
б - Принуждение к совершению прелюбодеяния.
Все улемы считают, что если к совершению прелюбодеяния принуждают женщину, она не должна подвергаться наказанию за это. Если женщина не имела возможности отказаться от этого, то она не понесёт бремени греха, если же у неё был выбор, то пойдя на это, она совершит грех. В качестве аргумента в пользу этого приводится хадис, рассматриваемый в данной главе, а также тот хадис, в котором со слов аль-Асрама, да будет доволен им Аллах, сообщается, что когда при жизни посланника Аллаха, (салляллаху ‘алейхи уа саллям), одну женщину принудили к прелюбодеянию, он не стал подвергать её наказанию.
Сообщается также, что однажды к Умару, да будет доволен им Аллах, привели невольниц, которых рабы принудили к прелюбодеянию, и Умар, да будет доволен им Аллах, избил за это рабов, не тронув этих невольниц. Объясняется это тем, что принуждение связано с сомнительным, а сомнительное избавляет от применения наказания.В основном улемы считают, что в этом отношении на мужчин и на женщин распространяется действие одних и тех же установлений, что является наиболее правильным утверждением.
Большинство ханбалитов, а также ханафит Мухаммад бин аль-Хасан считают, что мужчина должен подвергнуться наказанию по той причине, что половое сношение может произойти только в результате эрекции, а принуждение с этим несовместимо. Если же эрекция имела место, значит не было принуждения, следовательно, мужчину необходимо подвергнуть соответствующему наказанию.
Имам Абу Ханифа, да помилует его Аллах Всевышний, сказал: "Если принуждение исходит от правителя, то наказанию человека подвергать не следует, если же принуждает его кто-то другой, то его необходимо наказать ".
в - Принуждение к убийству.
Все авторитетные улемы сходятся во мнении о том, что если человека станут принуждать к убийству того, кого убивать нельзя, то делать этого не следует. Совершение такого убийства является грехом, поскольку, делая это, человек жертвует другим ради собственного спасения, а это зависит от его собственного выбора. Кроме того, все улемы сходились на том, что принудить к убийству можно только под страхом смерти или под угрозой того, что может привести к смерти, а об условиях этого подробно говорится в книгах по фикху.
Мнения улемов разделились по вопросу обязательности применения воздаяния равным в подобных случаях.
Согласно мнению имамов Малика и Ахмада, а также наиболее ясному из двух высказываний аш-Шафи'и, да помилует их Аллах Всевышний, наказание в виде воздаяния равным следует применить по отношению к ним обоим, то есть и к принуждающему, и к принуждаемому, поскольку оба они являются соучастниками убийства, ведь один из них стал его причиной, а другой непосредственным исполнителем.
Имам Абу Ханифа, да помилует его Аллах Всевышний, сказал: "Подобному наказанию следует подвергнуть только принуждавшего, так как принуждаемый стал чем-то вроде орудия убийства", - и то же самое говорили шафииты.
Некоторые утверждают, что подобному наказанию следует подвергнуть только принуждённого как непосредственного исполнителя, а не как орудие убийства, поскольку, по общему мнению, он совершил грех. Так утверждает имам Зуфар из числа ханафитов и некоторые шафииты.
Второе: Принуждение к любым иным запретным действиям, кроме убийства и прелюбодеяния.
Имеются в виду воровство, употребление спиртных напитков и тому подобные вещи.
В основном факихи считают, что если человека принуждают к чему-либо из подобных действий, то ему дозволено сделать это.
При этом следует возместить ущерб, нанесённый другому, который необходимо взыскать с принуждавшего, тогда как непосредственный исполнитель неповинен в грехе и не подлежит наказанию.
Некоторые маликиты, а также, как сообщается, и имам Ахмад, утверждали, что этого делать не разрешается. Они имели в виду, что если человек совершит что-нибудь такое, за что полагается телесное наказание, например, если он совершит кражу или выпьет вина, то это наказание необходимо применить, если же его действия приведут к нанесению ущерба другому человеку, то возмещать его должен он сам вместе с тем, кто его принудил к совершению запретных действий.
Третье: Принуждение к запретным высказываниям.
Многие улемы, в том числе имамы Малик, аш-Шафи'и и Ахмад, да помилует их Аллах Всевышний, считают, что принуждение может иметь отношение к любым высказываниям. Тот, кого неправомерно принуждают к запретным высказываниям, оказывая на него серьёзное давление, должен совершить искупительные действия за свои слова, но греха на нём не будет. Если же человека принуждают к пустословию, то на него действие подобных установлений не распространяется.
Основанием для этого является то, что Аллах Всевышний не возлагает греха на тех, кто был вынужден заявить о своём неверии. Аллах Всевышний сказал: "...если не считать принуждённого (к этому), сердце которого (сохранит) приверженность к вере..." "Пчелы". 106.
Что касается неверия, то на него распространяется действие многих установлений, важнейшим из которых является определение неверия как греха. Если же греха нет, то на человека, сказавшего что-либо по принуждению, не распространяется и действие всех этих установлений, так как если отпадает главное, то тем более отпадает и второстепенное, а также потому, что слова, которые человек произнёс по принуждению, он произнёс против своей воли, и за это ему не воздается в мире вечном, а в мире этом на него не распространяется действие соответствующих установлений.
При этом нет никакой разницы между высказываниями разного рода, и это распространяется на различные договоры, например, на договоры о торговых сделках и заключении браков, на расторжение брака по требованию жены и на обычные разводы, а также на всевозможные клятвы и обеты. Указанием на необходимость такого подхода служит хадис, рассматриваемый в данной главе, а также другой хадис, в котором со слов Аиши, да будет доволен ею Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Недействительными являются ни развод, ни освобождение рабов по принуждению» (Абу Дауд.)
Абу Ханифа, да помилует его Аллах Всевышний, разделяет то, что может быть отменено и в чём человек пользуется свободой выбора, например, если дело касается торговых сделок. Он сказал: "Если считается, что в этом есть принуждение, то принуждаемый не обязан ничего делать и последствия этого на него не распространяются ".
Относительно же браков, разводов, клятв и обетов, на которые действие вышеупомянутых установлений распространяется, он сказал: "В подобных случаях принуждение в расчёт не принимается, а сказавший что-либо обязан выполнить это, даже если его принудили к этому ".

11. Согласие принуждаемого с тем, к чему его принудили

Если действия принуждаемого свидетельствуют о том, что он согласен с тем, к чему его принуждают, и обнаружится, что он сам желает этого, то его подпись под договорами и прочими документами приобретает законную силу, а принуждением это не считается, даже если подобное имело место, поскольку он и сам намеревался сделать это.

12. Принуждение по праву

Если дееспособного мусульманина принуждают сказать или сделать то, что относится к числу его обязанностей, то принуждение может не являться препятствием к исполнению того, к чему его принудили, и распространению на него соответствующих установлений. Примером могут служить следующие случаи:
Если человек поклянётся не приближаться к своей жене в течение определённого времени, а по прошествии четырёх месяцев он и не приблизится к ней, и будет отказываться дать ей развод, а судья заставит его развестись с ней, то этот развод будет иметь законную силу.
Если человек поклянётся не выплачивать свой долг, а судья заставит его уплатить сполна, он нарушит свою клятву и должен будет совершить искупительные действия.
Если судья заставит кого-нибудь продать своё имущество, чтобы расплатиться с долгами, сделка по оформлению продажи будет иметь законную силу.


ИСПОЛЬЗОВАНИЕ ЭТОГО МИРА ДЛЯ ЗАВОЕВАНИЯ МИРА ВЕЧНОГО

Сообщается, что Абдуллах бин Умар, да будет доволен Аллах ими обоими, сказал:
"(Однажды) посланник Аллаха, (салляллаху ‘алейхи уа саллям), взял меня за плечи и сказал:
«Будь в этом мире (таким), будто ты чужеземец или путник». "
(Передатчик этого хадиса сказал, что) Ибн Умар, да будет доволен Аллах ими обоими, часто говорил: "Если доживёшь до вечера, то не жди (, что доживёшь и) до утра, а если доживёшь до утра, то не жди (, что доживёшь и) до вечера, и бери у твоего здоровья (то, что пригодится) для твоей болезни, а у твоей жизни - (то, что пригодится) для твоей смерти. " (Аль-Бухари)

ВАЖНОСТЬ ЭТОГО ХДДИСА

Это - благородный и весьма ценный хадис, который заключает в себе много пользы и различные виды блага и увещаний. Он является основой, направляющей человека к тому, чтобы он связывал поменьше надежд с миром этим, ведь верующий не должен считать его постоянным местом своего пребывания и склоняться к нему, но ему следует быть в этом мире подобным чужеземцу, который готовит всё необходимое к отъезду и пребывает в постоянной готовности к наступлению обещанного Дня, того Дня, когда ни богатство, ни сыновья не помогут тем, кто предстанет пред Аллахом, а поможет им лишь здравость сердца.

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Посланник -воспитатель

Посланник Аллаха, (салляллаху ‘алейхи уа саллям), был для своих сподвижников учителем и воспитателем, методы обучения и воспитания которого предвосхитили новейшие достижения учёных в этой области. Он использовал для этого любой удобный случай, приводил им примеры, находил среди познаваемого чувствами и зримого аналогии отвлечённым идеям, периодически увещевал их, обращался к ним с такими проповедями, которые соответствовали их потребностям и были доступны их умам, и наблюдал за их действиями, одобряя правильное и исправляя ошибочное. И всё это он делал, показывая другим хороший личный пример и проявляя терпение и заботу.
В этом хадисе сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), взял Абдуллаха бин Умара, да будет доволен Аллах ими обоими, за плечи, чтобы обратить его внимание на то знание, которое он хотел ему передать, и дать ему почувствовать, какое значение он этому придаёт и как стремится донести это знание до самых глубин его души и до всего его существа.
Ибн Хаджар аль-Хайтами, да помилует его Аллах Всевышний, обративший внимание на этот урок благородного посланника, (салляллаху ‘алейхи уа саллям), писал: "В этом хадисе говорится о том, как учитель или же увещающий касается одной из частей тела ученика или же увещаемого в процессе обучения. О чём-то подобном сообщает и Ибн Маc'уд, да будет доволен им Аллах, который сказал:
"Когда посланник Аллаха, (салляллаху ‘алейхи уа саллям), обучал меня ташаххуду, он держал мои ладони в своих ладонях ".
Смысл этого состоял в том, чтобы достичь большей внутренней близости с человеком, обратить его внимание на определённые вещи и напомнить ему о них, так как обычно тот человек, с которым поступают подобным образом, этого не забывает. Кроме того, как правило, так поступают лишь с тем, кто склоняется к делающему это, что указывает на то, что пророк, (салляллаху ‘алейхи уа саллям), испытывал чувства любви к Ибн Умару и Ибн Маc'уду, да будет доволен Аллах ими обоими ".

2. Тленность мира этого и вечность мира иного
В этом мире человек может прожить лишь столько, сколько будет угодно Аллаху, после чего он рано или поздно умрёт.
Аллах Всевышний сказал:
"Каждая душа вкусит смерть." "Семейство Имрана", 135.
Аллах Всевышний также сказал:
"Поистине, ты смертен и, поистине, они смертный". "Tолпы". 30.
И человек не знает, когда кончится его срок и к нему придёт смерть, ведь Аллах Всевышний сказал:
"Не знает человек, что случится с ним завтра, и не знает человек, в какой земле умрёт.""Лукман" ,34.
Мир этот исчезнет, сколько бы ни прожил в нём человек, и это является очевидной истиной, которую мы видим каждый день и каждую ночь и которую ощущаем каждый час и каждое мгновение. А потом каждого человека ждёт постоянная, неизменная и вечная жизнь, конца у которой не будет. Этой вечной жизнью станет жизнь в мире ином после того, как Всемогущий и Великий Аллах выведет людей из их могил и соберёт их, чтобы произвести с ними расчёт за их дела и решить их участь, направив их либо в рай, равный по ширине небесам и земле и уготованный для богобоязненных, которые останутся там навечно, либо в огонь, топливом для которого послужат люди и камни и который уготован для неверных, и они никогда не будут выведены оттуда.
Разумный верующий не ослеплён этим миром, он не полагается на него и не думает, что кроме мира этого ничего больше не существует. Нет, он связывает с этим миром мало надежд, превращая его в пашню, которую он засевает семенами праведных дел, чтобы собрать урожай в мире вечном, и в средство, которое будет использовано им для того, чтобы спастись и пройти на нём по Сирату, перекинутому над адом. На эту истину внимание людей обращают наставления всех пророков и их последователей. Так, например, Аллах Всевышний поведал, что верующий человек из семейства фараона сказал:
"O народ мой! Жизнь эта (даётся) лишь во временное пользование, а мир иной, поистине, (станет) обителью (вечного) пребывания." "Верующий". 39.
А посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Что мне до мира этого? В мире этом я подобен только всаднику, который (днём) останавливается на отдыха тени дерева, а потом уезжает, покидая его». (ат-Тирмизи)

3. Мир этот является переправой и путём к миру вечному

В этом мире верующий является либо чужеземцем, либо путником. Он не полагается на него, не отвлекается на его украшения и не обманывается тем, что в нём есть, поскольку мир этот недостоин того, чтобы от него зависеть, и прилагать свои усилия ради него, ведь он предназначен только для перехода, а не для постоянного пребывания.
Аллах Всевышний сказал:
"...а жизнь эта только ослепляет..." "Семейство Имрана", 185.
Душу и сердце верующего никогда не покидает ощущение того, что в этом мире он живёт жизнью чужеземца, разлучённого со своей родиной и находящегося вдали от своей семьи. Он постоянно стремится к родным местам и тоскует по встрече со своей семьёй, детьми, любимыми и друзьями. И сколько бы ни продолжалась его жизнь на чужбине в той стране, где он находится, сердце его не покидает желание расстаться с ней, и поэтому он не возводит в этой стране никаких построек и не приобретает дорогую обстановку, но довольствуется самым необходимым, делая на чужбине запасы и накапливая там те дары, которыми потом будет наслаждаться в своей стране вместе с членами своей семьи и близкими. Причина состоит в том, что он знает, что постоянное его место находится именно там. И исходя из этого, верующий отрекается от мира, так как он не отличается постоянством, а по сравнению с миром вечным существование его продлится всего лишь несколько мгновений.
Аллах Всевышний сказал:
"Hо наслаждение жизнью этой (по сравнению) с жизнью вечной ничтожно." "Покаяние", 38.
Аллах Всевышний также сказал:
"...а мир иной, поистине, (станет) обителью (вечного) пребывания" "Верующий", 39.
Аль-Хасан аль-Басри сказал: "Верующий подобен чужеземцу, который не боится унижений этого мира и не борется за eго славу: у него свои интересы, а у людей - свои ".
Ибн Раджаб сказал: "Когда Аллах создал Адама, мир ему, Он поселил его вместе с его женой в раю, а потом заставил их покинуть его, но им было обещано, что они и их праведные потомки смогут туда вернуться, и поэтому верующий всегда тоскует по своей Первой родине".
Более того, верующий живёт в этом мире, поддерживая с ним ещё меньше связей, чем чужеземец, живущий вдали от своей родины, с чужой землёй, поскольку чужеземцу может понравиться то место, в котором живёт, и он может обзавестись там жилищем, женой и детьми, тогда как положение верующего в мире этом отличается от положения чужеземца. В нём он подобен страннику, находящемуся в пути и достойно следующему этим путём, тогда как душой он стремится к своей родине и к своему постоянному местопребыванию. Каждый раз когда ему удаётся преодолеть какой-нибудь участок пути, это приносит ему большую радость, а когда что-нибудь задерживает его, это заставляет его огорчаться и страдать. Во время своего путешествия странник не обзаводится жилищем и не заводит себе друзей, довольствуясь только самым необходимым из этого, а именно - лишь тем, что ему нужно для преодоления этого расстояния и достижения своей цели. То же самое можно сказать и о верующем, который из жилищ и всего относящегося к миру этому не пользуется ничем, кроме способствующего достижению его цели в мире вечном, а цель эта состоит в том, чтобы снискать благоволение Аллаха Всевышнего, сказавшего:
"...который сотворил смерть и жизнь, чтобы испытать вас (и посмотреть), кто из вас лучше по делам (своим)" "Власть". 2.
И он выбирает таких друзей, которые указывают ему путь и помогают ему добраться до безопасного берега.
Аллах Всевышний сказал:
"Друзья в тот День станут врагами друг другу за исключением богобоязненных." "Украшение". 67.
И он остерегается воров и разбойников, которые удаляют его от Всемогущего и Великого Аллаха и повиновения Ему, поступая подобно путнику в пустыне.
Аллах Всевышний сказал:
"В тот День, когда станет кусать (себе) руки несправедливый, восклицая: "О если бы избрал я путь вместе с посланником!
О горе мне! О если бы не брал я себе в друзья такого-то!
Он увёл меня от Поминания после того, как оно пришло ко мне!
Шайтан (всегда) оставляет человека без помощи." "Различение". 27-29.
Путник запасается всем необходимым для своего путешествия, а верующий делает необходимые запасы в мире этом для мира вечного.
Аллах Всевышний сказал:
"И делайте запасы (в дорогу), а лучшим запасом является богобоязненность, так бойтесь же Меня, о обладающие разумом!" "Корова", 197.

4. Увещание Ибн Умара, да будет доволен Аллах ими обоими

Абдуллах бин Умар бин аль-Хаттаб, да будет доволен Аллах ими обоими, воспринял увещание посланника Аллаха, (салляллаху ‘алейхи уа саллям), всем своим существом, постиг его своим сердцем и усвоил его своим разумом, а потом он, в свою очередь, стал источником света и руководства для других. Он призывает того, кому передаёт этот хадис посланника Аллаха, (салляллаху ‘алейхи уа саллям), отречься от мира и связывать с ним как можно меньше надежд, советуя ему не ждать наступления утра, если он доживёт до вечера, и не ждать наступления вечера, если он доживёт до утра, но считать, что отпущенный ему срок закончится раньше.
В своём "Сахихе" аль-Хаким приводит хадис, в котором со слов Ибн Аббаса, да будет доволен Аллах ими обоими, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Используй пять (вещей) прежде (чем столкнёшься с) пятью (другими: используй) твою молодость до того, как придёт) к тебе старость, (используй) твоё здоровье до того, как придёт) к тебе болезнь, (используй) твоё богатство до того, как придёт) к тебе бедность, (используй) твоё свободное время до того (, как ты окажешься занят) делами, а твою жизнь (используй) до (того, как придёт) твоя смерть».

5. Мусульманин должен спешитьтворить добро и уделять больше внимания поклонению и совершению праведных дел, не допуская в этом ни небрежения, ни промедления в надежде на то, что он сможет заняться этим в будущем, поскольку ему неизвестно, когда настанет его срок.
6. Мусульманин должен использоватьвсе удобные случаи и возможности, если таковые ему представятся, не допуская того, чтобы они оказались упущенными.

7. Этот хадис побуждает к отречению от мира этого и отказу от занятости им. Это не означает, что следует отказаться от всех дел, устремлений и проявления активности. Имеется в виду лишь то, что не нужно зависеть от мира этого и заниматься им за счёт дел мира вечного.

8. Мусульманину следует прилагать все силы для совершения праведных дел и больше внимания уделять всевозможным видам блага, постоянно остерегаясь и опасаясь наказания Аллаха Всевышнего, слава Ему, а также стремясь больше делать и проявлять больше активности, как поступает и путник, проявляющий максимальную осторожность и остерегающийся того, что его задержат в пути и он не достигнет своей цели.

9. Необходимо остерегаться дружбы с дурными людьми, которые подобны разбойникам, чтобы им не удалось увести мусульманина от его цели и помешать ему достичь её.

10. Мирскими делами следует заниматься для того, чтобы удовлетворять потребности своей души и получать от этого пользу, однако мусульманин подчиняет всё это делам мира вечного и стремлению к получению награды Аллаха Всевышнего.

11. Такие хадисы помогают нам придерживаться умеренности и золотой середины между мирскими и религиозными делами каждый раз, когда мы начинаем больше склоняться к земному и проявлять невнимательность по отношению к вечному.


СОБЛЮДЕНИЕ ШАРИАТА АЛЛАХА ВСЕВЫШНЕГО ЯВЛЯЕТСЯ ОПОРОЙ ВЕРЫ

Передают со слов Абу Мухаммада Абдуллаха бин Амра бин аль-Аса, да будет доволен Аллах ими обоими, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Не уверует никто из вас до тех пор, пока страсть его не последует за тем, с чем я пришел». (Наср аль-Макдиси.)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

1. Мусульманин является цельным человеком

Истинный мусульманин является таким человеком, который объединяет в себе черты идеальной личности. Его слова не расходятся с его делами, а образ его жизни не противоречит его помыслам, ведь сердце и язык этого человека находятся в согласии с остальными частями его тела, его разум, мышление и чувства гармонично сочетаются друг с другом, а дух и тело пребывают в равновесии. Его язык выражает то, в чём он убеждён, а его убеждённость оказывает воздействие на все части его тела, исправляя его поведение и направляя на правильный путь все его действия. В результате этого страсти не подчиняют его себе, он не воспринимает нововведения в области религии, а наслаждения не могут заставить его пасть, и во всех его делах отправной точкой для него служит шариат Всевышнего и Мудрого Аллаха, в котором нет ничего ложного. Об этом и говорит посланник Аллаха, (салляллаху ‘алейхи уа саллям), которому была дарована способность вкладывать много смысла в немногие слова, указывая нам на то, что является отличительным признаком верующего мусульманина:
«Не уверует никто из вас до тех пор, пока страсть его не последует за тем, с чем я пришёл».

2. Истинная суть и виды страстей

Слово "'страсть" /хава/ в основном применяется в тех случаях, когда речь идёт о склонности к истине, любви к ней и подчинении ей. Примером могут служить слова Аиши, да будет доволен ею Аллах: "Я вижу, что Господь твой всегда сразу же выполняет твои желания (хава-кя)!", - которые она произнесла, когда были ниспосланы слова Всевышнего:
"Tы (можешь) отложить (очередь), кого хочешь из них, и (можешь) принять, кого хочешь..." (Аль-Бухари)
То же самое относится и к словам Умара, да будет доволен им Аллах, приводимым в сообщении о совете, на котором речь шла о решении участи людей, захваченных мусульманами в плен в битве при Бадре: "И посланнику Аллаха, (салляллаху ‘алейхи уа саллям), понравилось то, что сказал Абу Бакр и не понравилось сказанное мной. "
Это слово может употребляться и в тех случаях, когда имеются в виду склонность и любовь к чему-либо вообще, и тогда оно может указывать как на любовь к истине, так и ко всему прочему. Именно в этом смысле оно и использовано в данном хадисе.
И, наконец, оно может употребляться в тех случаях, когда речь идёт только об удовлетворении страстей души и осуществлении её желаний, и в этом значении оно является наиболее употребительным. В этом значении слово "хава" часто употребляется и во многих аятах Корана и хадисах, где подобные страсти подвергаются порицанию, а людей предостерегают от следования им и внушают им отвращение к страстям такого рода. Причиной является то, что по большей части за этими страстями скрывается склонность к тому, что противоречит истине, и осуществлению собственных желаний без учёта требований шариата, а это приводит к заблуждениям и бедствиям.
Обращаясь к Дауду, мир ему, Аллах Всевышний сказал:
"...И не следуй страстям, ибо они собьют тебя с пути Аллаха". "Сад". 26..

3. Следование страстям является источником грехов, нововведений и отказа от истины

Того, кто во всём потакает своим страстям и удовлетворяет все желания своей души, это приводит к ослушанию и совершению грехов и заставляет поступать вопреки установлениям Всемогущего и Великого Аллаха. На самом же деле в этом и состоит суть отклонений отклоняющихся, нововведений тех, кто их вводит, и отказа неверных, нечестивцев и вероотступников от правильного пути и очевидной истины, что, как они утверждают, объясняется неясностью истины или же их неудовлетворённостью ею, тогда как на самом деле она является очевидной и ясной в отличие от неясной и тёмной лжи, а отклоняющиеся от прямого пути отклоняются только под влиянием страсти.
Аллах Всевышний сказал:

"Если же они не ответят тебе, то знай, что они идут на поводу у своих страстей. А кто является более заблудшим, чем тот, кто следует за своими страстями, не будучи ведомым Аллахом?" "Рассказ", 50.

4. Подчиняющая себе страсть является божеством, которому поклоняются вместо Аллаха

Поклонение находит своё выражение в подчинении и смирении, и поэтому тот, кто подчиняется своим страстям и покоряется своим желаниям, становится их рабом. Страсти и желания могут не оставлять человека в покое до тех пор, пока полностью не завладеют им и не подчинят его себе, в результате чего все действия такого человека будут определяться только ими и он станет подчиняться только им, даже если это будет противоречить его мыслям и его разуму и окажется несовместимым с его знанием. И поэтому рабы своих страстей не хотят видеть и слышать истину, не имеют представления о прямоте и не следуют прямым путём.
Сообщается, что однажды Ибн Аббас, да будет доволен Аллах ими обоими, сказал: "Страсть - это бог, которому поклоняются на земле ", - после чего прочитал нижеследующий аят:
"Видел ли ты того, кто страсть свою избрал для себя богом?" "Различение", 43.
Пророк, (салляллаху ‘алейхи уа саллям), же сказал:
"Нет под сводом небес бога, являющегося объектом поклонения, что был бы более велик пред Аллахом Всевышним, чем страсть, за которой следуют(люди)". (Аль-Хайсами.)

5. Подчинение страсти является слабостью, неприличествующей человеку, который был почтён Аллахом

Всеблагой и Всевышний Аллах наделил человека тем, что отличает его от прочих Его созданий и сделал его почитаемым созданием.
Аллах Всевышний сказал:
"И Мы почтили сынов Адама, и переносили их по суху и по морю, и наделили их благами и отдали им явное предпочтение перед многими из тех, кого Мы создали." "Ночное путешествие", 70.
И этим даром, являющимся признаком почтения, стал разум, который показывает человеку, в чём заключается благо, побуждая его совершать благое, благодаря которому он постигает зло и который внушает ему отвращение к совершению дурного.
Аллах Всевышний сказал:
"Клянусь душой и тем, Кто придал ей соразмерность
и внушил ей её греховность и её благочестие..." "Солнце". 8-9.
Человеческая душа поддаётся как благим, так и дурным влияниям, будучи наделённой и тем, что подталкивает её к греховному, и тем, что побуждает её к благочестию. Однако благодаря дарованной человеку силе разума, свободе выбора и внутренней силе он может противостоять своим страстям, контролировать дурные устремления, подавлять их, бороться с собственной душой и вести её ввысь по ступеням блага и благочестия, чтобы она поднялась до такой ступени, где его душе был бы оказан подобающий ей почёт. Если он будет поступать так, это послужит указанием на силу его разума и на то, что он обладает идеальной и совершенной человеческой природой. Если же он проявит малодушие перед лицом дурных устремлений, поддастся своим страстям и покатится вниз по ступеням порока, то его человеческая природа деградирует, а честь его пострадает, и это явится указанием на его глупость и слабость.
Аллах Всевышний сказал:
"...преуспел тот, кто её очистил,
и понёс урон тот, кто её сокрыл". "Cолнце", 9-10.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Муджахидом является тот, кто борется со своей душой ради повиновения Аллаху».
Борьба со своей душой и противостояние страсти становятся результатом истинного познания Всемогущего и Великого Аллаха, ощущения Его величия и понимания того, что Он оказывает человеку благодеяния. И раб будет продолжать вести борьбу со своей душой до тех пор, пока полностью не освободится от рабства, в котором он пребывал у своей страсти, и не станет рабом одного лишь Всемогущего и Великого Аллаха, обретя совершенную веру, достигнув твёрдой уверенности и оказавшись среди тех, кто снискал счастье в обоих мирах.
Аллах Всевышний сказал:
"Что же касается того, кто страшился предстать (пред) своим Господом и удерживал душу от (следования низменной) страсти,
то, поистине, рай (послужит такому) убежищем." "Вырывающие", 40-41.

6. Потворствование страстям приводит к заблуждениям и гибели, а борьба со своей душой — к счастью и спасению

Потворствование своим страстям, погружённость в пучину удовлетворения своих желаний и погоня за преуспеванием и наслаждениями, когда дозволенное для человека не отличается от запретного, свидетельствует о служении не Всемогущему и Великому Аллаху, а кому-то иному. Подобное является проявлением несправедливости и произвола, поскольку поступая таким образом, человек уделяет внимание не Подателю благ, а только Его благодеяниям. И это является проявлением невежества и указанием на заблуждение, поскольку поступая так, человек отдаёт предпочтение тленному перед вечным. И в конце этого пути человека ждут гибель и потери, так как он вступает на него, побуждаемый гордостью и стремлением к возвышению, а это приводит к враждебности и порабощению, ведь Аллах Всевышний сказал:
"Что касается преступившего (границы)
и отдавшего предпочтение земной жизни,
то ад (послужит ему) убежищем." "Вырывающие", 37 - 39.

7. Степени веры.

Когда мусульманин произносит слова обоих свидетельств, подчиняется в душе шариату Всемогущего и Великого Аллаха и принимает твёрдое решение сердцем неуклонно выполнять Его веления и сторониться запрещённого Им, это значит, что он пришёл к основе веры, поднялся на первую из её ступеней, перешёл из разряда неверных в разряд верующих и получил возможность надеяться на спасение пред Всемогущим и Великим Аллахом в День воскресения, так как пророк, (салляллаху ‘алейхи уа саллям), сказал:
«И, поистине, Аллах запретил огню (касаться) того, кто скажет: "Нет бога, кроме Аллаха ", - стремясь с помощью этого к лику Аллаха» (Аль-Бухари.)
Если мусульманин будет неуклонно держаться пути Всеблагого и Всевышнего Аллаха, побуждать свою душу следовать Ему во всех делах, выполнять только Его веления и подчиняться только Его запретам, обращаться к Нему на суд во всём большом и малом, склоняться к Нему подобно тому, как он склоняется к самому желанному для себя, изменять свои желания в соответствии с тем, что угодно Ему, хотеть того, что Он утверждает, и ненавидеть то, что Он отрицает, считать дозволенным то, что разрешается Им, а запретным - то, что Он запрещает, остерегаться сомнительного и придерживаться благочестия, не тяготясь этим внутренне и не считая, что в этом есть элемент принуждения и нечто затруднительное; итак, если мусульманин будет таким, тогда его вера достигнет совершенства и он поднимется до высших ступеней истинного знания. Если же он таковым не является, значит, его вера ещё не избавилась от недостатков и посторонних примесей.
Что же касается того, кто отказался от выполнения установлений шариата Всемогущего и Великого Аллаха и отвернулся от них, желая чего-то иного, не подчиняясь им, как подобает поступать правдивым, и не веруя в них, как подобает веровать искренним, значит, основа веры ещё не утвердилась в его душе и ислам его правильным не является, а сам он принадлежит к числу неверных, которые в День воскресения войдут в ад и останутся там навечно, а это скверная участь!

8. Любовь к Аллаху Всевышнему и Его посланнику, (салляллаху ‘алейхи уа саллям)

Для того, чтобы в душе мусульманина сформировалась основа веры и он встал на путь, ведущий к достижению её совершенства, он обязательно должен полюбить то, что любит Аллах Всевышний, такой любовью, которая заставляла бы его делать то, что Он обязывает и рекомендует ему делать. И он должен не любить то, чего не любит Аллах Всевышний, настолько, чтобы это заставило его отказаться от того, что Он запретил ему делать и от чего рекомендовал ему отказаться. Однако подобную любовь к тому, что любит Аллах Всевышний, и нелюбовь к тому, его Он не любит, человек может почувствовать только в том случае, если он полюбит Аллаха Всевышнего и Его посланника, (салляллаху ‘алейхи уа саллям), больше всего иного, окажется готовым пожертвовать ради проявления повиновения им всем прочим и будет ставить их выше всего прочего.
Аллах Всевышний сказал:

"Скажи: "Если ваши отцы, и ваши сыновья, и ваши братья, и ваши жёны, и ваши родственники, и богатства, которые вы приобрели, и торговля, застоя в которой вы боитесь, и жилища, которыми вы довольны, дороже вам, чем Аллах, и Его посланник и борьба на Его пути, то дожидайтесь, пока Аллах не осуществит Своё веление, а Аллах не выводит на правильный путь людей нечестивых." "Покаяние", 24.
Передают со слов Анаса, да будет доволен им Аллах, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Не уверует никто из вас, пока не станет любить меня больше, чем любит своего отца, и своих детей и всех людей вообще» ( Аль-Бухари и Муслим.)
Таким образом, человек не станет верующим, пока не полюбит посланника Аллаха, (салляллаху ‘алейхи уа саллям), больше всех остальных людей, но любовь к посланнику является следствием любви к Тому, Кто его послал, и одно неотделимо от другого, а это значит, что любовь к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), можно испытывать, лишь любя Самого Всемогущего и Великого Аллаха, на что указывают слова Всевышнего:
"...дороже вам, чем Аллах, и Его посланник.." "Покаяние" 24

9. Признаком любви является согласие и следование

Истинная любовь требует от любящего следования за тем, кого он любит, и согласия с ним в том, что он любит и чего не любит, и это должно подтверждаться его словами, делами и убеждениями. Если же говорить о том, кто искренне любит Аллаха Всевышнего и Его посланника, (салляллаху ‘алейхи уа саллям), эта любовь, как нам уже известно, приводит его к тому, что он начинает любить и ненавидеть то же, что любят и ненавидят они. К числу необходимых условий этого относится то, что его внешние действия должны определяться такой любовью и такой ненавистью, и ему следует останавливаться у границ шариата Всемогущего и Великого Аллаха и целиком и полностью выполнять Его веления, отказываясь от запрещённого Им, чтобы это стало доказательством любви и подтверждением веры. Аллах Всевышний сказал:
"Скажи: "Если любите вы Аллаха, то следуйте за мной, (и тогда) Аллах возлюбит Вас... " "Семейство Имрана", 31.
Аль-Хасан аль-Басри, да помилует его Аллах Всевышний, сказал: "(Однажды) сподвижники пророка, (салляллаху ‘алейхи уа саллям), сказали: "О посланник Аллаха, поистине, мы испытываем сильную любовь к нашему Господу!", - и тогда Аллах захотел, чтобы у этой любви был какой-нибудь признак и ниспослал этот аят ".
Если же человек откажется хоть от чего-нибудь из того, что любят Всемогущий и Великий Аллах и Его посланник, (салляллаху ‘алейхи уа саллям), и совершит нечто ненавистное им, имея возможность делать то, что они любят, и отказаться от того, что им ненавистно, значит, в его вере есть изъян и ему следует стремиться к его исправлению, как значит это, что слова о его любви являются голословным утверждением, не подкреплённым соответствующими доказательствами.
Кто-то сказал: "Притязания каждого притязающего на любовь к Аллаху Всевышнему, но не подчиняющегося Его велениям являются ложными, а каждый любящий, но не боящийся Аллаха пребывает в ослеплении ".
Другой сказал так: "Неправду говорит тот, кто притязает на любовь к Аллаху, но нарушает установленные Им границы ". И да помилует Аллах Всевышний того, кто сказал:
"Ты не повинуешься Богу, утверждая, что любишь Его!
Ручаюсь своей жизнью, это, как ни посмотри, отвратительно!
Будь любовь твоя искренней, ты обязательно повиновался бы Ему,
ведь любящий повинуется тому, кого любит."
Отсюда ясна противоречивость положения тех людей, которые ощущают сильнейшее волнение при упоминании об Аллахе Всевышнем или Его посланнике, (салляллаху ‘алейхи уа саллям), когда глаза их проливают слёзы, а головы смиренно склоняются, и они много говорят о своей любви к Аллаху и Его посланнику, (салляллаху ‘алейхи уа саллям), но в то же время не повинуются Всемогущему и Великому Аллаху и занимаются ростовщичеством, мошенничеством и спекуляцией, поддаваясь алчности, или, если дело касается женщин, появляясь среди людей без покрывала, общаясь с посторонними мужчинами и не соблюдая правил поведения, установленных ясным шариатом Аллаха Всевышнего, мы же молим Аллаха вывести их и нас на правильный путь!

10. Сладость веры

Вера оказывает большое воздействие на души, а на вкус для сердец верующих она приятнее холодной сладкой воды для жаждущего и слаще мёда для тех, кто долгое время вкушал горькое.
Однако сладость такой любви и этих приятных ощущений может ощутить лишь тот, кто обладает совершенной верой и искренне любит Аллаха Всевышнего и Его посланника, (салляллаху ‘алейхи уа саллям), что оказало влияние на все стороны души такого человека и в результате чего он любит только ради Аллаха и ненавидит только ради Него, даёт только ради Аллаха и отказывает только ради Него.
Аль-Бухари и Муслим передают со слов Анаса, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Сладость веры ошутит тот, кто отличается тремя (качествами): любит Аллаха и посланника Его больше, чем всё остальное, любит того или иного человека только ради Аллаха и не желает возвращаться к неверию после того, как Аллах спас его от него, также, как не желает он быть ввергнутым в огонь». (Аль-Бухари и Муслим.)
Под "сладостью верь" здесь подразумевается наслаждение, которое приносит повиновение.
Ан-Навави сказал: "Это - великий хадис, являющийся одной из основ ислама ".

11. Обращение на суд к шариату Всемогущего и Великого Аллаха и удовлетворённость Его решением

Одним из необходимых условий веры является то, что в случае возникновения споров и всевозможных проблем мусульманин должен обращаться на суд только к шариату Всемогущего и Великого Аллаха и больше ни к чему иному, покоряясь и удовлетворяясь решениями Аллаха Всевышнего, зафиксированными в авторитетных указаниях шариата, которые имеются в Коране и сунне, а также тем, что извлекается из подобных указаний и относится к числу их ответвлений. И ему следует подчиняться таким решениям независимо от того, в его пользу будет вынесено это решение или против него и будет ли оно соответствовать его желаниям или нет. Аллах Всевышний сказал:
"...ни для верующего, ни для верующей нет выбора ни в каком деле, если Аллах и Его посланник уже приняли решение.." "Соимы", 36.
Аллах Всевышний также сказал:
"Но нет, клянусь твоим Господом, они не уверуют, пока не изберут тебя судьёй в возникающих между ними (спорах, а) потом не будут ощущать в душах своих никакого неудобства от того, что ты решишь, и подчинятся (этому) полностью." "Женщины", 65.
Если же говорить об обращении на суд к посланнику Аллаха, (салляллаху ‘алейхи уа саллям), после его смерти, то заменой этому служит обращение на суд к его шариату и его сунне.

12. Любовь к тому, что ненавистно Аллаху Всевышнему, и ненависть по отношению к тому, что Он любит, есть неверие и заблуждение

Мы уже знаем о том, что основа веры формируется только благодаря любви к тому, что любит Аллах Всевышний, и ненависти по отношению к тому, что Ему ненавистно, а совершенной вера человека может стать только благодаря действиям, сообразующимся с такой любовью. Тот, кто подобной любви не ощущает, не имеет и никакой веры и наоборот, а у того, кто любит ненавистное Аллаху Всевышнему и ненавидит то, что Он любит, его неверие, заблуждения, гордость и упрямство только увеличиваются, и в обоих мирах он окажется среди тех, кто понесёт наибольший ущерб.
Аллах Всевышний сказал:
"А те, которые не уверовали, - горе им и сделает Он так, что ни к чему не приведут их дела!
Это потому, что возненавидели они ниспосланное Аллахом, и сделал Он тщетными их дела." "Мухаммад", 8-9.
Аллах Всевышний также сказал:
"Поистине, это шайтан украсил (дела их) тем, которые обратились вспять после того, как очевидным стал для них правильный путь, и внушил им большие надежды.
Это (случилось) по причине того, что они сказали возненавидевшим ниспосланное Аллахом: "Мы подчинимся вам в этом деле частично", - но Аллаху известны их тайны.
А как (поступят они), когда ангелы (станут) забирать их души, осыпая ударами их лица и спины?
Это (постигнет их) за то, что они последовали за тем, что вызвало гнев Аллаха, и возненавидели угодное Аллаху, и (поэтому) сделал Он тщетными их дела." "Mухаммад" 25-23

13. Идеальный образец

Сподвижники посланника Аллаха, (салляллаху ‘алейхи уа саллям), являли собой идеальный образец проявления искренней любви по отношению к Аллаху Всевышнему и Его посланнику, (салляллаху ‘алейхи уа саллям). Они любили то, что было угодно Аллаху и посланнику, (салляллаху ‘алейхи уа саллям), и ненавидели то, что было им ненавистно, ставя любовь к ним выше всего остального и подчиняя свои страсти тому, что принёс с собой посланник Аллаха, (салляллаху ‘алейхи уа саллям), и ради этого они жертвовали собой и своим имуществом, сражались со своими отцами и покидали своих жён, родственников и родные места, объяснялось же это тем, что они лучше всех знали о его правах и высоте его положения. Обрати внимание на отношение к этому Умара, да будет доволен им Аллах, который однажды сказал: "О посланник Аллаха, поистине, я люблю тебя тебя больше всего иного, кроме самого себя!",
- (на что пророк, салляллаху ‘алейхи уа саллям) ответил:

«Нет, клянусь Тем, в Чьей длани душа моя, (должно быть так,) чтобы ты любил меня больше самого себя».
И (Умар, да будет доволен им Аллах,) молчал некоторое время, в течение которого он понял, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), обладает наибольшими правами, и пользуется преимуществом перед всеми остальными людьми и ради него необходимо жертвовать даже собственной душой, так как это он спас её от огня. И (когда по истечении этого времени Умар, да будет доволен им Аллах,) сказал:
"Клянусь Аллахом, сейчас я люблю тебя больше самого себя!",
- (пророк, салляллаху ‘алейхи уа саллям), сказал: «Сейчас, о Умар!» (Аль-Бухари.)
Это значит: сейчас твоя вера достигла совершенства. И благодаря этому первые из числа уверовавших заслужили вечную хвалу Аллаха Всевышнего, который сказал:
"А (что касается) опередивших (из числа) первых переселившихся , и ансаров и тех, кто последовал за ними, совершая благое , то Аллах доволен ими, и они довольны Аллахом и Он приготовил для них сады, где внизу текут реки (и где останутся) они навечно. Это - великий успех!" "Покаяние", 100.

14. О чём говорится в этом хадисе

1 - Мусульманин должен сверять свои действия с Кораном и сунной, стремясь к тому, чтобы они сообразовывались с этими источниками.
2 - Как нечестивец поступает тот, кто подтверждает истинность шариата Аллаха Всевышнего и признаёт его на словах, в то же время поступая вопреки ему, тот, кто поступает в соответствии с установлениями шариата, придерживаясь противоречащих шариату убеждений, является лицемером, что же касается того, кто подлаживается к разным обстоятельствам, рядясь в разные одежды, то он является безбожником и вероотступником.
3 - Одним из необходимых условий веры является поддержание сунны посланника Аллаха, (салляллаху ‘алейхи уа саллям), и защита его шариата.


ШИРОТА ПРОЩЕНИЯ ВСЕМОГУЩЕГО И ВЕЛИКОГО АЛЛАХА

Сообщается, что Анас, да будет доволен им Аллах, сказал:
"Я слышал, как посланник Аллаха, сказал:
«Аллах Всевышний сказал: "О сын Адама, поистине, Я буду прощать тебе, не обращая внимания на то, какие (грехи) ты (совершил), до тех пор, пока ты не перестанешь взывать ко Мне и надеяться на Меня! О сын Адама, если совершишь ты столько грехов, что достигнув они туч небесных, а потом попросишь у Меня прошения, то Я прошу тебя! О сын Адама, поистине, если придёшь ты ко Мне с (таким количеством) прегрешений (, что заполнят они собой) чуть ли не всю землю, но встретишь Меня, не поклоняясь наряду со Мной ничему ином, Я обязательно дарую тебе прощение, которое (покроет собой все эти грехи»" (Ат-Тирмизи и ад-Дарими.)

ПОНИМАНИЕ ЭТОГО ХАДИСА И ТОГО, К ЧЕМУ ОН НАПРАВЛЯЕТ

Из всех хадисов, составляющих собой сунну пророка, (салляллаху ‘алейхи уа саллям), этот хадис внушает больше всего надежд, поскольку в нём говорится о том, сколь многое может простить Аллах Всевышний. Это делается для того, чтобы в возможности получения прощения Аллаха не отчаивались люди, совершающие множество грехов. С другой стороны, никто не должен обольщаться этим и не погружаться в пучину прегрешений, ведь может получиться так, что они полностью подчинят себе человека и не позволят ему заслужить это прощение. Ниже читателю предлагается объяснение этого.

1. Причины прощения

Имеется целый ряд средств, прибегая к которым человек, совершающий множество грехов, может заслужить прощение, в том числе:
1 - Обращение к Аллаху с мольбой и надежда на получение ответа.
Аллах Всевышний велит обращаться к Нему с мольбами и обещает, что даст ответ на такое обращение.
Аллах Всевышний сказал:
"И сказал Господь ваш: "Взывайте ко Мне, и Я отвечу вам!" "Верующий", 60.
Передают со слов ан-Ну'мана бин Башира, да будет доволен им Аллах, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, обращение к Аллаху с мольбой есть поклонение», - после чего прочитал нижеследующий аят:
"И сказал Господь ваш: "Взывайте ко Мне, и Я отвечу вам!" (ат-Тирмизи)
И, поистине, если Аллах Всевышний, слава Ему, оказывает Своему рабу милость, помогая ему обращаться к Нему со смиренными мольбами, то Он обязательно окажет ему и другую милость, приняв эту мольбу и дав на неё ответ.
Ат-Табарани приводит хадис, в котором сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Получившему в дар (возможность обращаться с) мольбой, будет дарован и ответ, ибо Аллах Всевышний говорит:
"Bзывайте ко Мне, и Я отвечу вам!" "Bерующий",60.
А в другом хадисе сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Не таков Аллах, чтобы открывать перед рабом врата мольбы, закрывая перед ним врата ответа», (Ибн Раджаб)
2 - Условия получения ответа, то, что этому препятствует, и правила обращения к Аллаху с мольбами.
Обращение с мольбой к Аллаху обязательно приводит к получению ответа в том случае, когда соблюдаются все необходимые условия и исключается всё то, что этому препятствует. Таким образом, человек может не получить ответа, если не соблюдены некоторые условия или правила обращения с мольбой или же в случае наличия тех или иных препятствий этому.
а - Присутствие и надежда.
К числу основных условий относится присутствие сердца и надежда на получение ответа от Аллаха Всевышнего.
Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Обращайтесь с мольбами к Аллаху, будучи уверенными в (получении) ответа, и знайте, что Аллах Всевышний не отвечает на мольбу небрежного и невнимательного сердца», (aт-Тирмизи)
В "Муснаде" имама Ахмада приводится хадис, в котором со слов Абдуллаха бин Умара, да будет доволен Аллах ими обоими, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Сердца это сосуды, и некоторые из них являются более вместительными, чем другие, а (поэтому) когда вы просите (о чём-либо) Всемогущего и Великого Аллаха, о люди, просите Его, будучи уверенными в том, что получите ответ, ибо, поистине, Аллах не отвечает такому рабу, который взывает к Нему, в то время как сердце его остаётся небрежным».
Признаком надежды является исполнение своих религиозных обязанностей должным образом.
Аллах Всевышний сказал:
"Поистине, те, которые уверовали и которые переселились, проявив усердие на пути Аллаха, надеются на милость Аллаха..." "Kорова",218.
б - Проявление решимости при обращениис просьбами и мольбами.
Это значит, что раб должен обращаться со своими мольбами к Аллаху искренне, твердо, настойчиво и без колебаний в сердце и в словах.
Сообщается, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
"Пусть никто из вас ни в коем случае не говорит: "О Аллах, прости меня, если захочешь, о Аллах, помилуй меня, если пожелаешь ",
- но пусть проявляет решимость при обращении с мольбой, поскольку Аллах и так делает лишь то, что хочет, и никто не в силах принудить Его (к чему бы то ни было)". (Муслим)
Сообщается также, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Когда кто-нибудь из вас будет обращаться с мольбой, пусть не говорит: "О Аллах, прости меня, если хочешь", - но проявляет решимость в просьбах и просит о большом, ибо, поистине, что бы ни даровал Аллах, большим Он это не посчитает». (Муслим)
в - Проявление настойчивости в мольбах.
Аллах Всевышний любит, когда Его раб заявляет о том, что он является Его рабом и что он нуждается в Нём, делая это, чтобы Он дал ему ответ и отозвался на его просьбу. И до тех пор, пока раб будет проявлять настойчивость в своих мольбах, желая получить ответ и не теряя надежды, он будет близок и к получению такого ответа, ведь тот, кто стучится в дверь, близок к тому, чтобы ему открыли.
Аллах Всевышний сказал:
"...и взывайте к Нему со страхом и стремлением. Поистине, милость Аллаха близка к творящим благое!" "Преграы". 56.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Аллах гневается на того, кто не обращается к Нему с просьбами". (Ибн Маджа.)
г - Поспешность и отказ от обращений с мольбами.
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), запретил рабу Аллаха проявлять поспешность и отказываться от обращений к Аллаху с мольбами в том случае, когда ответ на них задерживается, указав, что подобные действия относятся к числу факторов, препятствующих получению ответа. Это было сказано для того, чтобы раб не терял надежду на получение ответа, даже если этот ответ и будет задерживаться, так как Аллах Всевышний, слава Ему, любит настойчивых в своих мольбах.
Посланник Аллаха, (салляллаху ‘алейхи уа саллям), сказал:
«Каждому из вас будет дан ответ, если только он не станет спешить, говоря: "Я обращался с мольбами к моему Господу, а Он не ответил мне» (Аль-Бухари и Муслим.)
д - Дозволенный удел.
Одним из важнейших факторов, способствующих получению ответа на мольбу, является дозволенность средств к жизни, которыми располагает человек, и законность методов, которыми он их добывает. Препятствует же получению ответа среди прочего и то, что человек не обращает внимания на свой удел, не придавая значения тому, дозволенным он является или запретным.
Сообщается, что однажды (пророк, салляллаху ‘алейхи уа саллям), привёл рассказ о покрытом пылью человеке с всклокоченными волосами, проделавшем долгий путь и воздевающем руки к небу со словами:
"О Господь, о Господь!", - упомянув о том, что (этот человек) ел запретное, одевался в запретное и был вскормлен запретным, и сказав: "Разве дождётся он ответа (на такие мольбы) ." (Муслим.)
И пророк, (салляллаху ‘алейхи уа саллям), дал совет Са'ду бин Абу Ваккасу, да будет доволен им Аллах:
«О Са'д, ешь благое, и ты будешь получать ответы на свои мольбы». (Ат-Табарани.)

2. Просьба о прощении

Мольбы о прощении грехов и таких неразрывно связанных с этим вещах как спасение от огня и возможность войти в рай относятся к числу важнейших вещей, о которых раб Аллаха может просить своего Господа.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:"Мы возвращаемся к этому" (Абу Дауд)
Это значит: мы постоянно просим о рае и спасении от огня.
Абу Муслим аль-Хауляни сказал: "Когда бы ни обращался я с мольбой, в которой упоминал об огне, я обязательно просил об избавлении от него ".

3. Мольбы раба о том, в чём для него заключается благо

Проявлением милости Аллаха Всевышнего по отношению к Его рабу является то, что когда раб обращается к Нему с мольбой об удовлетворении какой-нибудь из своих мирских потребностей, Он либо отвечает на его мольбу, либо заменяет для него просимое чем-то лучшим для него. Другими словами, Аллах либо отводит от него благодаря этому какое-нибудь зло, либо делает для него запас в мире вечном, либо прощает ему за это какой нибудь грех.
Передают со слов Джабира, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Кто бы ни обратился к Аллаху с (какой-нибудь) мольбой, Аллах непременно либо дарует ему то, о чём он просит, либо защитит его от подобного этому (по величине) зла, если только он не станет молить о греховном или о разрыве родственных связей». (Ахмад и ат-Тaбарани.)
В "Муснаде" имама Ахмада и "Мустадраке" аль-Хакима приводится хадис, в котором со слов Абу Са'ида, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Кто бы из мусульман ни обратился к Аллаху с мольбой, в которой не будет ничего греховного и которая не будет касаться разрыва родственных связей, Аллах обязательно дарует ему одно из трёх: либо ответит на его мольбу уже в этом мире, либо сделает её запасом для него в мире вечном, либо избавит его от зла, равного (по величине) тому (, о чём он просит)".
(Люди) спросили: "А если мы (будем просить) о многом?"
Он сказал:
«Аллах (может) ешё больше».
Вместо слов «...либо избавит его от зла, равного (по величине) тому (, о чём он просит)» в хадисе, приводимом ат-Табарани, приводятся такие слова: «...или простит ему за это совершённый прежде грех».

4. О том, как следует обращаться к Аллаху с мольбами

Для этого необходимо: выбрать для мольбы подходящее время, совершить перед этим омовение и молитву, принести покаяние, повернуться лицом к кибле и воздеть руки к небу, начать мольбу с восхваления и прославления Аллаха и мольбы за пророка, (салляллаху ‘алейхи уа саллям), и завершить её ещё одной мольбой за пророка, (салляллаху ‘алейхи уа саллям), и произнесением слова /амин/, обращаться с мольбой не только за себя, но и за всех, ждать от Аллаха только хорошего и надеяться на получение ответа, признавать свои грехи и понижать голос.

5. Просьба о прощении независимо от тяжести совершённых грехов

Сколь бы тяжкими ни были грехи раба, снисхождение и прощение Аллаха всё равно окажутся шире и больше их, и по сравнению с прощением Аллаха Всевышнего они покажутся чем-то незначительным.
Сообщается, что Джабир, да будет доволен им Аллах, сказал: "Один человек явился к пророку, (салляллаху ‘алейхи уа саллям), и дважды или трижды воскликнул: "Сколь велики грехи мои!"
(На это) пророк, (салляллаху ‘алейхи уа саллям), сказал ему:
«Скажи: "О Аллах, Твоё прощение шире, чем мои грехи, а на милость Твою я надеюсь больше, чем на свои дела».
/ Аллахумма, магфирата-кя ауса'у мин зунуби, ва рахмату-кя арджи 'инди мин 'амали/,
- и он произнёс эти слова, после чего (пророк, салляллаху ‘алейхи уа саллям), сказал ему: «Повтори», - и он повторил их.
Затем он, (салляллаху ‘алейхи уа саллям), снова сказал ему: «Повтори»,
-и он снова повторил их, после чего (пророк, (салляллаху ‘алейхи уа саллям),) сказал ему: «Вставай, Аллах простил тебя» (Аль-Хаким.)

6. Просьбы о прощении в Коране

В Коране приводится множество просьб о прощении.
Иногда Аллах велит людям обращаться к Нему с такими просьбами. Так, Аллах Всевышний сказал:
"...так молите же Аллаха о прощении, поистине, Аллах - Прощающий, Милосердный !" "Закутавшийся", 20.
Аллах Всевышний также сказал:
"...чтобы вы просили прощения у вашего Господа, а потом приносили Ему покаяние..." "Худ". 3.
Иногда Он воздаёт хвалу тем, кто обращается к Нему с подобными просьбами. Так, например, Аллах Всевышний сказал:
"...И просящие Его о прощении в предрассветное время." "Семейство Имрана", 17.
Аллах Всевышний также сказал:
"Тем же, кто совершил что-нибудь недостойное или обидел самого себя, а потом вспомнил Аллаха, попросил прошения за свои грехи - а кто может простить грехи, кроме Аллаха? - и не собирается возвращаться к тому, что сделал, зная,
воздаянием таким послужат прошение от их Господа..." "Семейство Имрана", 135 - 136.
Иногда же указывается, что обращения с мольбами о прощении влекут за собой прощение, и упоминается, что Аллах Всевышний прощает тех, кто молит Его о прощении.
Аллах Всевышний сказал:
"А кто совершит что-нибудь дурное или обидит самого себя, а потом попросит у Аллаха прошения, увидит, что Аллах - Прощающий, Милосердный." "Женщины", 110.
Всё это указывает на то, что просьбы о прощении имеют большое значение и являются основой спасения раба, который неизбежно делает что-либо противоречащее велениям Аллаха и вольно или невольно совершает грехи.

7. Покаяние и просьбы о прощении

Очень часто упоминание о просьбах о прощении сочетается с упоминанием о покаянии. Так, например, Аллах Всевышний сказал:
"Неужели они не принесут покаяния Аллаху и не попросят у Него прощения?" "Трапеза". 74.
Аллах Всевышний также сказал:
"...чтобы вы просили прощения у вашего Господа, а потом приносили Ему покаяние..." "Худ". 3.
Можно было бы привести и другие аяты. Смысл просьбы о прощении очевиден, что же касается покаяния, то оно представляет собой внешний и внутренний отказ от совершения грехов.
Иногда же упоминается только о просьбе о прощении, после чего указывается, что это послужило причиной прощения.
Так, например, Аллах Всевышний сказал:
"Oн сказал: " Господь мой, я обидел самого себя, прости же мне!", - и Он простил его..." "Рассказ". 16.
Аллах Всевышний также сказал:
"Молите же Аллаха о прощении, поистине, Аллах - Прощающий, Милосердный." "Закутавшийся", 20.
Есть и другие аяты такого рода. Об этом же говорится в рассматриваемом нами и подобных ему хадисах.
Слова "ты попросил Меня о прощении" означают: ты принёс истинное покаяние, выразив сожаление в связи с допущенным ослушанием как таковым, отказался от этого, принял твёрдое решение не возвращаться к подобному ради Аллаха и возместил, что смог, из тех видов поклонения, которым не уделял внимание раньше. Кроме того, необходимо вернуть незаконно присвоенное тем, кому это принадлежит, или добиться их прощения. И ещё просьба о прощении требует отказа от совершения греха и исправления сложившегося положения.
Аллах Всевышний сказал:
"А кто покается, допустив несправедливость, и исправится, то, поистине, Аллах примет его покаяние, ведь Аллах - Прощающий, Милосердный." "Трaпеза", 39.

8. Просьба о прощении и проявление упорства в совершении грехов

Абсолютно все аяты и хадисы, в которых речь идёт о прощении, например, цитированный выше аят№ 135 из суры "Семейство Имрана". указывают на недопустимость проявления упорства в совершении грехов, так как в этих аятах Аллах обещает Своё прощение тем, кто просит Его о прощении своих грехов, не упорствуя в их совершении.
В обоих "Сахихах" приводится хадис, в котором со слов Абу Хурайры, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Один раб совершил грех и сказал: "Господь мой, я согрешил, прости же меня!"
Аллах Всевышний сказал: "Раб Мой знает, что есть у него Господь, который прощает грех и наказывает за него, и Я простил Моему рабу".
После этого (этот раб) оставался (в подобном положении), сколько было угодно Аллаху, а потом снова совершил грех...»,
- и пророк, (салляллаху ‘алейхи уа саллям), сказал то же, что уже было приведено выше.
В той версии этого хадиса, которую приводит Муслим, сообщается, что на третий раз Аллах Всевышний сказал:
«Я простил Моему рабу, пусть же делает, что хочет!»
Это значит, что он просил прощения каждый раз, как совершал грех. Очевидно, что здесь подразумевается, что просьбы о прощении должны быть связаны с отказом от упорства в совершении грехов. Совершенная просьба о прощении, которая приводит к прощению, подразумевает собой отказ от проявления подобного упорства. Аллах воздал хвалу людям, поступающим подобным образом, и пообещал им прощение, что внушает надежду на искреннее покаяние кающихся. Один из познавших сказал: "Если просьба о прощении не приводит к правильному покаянию человека, это значит, что его просьба о прощении является неискренней ".
Что же касается произносимой языком просьбы о прощении, когда сердце человека упорствует в грехе, то это является обращением к Аллаху только по форме, на которое Он ответит, если пожелает, и которое отвергнет, если пожелает. Однако надеяться на ответ всё же можно, особенно если такое обращение исходит от сердца, ощутившего тяжесть своих грехов, или если получается так, что слова этого обращения произносятся в такое время, когда на обращения даётся ответ, например, перед зарёй, после азана, во время совершения обязательных молитв и в иных подобных случаях. Однако проявление упорства может воспрепятствовать получению ответа.

В "Муснаде" приводится хадис, в котором со слов Абдуллаха, да будет доволен им Аллах, сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
"Горе упорствующим, которые упорствуют в том, что они делают, зная (, что совершают грех)!"
Сообщается, что Ибн Аббас, да будет доволен Аллах ими обоими, сказал: "Раскаивающийся в грехе подобен тому, кто вовсе не совершал его, а просящий прощения за грех, но продолжающий грешить, подобен насмехающемуся над Аллахом ". Это сообщение приводит Ибн Абу-д-Дунйа.
Сообщается также, что Хузайфа, да будет доволен им Аллах, сказал: "Можно считать, что лжёт тот, кто говорит:"Прошу прощения у Аллаха", - а потом возвращается (к тому, что он делал)".

9. Покаяние лжецов

Если человек говорит: "Прошу прощения у Аллаха и приношу Ему своё покаяние", - но сердцем своим упорствует в грехе, это значит, что он произносит лживые слова и совершает грех, так как на самом деле он не кается, но поскольку он не кается, то ему непозволительно и заявлять об этом, а больше подобает говорить: "О Аллах, поистине, я прошу Тебя о прощении, прими же моё покаяние".
/ Аллахумма, инни астагфиру-кя, фа-туб 'аляййа/
Есть основания полагать, что такой человек подвергнется суровому наказанию, так как он подобен человеку, который не сеял, но надеется собрать урожай, или же тому, кто надеется иметь ребёнка, не состоя в браке.

10 - Покаяние и обещание

Все улемы сходятся на том, что кающемуся рабу можно говорить:"Приношу своё покаяние Аллаху "
/Атубу иля-Ллахи /,
- обещая своему Господу впредь не возвращаться к ослушанию, поскольку в подобных случаях твёрдая решимость обязательна.

11. Частые обращения с просьбами о прощении

Передают со слов Абу Хурайры, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Клянусь Аллахом, поистине, я прошу прошения у Аллаха и приношу Ему своё покаяние более семидесяти раз в день». (Аль-Бухари.)
Сообщается, что Лукман сказал своему сыну: "О сынок, приучай свой язык повторять слова: "О Аллах, прости меня ", - ибо, поистине, есть у Аллаха такие периоды времени, когда Он не отвергает (просьб) просящего ".
Аль-Хасан сказал: "Почаще просите прощения у Аллаха в своих домах, за своими столами, находясь на ваших дорогах, на ваших рынках, на ваших встречах и где бы вы ни были, ведь, поистине, неведомо вам, когда будет ниспослано это прощение".
В книге ан-Наса'и "Амалю-ль-йаум ва-ль-ляй-ля" /Дела ночи и дня/ приводится хадис, в котором сообщается, что Абу Хурайра, да будет доволен им Аллах, сказал: "Не видел я никого, кто повторял бы слова «Прошу прошения у Аллаха и приношу Ему своё покаяние» /Астагфиру-Ллаха ва атубу иляй-хи/ чаще, чем посланник Аллаха, (салляллаху ‘алейхи уа саллям)".
А в "Сунан" приводится хадис, в котором сообщается, что Ибн Умар, да будет доволен Аллах ими обоими, сказал: "Обычно во время одной встречи мы насчитывали, что посланник Аллаха, (салляллаху ‘алейхи уа саллям), по сто раз говорил: «Господь мой, прости меня и прими моё покаяние, поистине, Ты - Принимающий покаяние, Прощающий»."
/Рабби-гфир ли ва туб 'аляййа, инна-кя Анта-т-Таввабу-ль-Гафуру./

12. Достойнейшая из просьб о прощении.

Желательно добавлять к просьбам о прощении что-нибудь помимо слов пророка, (салляллаху ‘алейхи уа саллям), который говорил:
«Прошу Аллаха о прошении и приношу Ему своё покаяние».
/Астагфиру-Ллаха ва атубу иляй-хи/
Сообщается, что однажды Умар, да будет доволен им Аллах, услышавший, как один человек говорит: "Прошу Аллаха о прощении и приношу Ему своё покаяние ", - сказал ему:
"О Хумайк, говори (также): "...покаяние того, кто сам не может принести себе ни пользы, ни вреда (и не распоряжается) ни жизнью, ни смертью, ни воскресением".
" / ...таубата ман ля йамлику ли-нафси-хи наф 'ан, ва ля дарран, ва ля маутан, ва ля хайатан ва ля нушуран./"
Сообщается, что однажды аль-Ауза'и спросили о человеке, который просит Аллаха о прощении, говоря:
"Прошу прошения у Великого Аллаха, помимо которого нет иного бога, Живого, Вечносущего, и приношу Ему своё покаяние "
/Астагфиру-Ллаха-ль- 'Азыма аллязи ля иляха илля Хуа, -ль-Хаййа-ль-Каййу-ма, ва атубу иляй-хи/.
(Аль-Ауза'и) сказал: "Поистине, это хорошо, но пусть говорит также: "Господь мой, прости меня"
"/Рабби-гфир ли/, - чтобы эта просьба о прощении была полной ".
О том, что эти же слова произносил и пророк, (салляллаху ‘алейхи уа саллям), сообщается в хадисах, приводимых Абу Даудом, ат-Тирмизи и другими мухаддисами.
Однако лучшей и достойнейшей изо всех видов просьб о прощении, иначе говоря, просьбой, за которую полагается наибольшая награда и которая принимается чаще всего, является такая просьба, которую человек начинает с восхваления своего Господа, после чего переходит к признанию своего греха, а потом просит Аллаха о прощении, используя те слова, которые в подобных случаях произносил посланник Аллаха, (салляллаху ‘алейхи уа саллям).
Передают со слов Шаддада бин Ауса, да будет доволен им Аллах, что пророк, (салляллаху ‘алейхи уа саллям), сказал: «Когда будешь просить Аллаха о прошении, лучше всего говорить:
"О Аллах, Ты - Господь мой, и нет бога, кроме Тебя, Ты создал меня, а я - Твой раб, и я буду хранить верность Тебе и верить обещанному Тобой, пока у меня хватит сил. Прибегаю к Тебе от зла того, что я сделал, признаю милость, оказанную Тобой мне, и признаю грех свой. Прости же меня, ибо, поистине, никто не прощает грехов, кроме Тебя!" (Аль-Бухари)
/Аллахумма, Анта Рабби, ля иляха илля Анта, халякта-ни ва а на 'абду-кя, ва она 'аля 'ахди-кя ва ва'ди-кя ма-стата'ту.
А'узу би-кя мин шарри масана'ту, абу'у ля-кя би-ни'мати-кя 'аляййа, ва абу'у би-занби, фа-гфир ли, фа-инна-ху ля йагфиру-з-зунуба илля Анта!/

13. Испрашивание прощения за. те грехи, о которых человек не знает

Если человек совершает много грехов и дурных поступков, не обращая на многие из них внимания, и в конце концов оказывается, что подсчитать их уже невозможно, пусть просит Всемогущего и Великого Аллаха прощения за те грехи, о которых знает Аллах Всевышний.
Шаддад бин Аус, да будет доволен им Аллах, передал, что пророк, <3й^?, говорил:
«Прибегаю к Тебе от зла того, что Тебе ведомо, и прошу Тебя о благе того, что Тебе ведомо, и прошу у Тебя прошения за то, о чём Тебе ведомо, поистине, Ты лучше всех знаешь о сокрытом!»
/ А'узу би-кя мин шарри ма та'ляму, ва ас'алю-кя мин хайри ма та'ляму, ва астагфиру-кя ми-ма та'ляму, ина-кя Анта 'Ал-ляму-ль-гуййуб! /
И, поистине, Аллах знает обо всём и Им сочтено всё, ведь Аллах Всевышний сказал:
"...в тот День, когда Аллах воскресит их всех и поведает им о том, что они творили. Аллах сочтёт (дела их), о которых они забудут..." "Препирательство", 6.

14. Плоды обращений с просьбами о прощении

Человек, обращающийся к Аллаху Всевышнему, ощущает, что он ищет убежища у Прощающего, Милосердного, Богатого, Щедрого, Знающего и Кроткого, в результате чего сердце его успокаивается, он чувствует радость, его озабоченность и печаль покидают его, он радуется милости и благоволению Аллаха Всевышнего, душа его наполняется оптимизмом, а чувство отчаяния ему незнакомо.
Передают со слов аль-Агарра аль-Музани, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Поистине, бывает так, что сердце моё отвлекается,' и, поистине, я прошу у Аллаха прошения по сто раз в день». (Муслим)
Катада сказал: "Поистине, этот Коран указывает вам на вашу болезнь и на лекарство для вас. Что касается вашей болезни, то ею являются грехи, что же касается лекарства для вас, то им является просьба о прощении ".
Аиша, да будет доволен ею Аллах, сказала: "Блажен тот, кто обнаружит в своей книге (запись о) множестве просьб о прощении ".
Абу-ль-Минхаль сказал: "Не бывало ещё у раба, лежащего в своей могиле, соседа, более желанного для него, чем многочисленные просьбы о прощении ".
Кто-то сказал: "Поистине, опорой грешников являются только плач и просьбы о прощении, а поэтому пусть тот, кто озабочен своими грехами, почаще просит о прощении ".
Возможно также, что одним из результатов просьб о прощении становится то, что язык человека перестаёт произносить другие слова, благодаря чему его душа сама склоняется к снисхождению, прощению и благонравию.
Сообщается, что Хузайфа, да будет доволен им Аллах, сказал: "(Однажды) я сказал: "О посланник Аллаха, поистине, я бываю слишком острым на язык, и в основном от этого страдает моя семья ",
- на что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Ты мало просишь Аллаха о прошении, о Хузайфа, я же, поистине, прошу Аллаха о прошении и приношу Ему покаяние по сто раз в течение дня и ночи». (Ахмад)

15. Просьбы о прощении, произносимые теми, о ком есть основания думать, что они совершают мало грехов

Человек, уделяющий повышенное внимание своим грехам, может обращаться к тем, кто совершает их мало, добиваясь от них того, чтобы они просили о прощении для него. Так, Умар, да будет доволен им Аллах, просил детей, чтобы они просили Аллаха о прощении (его грехов), вместе с тем говоря им: "Поистине, вы не совершали грехов ".
Что же касается Абу Хурайры, да будет доволен им Аллах, то он говорил детям писцов, изучавшим Коран:
"Говорите: "О Аллах, прости Абу Хурайру", - произнося слово "Амин" после их молитвы.

16. Необходимо ждать от Аллаха только хорошего, считая, что лишь Он может прощать грехи.

Верующий раб, который просит своего Господа о прощении, обязательно должен ожидать от Аллаха только хорошего, будучи убеждённым в том, что Он простит ему его грех. В одном из священных (кудси) хадисов сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Аллах Всевышний говорит: "Я таков, как думает обо Мне раб Мой, так пусть же думает обо Мне, что хочет".» (Ад-Дарими)
В другой версии этого хадиса сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Не думайте об Аллахе ничего, кроме благого». (Ибн Раджаб)
Одной из наиболее веских причин, в силу которых раб Аллаха может заслужить прощение, является отсутствие надежд на то, что в случае совершения им греха кто-либо, кроме его Господа, сможет простить его, и знание о том, что никто, кроме Него, не прощает грехов и не наказывает за них.
Говоря о верующих, Аллах Всевышний сказал:
"Тем же, кто совершил что-нибудь недостойное или обидел самого себя, а потом вспомнил Аллаха, попросил прощения за свои грехи - а кто может простить грехи, кроме Аллаха?" "Семейство Имрана", 135.
В обоих "Сахихах" приводится хадис, в котором сообщается, что Абдуллах бин Амр, да будет доволен Аллах ими обоими, сказал:
"(Однажды) АбуБакр, да будет доволен им Аллах, сказал:
"О посланник Аллаха, научи меня такой мольбе, с которой я обращался бы к Аллаху во время молитвы ".
(Пророк, салляллаху ‘алейхи уа саллям), сказал:
«Говори: "О Аллах, поистине, я обижал самого себя много раз, а никто, кроме Тебя, не прощает грехов! Прости же меня, и даруй мне Своё прощение и помилуй меня, поистине, Ты - Прощающий, Милосердный!»
/ Аллахумма, инни залямту наф-си зульман кясиран, ва ля йагфиру-з-зунуба илля Анта, фа-гфир ли магфиратан мин 'инди-кя ва-рхам-ни, инна-кя Анта-ль-Гафуру-р-Рахиму! /
И ожидать от Аллаха только хорошего обязательно, когда вероятнее всего, что срок жизни человека уже подходит к концу, и он близок ко встрече с Аллахом, чтобы надежда на прощение преобладала надо всем прочим.

17. Страх и надежда

Для того, чтобы надежда осуществилась, необходим и страх.
И для того, чтобы спастись, человеку необходимо объединять между собой страх и надежду, не ограничиваясь чем нибудь одним, поскольку одна только надежда может превратиться в хитрость, а один только страх - в отчаяние, однако и то, и другое достойно порицания.
Маликиты считают, что если человек здоров, то в нём должен преобладать страх, а если болен, то — надежда. Шафииты полагают, что у здорового человека того и другого должно быть поровну, чтобы иногда он смотрел на собственные недостатки и страшился, а иногда взирал на щедрость Аллаха Всевышнего и питал надежду. У больного же надежда должна преобладать над страхом в силу того, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Пусть никто из вас, умирая, не ожидает от Всемогущего и Великого Аллаха ничего, кроме хорошего». (Муслим)
Заболев той болезнью, от которой он впоследствии умер, имам аш-Шафи'и, да помилует его Аллах, прочитал такие стихи:
"Когда сердце моё ожесточилось и пути для меня сузились,
сделал я надежду лестницей, ведущей к Твоему прощению.
Великим представлялся мне грех мой, но когда я сравнил его
с Твоим прощением, Господь мой, оказалось, что прощение Твоё больше."
Возможно, именно этим и объясняется то, что рассматриваемый нами хадис завершает собой эти избранные хадисы и является дополнением к сорока.

18. В основе прощения лежит единобожие

К числу причин прощения относится исповедание единобожия, и эта причина является главной, ибо тот, кто не исповедует его, не может надеяться на прощение, тому же, кто единобожие исповедует, даровано главное из внушающего надежду на прощение.
Аллах Всевышний сказал:
"Поистине, Аллах не простит поклонения другим наряду с Ним, но простит то, что меньше этого, кому пожелает..." "Женщины", 48.
Поистине, грехи предстают незначительными по сравнению со светом поклонения одному только Всемогущему и Великому Аллаху, а поэтому того, кто вместе со своим единобожием принесёт столько грехов, что они заполнят собой всю землю, Всемогущий и Великий Аллах встретит прощением, которое покроет собой все эти грехи, однако всё это зависит от воли и милости Аллаха Всевышнего, и если Он пожелает, то простит человеку, а если пожелает иного, то накажет его за его грехи.

19. Исповедующего единобожие ждёт рай

Это значит, что он не останется в огне навечно, но будет выведен оттуда, а потом войдёт в рай. Кроме того, он не будет ввергнут в ад подобно тому, как будут ввергнуты туда неверные, и не останется там навечно подобно тому, как останутся там неверные.
Сообщается, что пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Выйдет из огня тот, кто скажет: "Нет бога, кроме Аллаха" , - имея в сердце своём блага хотя бы на вес пшеничного зерна». (Аль-Бухари.)

20. Спасение от огня

Если единобожие раба и его искренность по отношению к Аллаху являются подлинными и он соблюдает все необходимые условия своим сердцем, языком и прочими частями тела, а в том случае, когда он близок к смерти, - лишь сердцем и языком, это делает обязательным прощение всех его прошлых грехов и полное избавление его от ада. Сообщается, что однажды пророк, (салляллаху ‘алейхи уа саллям), просил Му'аза бин Джабаля, да будет доволен им Аллах:
«Знаешь ли ты, чего Аллах вправе ожидать от Своих рабов?»
Он ответил: "Аллах и посланник Его знают об этом лучше ".
(Пророк, салляллаху ‘алейхи уа саллям), сказал:
«Он вправе ожидать того, чтобы (рабы) поклонились только Ему и больше ничему иному. А знаешь ли ты, чего они вправе ожидать отНего?»
Он ответил: "Аллах и посланник Его знают об этом лучше".
(Тогда пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Того, что Он не станет подвергать их мучениям», (Аль-Бухари.)
Кроме того, передают со слов Шаддада бин Ауса и Убады бин ас-Самита, да будет доволен Аллах ими обоими, что однажды пророк, (салляллаху ‘алейхи уа саллям), сказал своим сподвижникам:

«Поднимите руки и говорите: "Нет бога, кроме Аллаха".»
0ни сказали: "И мы подняли руки (и держали их так) некоторое время, после чего посланник Аллаха, (салляллаху ‘алейхи уа саллям), опустил свою руку и сказал:
«Хвала Аллаху! О Аллах, ты направил меня с этими словами, и велел мне произносить их, и пообещал мне за них рай и, поистине, Ты не нарушаешь обещаний!»
А потом он, (салляллаху ‘алейхи уа саллям), сказал:
«Радуйтесь, ибо, поистине, Всемогущий и Великий Аллах уже простил вас!»" (Ахмад)
И всё это становится результатом уже упоминавшегося нами уделения первостепенного внимания покаянию и благим делам, ведь Аллах Всевышний сказал:
"...кроме тех, кто покается, уверует и станет совершать праведные дела. Таким Аллах заменит их дурные дела на добрые, ведь Аллах - Прощающий, Милосердный." "Различение" 70.

21. Чистое единобожие

Когда человек произносит слова единобожия своим сердцем, из него удаляется всё, кроме Аллаха Всевышнего, по отношению к Которому сердце ощущает любовь, почтение, благоговение, Которого боится, на Которого надеется и на Которого уповает. И в результате этого все его грехи и прегрешения сгорают, даже если по количеству своему они подобны клочьям пены морской. Возможно также, что эти слова превратят их в благие дела, а свет любви к его Господу избавит его сердце от всего прочего, а пророк, (салляллаху ‘алейхи уа саллям), сказал:
«Не уверует никто из вас до тех пор, пока не станет любить Аллаха и посланника Его больше всего остального». (Аль-Бухари.)
Что же касается любви к пророку, (салляллаху ‘алейхи уа саллям), то источником её является любовь к Всемогущему и Великому Аллаху.

По милости Аллаха Всевышнего и с Его помощью завершены комментарии к "Сорока хадисам".
Да благословит Аллах нашего пророка Мухаммада, его семейство и его сподвижников и да приветствует Он их многократно до самого Дня воскресения и хвала Аллаху, Господу миров!


قال رسول الله(ص):

من حفظ من أمتي أربعين حديثاً مما يحتاجون

اليه من أمر دينهم بعثه الله يوم القيامة فقيهاً عالماً

Я прошу Аллаха о тауфике и наджахе для

WEBMASTERA сайта www.istina.tk

За предоставленный материал


Хадис 1: Дела (оцениваются) только по намерениям

Хадис 2: Ислам, вера и чистосердечие

Хадис 3: Столпы ислама и его великие основы

Хадис 4: Стадии творения человека и завершение этого творения

Хадис 5: Объявление недействительными неподобающих вещей и нововведений

Хадис 6: Дозволенное (халяль) и запретное (харам)

Хадис 7: Религия есть проявление искренности

Хадис 8: Придерживаться лёгкого и не создавать затруднений. (Повиновение и отказ от излишнего упорства ведут к спасению)

Хадис 9: Принято может быть только благое и дозволенное

Хадис 10: Придерживаться уверенности и удаляться от сомнительного

Хадис 11: Занятость тем, что приносит пользу

Хадис 12: Братство по вере и исламу

Хадис 13: Неприкосновенность жизни мусульманина

Хадис 14: Доброе слово и соблюдение прав гостя и соседа относятся к числу проявлений веры

Хадис 15: Не гневайся, и ты будешь в раю

Хадис 16: Необходимо всё делать хорошо ('Умум аль-ихсан)

Хадис 17: Богобоязненность и благонравие

Хадис 18: Помощь, охрана, содействие и поддержка Аллаха Всевышнего

Хадис 19: Стыдливость - от веры

Хадис 20: Прямота (истикама) и вера (иман)

Хадис 21: Путь, ведущий к раю

Хадис 22: Любое благое дело есть садака

Хадис 23: Запрещение несправедливости

Хадис 24: Широта милости Аллаха Всевышнего

Хадис 25: Примирение людей между собой и проявление справедливости по отношению к ним

Хадис 26: Благочестие /бирр/ и греховность /исм/

Хадис 27: Неуклонно следовать сунне и избегать нововведений

Хадис 28: Врата блага и пути правильного руководства

Хадис 29: Границы Аллаха Всевышнего и Его запреты

Хадис 30: Истинная суть отречения от мира и плоды этого отречения

Хадис 31: Отрицание вреда в исламе

Хадис 32: Основы судопроизводства в исламе

Хадис 33: Устранение порицаемого является исламской обязанностью

Хадис 34 Братство в исламе и права мусульманинa

Хадис 35: О том, что содержитв себе благо

Хадис 36; Справедливость, милость и всемогущество Аллаха Всевышнего

Хадис 37: Средства приближения к Аллаху Всевышнему и снискания Его любви

Хадис 38: Устранение затруднений в исламе

Хадис 39: Использование этого мира для завоевания мира вечного

Хадис 40: Соблюдение шариата Аллаха Всевышнего является опорой веры

Хадис 41: Широта прощения Всемогущего и Великого Аллаха