Священный Къуран
(+Перевод смыслов Эльмира Кулиева)

www.ISLAMinKBR.com


Сура 1. Открывающая Книгу *سورةالفاتحة *

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ
Хвала Аллаху, Господу миров,
2 | الرَّحْمنِ الرَّحِيمِ
Милостивому, Милосердному,
3 | مَالِكِ يَوْمِ الدِّينِ
Властелину Дня воздаяния!
4 | إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ
Тебе одному мы поклоняемся и Тебя одного молим о помощи.
5 | اهدِنَا الصِّرَاطَ المُستَقِيمَ
Веди нас прямым путем,
6 | صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ
путем тех, кого Ты облагодетельствовал, не тех, на кого пал гнев, и не заблудших.


Сура 79. Вырывающие

Сура 79. Вырывающие *سورة النازعات*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَالنَّازِعَاتِ غَرْقًا
Клянусь исторгающими души неверующих жестоко,
2 | وَالنَّاشِطَاتِ نَشْطًا
извлекающими души верующих нежно,
3 | وَالسَّابِحَاتِ سَبْحًا
плывущими плавно,
4 | فَالسَّابِقَاتِ سَبْقًا
опережающими стремительно
5 | فَالْمُدَبِّرَاتِ أَمْرًا
и исполняющими повеления.
6 | يَوْمَ تَرْجُفُ الرَّاجِفَةُ
В тот день сотрясется сотрясающаяся (раздастся первый трубный глас, после которого творения умрут),
7 | تَتْبَعُهَا الرَّادِفَةُ
вслед за чем последует еще одно сотрясение (раздастся второй трубный глас, после которого начнется воскрешение),
8 | قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ
В тот день затрепещут сердца,
9 | أَبْصَارُهَا خَاشِعَةٌ
и потупятся взоры.
10 | يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ
Они говорят: «Неужели мы вернемся в прежнее состояние
11 | أَئِذَا كُنَّا عِظَامًا نَّخِرَةً
после того, как станем истлевшими костями?!»
12 | قَالُوا تِلْكَ إِذًا كَرَّةٌ خَاسِرَةٌ
Они говорят: «Если так, то это будет невыгодное возвращение!»
13 | فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ
Но раздастся лишь один глас,
14 | فَإِذَا هُم بِالسَّاهِرَةِ
и все они окажутся на поверхности земли.
15 | هَلْ أتَاكَ حَدِيثُ مُوسَى
Дошел ли до тебя рассказ о Мусе (Моисее)?
16 | إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى
Вот Господь его воззвал к нему в священной долине Тува (Това):
17 | اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى
«Ступай к Фараону, ибо он преступил границы дозволенного,
18 | فَقُلْ هَل لَّكَ إِلَى أَن تَزَكَّى
и скажи: “Не следует ли тебе очиститься?
19 | وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى
Я укажу тебе путь к твоему Господу, и ты станешь богобоязнен”».
20 | فَأَرَاهُ الْآيَةَ الْكُبْرَى
Он показал ему величайшее знамение,
21 | فَكَذَّبَ وَعَصَى
но тот счел его ложью и ослушался,
22 | ثُمَّ أَدْبَرَ يَسْعَى
а потом отвернулся и принялся усердствовать.
23 | فَحَشَرَ فَنَادَى
Он собрал толпу и громко воззвал,
24 | فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى
и сказал: «Я – ваш Всевышний Господь!»
25 | فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى
Тогда Аллах подверг его наказанию как в Последней жизни, так и в первой жизни.
26 | إِنَّ فِي ذَلِكَ لَعِبْرَةً لِّمَن يَخْشَى
Воистину, в этом было назидание для тех, кто богобоязнен.
27 | أَأَنتُمْ أَشَدُّ خَلْقًا أَمِ السَّمَاء بَنَاهَا
Вас ли труднее создать или небо? Он воздвиг его,
28 | رَفَعَ سَمْكَهَا فَسَوَّاهَا
поднял его своды и сделал его совершенным.
29 | وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا
Он сделал его ночью темным и вывел утреннюю зарю.
30 | وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا
После этого Он распростер землю,
31 | أَخْرَجَ مِنْهَا مَاءهَا وَمَرْعَاهَا
вывел из нее воду и пастбища
32 | وَالْجِبَالَ أَرْسَاهَا
и утвердил на ней горы
33 | مَتَاعًا لَّكُمْ وَلِأَنْعَامِكُمْ
на пользу вам и вашему скоту.
34 | فَإِذَا جَاءتِ الطَّامَّةُ الْكُبْرَى
Когда же наступит Величайшее бедствие (День воскресения),
35 | يَوْمَ يَتَذَكَّرُ الْإِنسَانُ مَا سَعَى
в тот день человек вспомнит о том, ради чего он усердствовал,
36 | وَبُرِّزَتِ الْجَحِيمُ لِمَن يَرَى
и Ад предстанет пред очами тех, кто будет видеть.
37 | فَأَمَّا مَن طَغَى
Тому, кто преступил границы дозволенного
38 | وَآثَرَ الْحَيَاةَ الدُّنْيَا
и отдал предпочтение мирской жизни,
39 | فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى
пристанищем будет Ад.
40 | وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى
Тому же, кто боялся предстать перед своим Господом и удерживал себя от страстей,
41 | فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى
пристанищем будет Рай.
42 | يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا
Тебя спрашивают о Часе: «Когда же он настанет?»
43 | فِيمَ أَنتَ مِن ذِكْرَاهَا
К чему тебе упоминать об этом?
44 | إِلَى رَبِّكَ مُنتَهَاهَا
Только твой Господь ведает об этом.
45 | إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشَاهَا
Воистину, ты – всего лишь предостерегающий увещеватель для тех, кто опасается этого.
46 | كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا
В тот день, когда они увидят его, им покажется, что они провели в этом мире лишь послеполуденные часы или утро.


Сура 80. Нахмурился

Сура 80. Нахмурился *سورة عبس*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | عَبَسَ وَتَوَلَّى
Он нахмурился и отвернулся,
2 | أَن جَاءهُ الْأَعْمَى
потому что к нему подошел слепой.
3 | وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى
Откуда тебе знать? Возможно, он бы очистился
4 | أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى
или помянул бы наставление, и поминание принесло бы ему пользу.
5 | أَمَّا مَنِ اسْتَغْنَى
Тому, кто решил, что он ни в чем не нуждается,
6 | فَأَنتَ لَهُ تَصَدَّى
ты уделяешь внимание,
7 | وَمَا عَلَيْكَ أَلَّا يَزَّكَّى
Что же будет тебе, если он не очистится?
8 | وَأَمَّا مَن جَاءكَ يَسْعَى
А того, кто приходит к тебе со рвением
9 | وَهُوَ يَخْشَى
и страшится Аллаха,
10 | فَأَنتَ عَنْهُ تَلَهَّى
ты оставляешь без внимания.
11 | كَلَّا إِنَّهَا تَذْكِرَةٌ
Но нет! Это есть Назидание,
12 | فَمَن شَاء ذَكَرَهُ
и пусть помянет его всякий желающий.
13 | فِي صُحُفٍ مُّكَرَّمَةٍ
Оно записано в свитках почитаемых,
14 | مَّرْفُوعَةٍ مُّطَهَّرَةٍ
вознесенных и очищенных,
15 | بِأَيْدِي سَفَرَةٍ
в руках посланцев
16 | كِرَامٍ بَرَرَةٍ
благородных и покорных.
17 | قُتِلَ الْإِنسَانُ مَا أَكْفَرَهُ
Да сгинет человек! Как же он неблагодарен!
18 | مِنْ أَيِّ شَيْءٍ خَلَقَهُ
Из чего Он сотворил его?
19 | مِن نُّطْفَةٍ خَلَقَهُ فَقَدَّرَهُ
Он сотворил его из капли и соразмерил,
20 | ثُمَّ السَّبِيلَ يَسَّرَهُ
потом облегчил ему путь,
21 | ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ
потом умертвил его и поместил в могилу.
22 | ثُمَّ إِذَا شَاء أَنشَرَهُ
Потом, когда пожелает, Он воскресит его.
23 | كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ
Но нет! Он не выполняет того, что Он приказал ему.
24 | فَلْيَنظُرِ الْإِنسَانُ إِلَى طَعَامِهِ
Пусть посмотрит человек на свое пропитание!
25 | أَنَّا صَبَبْنَا الْمَاء صَبًّا
Мы проливаем обильные ливни,
26 | ثُمَّ شَقَقْنَا الْأَرْضَ شَقًّا
затем рассекаем землю трещинами
27 | فَأَنبَتْنَا فِيهَا حَبًّا
и взращиваем на ней злаки,
28 | وَعِنَبًا وَقَضْبًا
виноград и люцерну,
29 | وَزَيْتُونًا وَنَخْلًا
маслины и пальмы,
30 | وَحَدَائِقَ غُلْبًا
сады густые,
31 | وَفَاكِهَةً وَأَبًّا
плоды и травы
32 | مَّتَاعًا لَّكُمْ وَلِأَنْعَامِكُمْ
на пользу вам и вашей скотине.
33 | فَإِذَا جَاءتِ الصَّاخَّةُ
Когда же раздастся Оглушительный глас,
34 | يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ
в тот день человек бросит своего брата,
35 | وَأُمِّهِ وَأَبِيهِ
свою мать и своего отца,
36 | وَصَاحِبَتِهِ وَبَنِيهِ
свою жену и своих сыновей,
37 | لِكُلِّ امْرِئٍ مِّنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ
ибо у каждого человека своих забот будет сполна.
38 | وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ
В тот день одни лица будут сиять,
39 | ضَاحِكَةٌ مُّسْتَبْشِرَةٌ
смеяться и ликовать.
40 | وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ
На других же лицах в тот день будет прах,
41 | تَرْهَقُهَا قَتَرَةٌ
который покроет их мраком.
42 | أُوْلَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ
Это будут неверующие грешники.


Сура 81. Скручивание

Сура 81. Скручивание *سورة التكوير*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | إِذَا الشَّمْسُ كُوِّرَتْ
Когда солнце будет скручено,
2 | وَإِذَا النُّجُومُ انكَدَرَتْ
когда падут звезды,
3 | وَإِذَا الْجِبَالُ سُيِّرَتْ
когда горы сдвинутся с мест,
4 | وَإِذَا الْعِشَارُ عُطِّلَتْ
когда верблюдицы на десятом месяце беременности останутся без присмотра,
5 | وَإِذَا الْوُحُوشُ حُشِرَتْ
когда дикие звери будут собраны,
6 | وَإِذَا الْبِحَارُ سُجِّرَتْ
когда моря запылают,
7 | وَإِذَا النُّفُوسُ زُوِّجَتْ
когда души объединятся,
8 | وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ
когда зарытую живьем спросят,
9 | بِأَيِّ ذَنبٍ قُتِلَتْ
за какой грех ее убили,
10 | وَإِذَا الصُّحُفُ نُشِرَتْ
когда свитки будут развернуты,
11 | وَإِذَا السَّمَاء كُشِطَتْ
когда небо будет сдернуто,
12 | وَإِذَا الْجَحِيمُ سُعِّرَتْ
когда Ад будет разожжен,
13 | وَإِذَا الْجَنَّةُ أُزْلِفَتْ
когда Рай будет приближен,
14 | عَلِمَتْ نَفْسٌ مَّا أَحْضَرَتْ
тогда познает душа, что она принесла.
15 | فَلَا أُقْسِمُ بِالْخُنَّسِ
Но нет! Клянусь планетами отступающими,
16 | الْجَوَارِ الْكُنَّسِ
передвигающимися и исчезающими!
17 | وَاللَّيْلِ إِذَا عَسْعَسَ
Клянусь ночью наступающей!
18 | وَالصُّبْحِ إِذَا تَنَفَّسَ
Клянусь рассветом брезжущим!
19 | إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ
Это – слова благородного посланца,
20 | ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ
обладателя силы при Владыке Трона, могущественного,
21 | مُطَاعٍ ثَمَّ أَمِينٍ
которому там (на небесах) повинуются, доверенного.
22 | وَمَا صَاحِبُكُم بِمَجْنُونٍ
Ваш товарищ не является одержимым.
23 | وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ
Он видел его (Джибриля) на ясном горизонте
24 | وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ
и не скупится передать сокровенное.
25 | وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ
Это – не речи проклятого сатаны.
26 | فَأَيْنَ تَذْهَبُونَ
Куда же вы направляетесь?
27 | إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ
Это – лишь Напоминание мирам,
28 | لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ
тем из вас, кто желает следовать прямым путем.
29 | وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاء اللَّهُ رَبُّ الْعَالَمِينَ
Но вы не пожелаете этого, если этого не пожелает Аллах, Господь миров.


Сура 82. Раскалывание

Сура 82. Раскалывание *سورة الإنفطار*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | إِذَا السَّمَاء انفَطَرَتْ
Когда небо расколется,
2 | وَإِذَا الْكَوَاكِبُ انتَثَرَتْ
когда звезды осыплются,
3 | وَإِذَا الْبِحَارُ فُجِّرَتْ
когда моря смешаются (или высохнут),
4 | وَإِذَا الْقُبُورُ بُعْثِرَتْ
когда могилы перевернутся,
5 | عَلِمَتْ نَفْسٌ مَّا قَدَّمَتْ وَأَخَّرَتْ
тогда каждая душа узнает, что она совершила и что оставила после себя.
6 | يَا أَيُّهَا الْإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ
О человек! Что ввело тебя в заблуждение относительно твоего Великодушного Господа,
7 | الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ
Который сотворил тебя и сделал твой облик совершенным и соразмеренным?
8 | فِي أَيِّ صُورَةٍ مَّا شَاء رَكَّبَكَ
Он сложил тебя в том облике, в каком пожелал.
9 | كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ
Но нет! Вы считаете ложью воздаяние.
10 | وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ
Воистину, над вами есть хранители –
11 | كِرَامًا كَاتِبِينَ
благородные писцы,
12 | يَعْلَمُونَ مَا تَفْعَلُونَ
которые знают обо всем, что вы совершаете.
13 | إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ
Воистину, благочестивые окажутся в блаженстве.
14 | وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ
Воистину, грешники окажутся в Аду,
15 | يَصْلَوْنَهَا يَوْمَ الدِّينِ
куда они войдут в День воздаяния.
16 | وَمَا هُمْ عَنْهَا بِغَائِبِينَ
Они не смогут избежать этого.
17 | وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ
Откуда ты мог знать, что такое День воздаяния?
18 | ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ
Да, откуда ты мог знать, что такое День воздаяния?
19 | يَوْمَ لَا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ
В тот день ни одна душа не сможет ничем помочь другой, и власть в тот день будет принадлежать Аллаху.


Сура 86. Идущий Ночью

Сура 86. Идущий Ночью *سورة الطارق*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَالسَّمَاء وَالطَّارِقِ
Клянусь небом и ночным путником!
2 | وَمَا أَدْرَاكَ مَا الطَّارِقُ
Откуда ты мог знать, что такое ночной путник?
3 | النَّجْمُ الثَّاقِبُ
Это – звезда пронизывающая небеса своим светом.
4 | إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ
Нет душы, при которой не было бы хранителя.
5 | فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ
Пусть посмотрит человек, из чего он создан.
6 | خُلِقَ مِن مَّاء دَافِقٍ
Он создан из изливающейся жидкости,
7 | يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ
которая выходит между чреслами и грудными костями.
8 | إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ
Воистину, Он властен вернуть его.
9 | يَوْمَ تُبْلَى السَّرَائِرُ
В тот день подвергнут испытанию все тайны,
10 | فَمَا لَهُ مِن قُوَّةٍ وَلَا نَاصِرٍ
и тогда не будет у него ни силы, ни помощника.
11 | وَالسَّمَاء ذَاتِ الرَّجْعِ
Клянусь возобновляющим дожди небом!
12 | وَالْأَرْضِ ذَاتِ الصَّدْعِ
Клянусь раскалываемой землей!
13 | إِنَّهُ لَقَوْلٌ فَصْلٌ
Это – Слово различающее,
14 | وَمَا هُوَ بِالْهَزْلِ
а не шутка.
15 | إِنَّهُمْ يَكِيدُونَ كَيْدًا
Они замышляют козни,
16 | وَأَكِيدُ كَيْدًا
и Я замышляю козни.
17 | فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْدًا
Предоставь же неверующим отсрочку, помедли с ними недолго!


Сура 87. Высочайший

Сура 87. Высочайший *سورة الأعلى*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى
Славь имя Господа твоего Всевышнего,
2 | الَّذِي خَلَقَ فَسَوَّى
Который сотворил все сущее и всему придал соразмерность,
3 | وَالَّذِي قَدَّرَ فَهَدَى
Который предопределил судьбу творений и указал путь,
4 | وَالَّذِي أَخْرَجَ الْمَرْعَى
Который взрастил пастбища,
5 | فَجَعَلَهُ غُثَاء أَحْوَى
а потом превратил их в темный сор.
6 | سَنُقْرِؤُكَ فَلَا تَنسَى
Мы позволим тебе прочесть Коран, и ты не забудешь ничего,
7 | إِلَّا مَا شَاء اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى
кроме того, что пожелает Аллах. Он знает явное и то, что сокрыто.
8 | وَنُيَسِّرُكَ لِلْيُسْرَى
Мы облегчим тебе путь к легчайшему.
9 | فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى
Наставляй же людей, если напоминание принесет пользу.
10 | سَيَذَّكَّرُ مَن يَخْشَى
Воспримет его тот, кто страшится,
11 | وَيَتَجَنَّبُهَا الْأَشْقَى
и отвернется от него самый несчастный,
12 | الَّذِي يَصْلَى النَّارَ الْكُبْرَى
который войдет в Огонь величайший.
13 | ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى
Не умрет он там и не будет жить.
14 | قَدْ أَفْلَحَ مَن تَزَكَّى
Преуспел тот, кто очистился,
15 | وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى
поминал имя своего Господа и совершал намаз.
16 | بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا
Но нет! Вы отдаете предпочтение мирской жизни,
17 | وَالْآخِرَةُ خَيْرٌ وَأَبْقَى
хотя Последняя жизнь – лучше и дольше.
18 | إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى
Воистину, это записано в первых свитках –
19 | صُحُفِ إِبْرَاهِيمَ وَمُوسَى
свитках Ибрахима (Авраама) и Мусы (Моисея).


Сура 88. Покрывающее

Сура 88. Покрывающее *سورة الغاشية*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ
Дошел ли до тебя рассказ о Покрывающем (Дне воскресения)?
2 | وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ
Одни лица в тот день будут унижены,
3 | عَامِلَةٌ نَّاصِبَةٌ
изнурены и утомлены.
4 | تَصْلَى نَارًا حَامِيَةً
Они будут гореть в Огне жарком.
5 | تُسْقَى مِنْ عَيْنٍ آنِيَةٍ
Их будут поить из источника кипящего
6 | لَّيْسَ لَهُمْ طَعَامٌ إِلَّا مِن ضَرِيعٍ
и кормить только ядовитыми колючками,
7 | لَا يُسْمِنُ وَلَا يُغْنِي مِن جُوعٍ
от которых не поправляются и которые не утоляют голода.
8 | وُجُوهٌ يَوْمَئِذٍ نَّاعِمَةٌ
Другие же лица в тот день будут радостны.
9 | لِسَعْيِهَا رَاضِيَةٌ
Они будут довольны своими стараниями
10 | فِي جَنَّةٍ عَالِيَةٍ
в Вышних садах.
11 | لَّا تَسْمَعُ فِيهَا لَاغِيَةً
Они не услышат там словоблудия.
12 | فِيهَا عَيْنٌ جَارِيَةٌ
Там есть источник текущий.
13 | فِيهَا سُرُرٌ مَّرْفُوعَةٌ
Там воздвигнуты ложа,
14 | وَأَكْوَابٌ مَّوْضُوعَةٌ
расставлены чаши,
15 | وَنَمَارِقُ مَصْفُوفَةٌ
разложены подушки,
16 | وَزَرَابِيُّ مَبْثُوثَةٌ
и разостланы ковры.
17 | أَفَلَا يَنظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ
Неужели они не видят, как созданы верблюды,
18 | وَإِلَى السَّمَاء كَيْفَ رُفِعَتْ
как вознесено небо,
19 | وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ
как водружены горы,
20 | وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ
как распростерта земля?
21 | فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ
Наставляй же, ведь ты являешься наставником,
22 | لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ
и ты не властен над ними.
23 | إِلَّا مَن تَوَلَّى وَكَفَرَ
А тех, кто отвернется и не уверует,
24 | فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ
Аллах подвергнет величайшим мучениям.
25 | إِنَّ إِلَيْنَا إِيَابَهُمْ
К Нам они вернутся,
26 | ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ
и затем Мы потребуем у них отчета.


Сура 90. Город

Сура 90. Город *سورة البلد *

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | لَا أُقْسِمُ بِهَذَا الْبَلَدِ
Клянусь этим городом (Меккой)!
2 | وَأَنتَ حِلٌّ بِهَذَا الْبَلَدِ
Ты обитаешь в этом городе.
3 | وَوَالِدٍ وَمَا وَلَدَ
Клянусь родителем и тем, кого он породил!
4 | لَقَدْ خَلَقْنَا الْإِنسَانَ فِي كَبَدٍ
Мы создали человека с тяготами.
5 | أَيَحْسَبُ أَن لَّن يَقْدِرَ عَلَيْهِ أَحَدٌ
Неужели он полагает, что никто не справится с ним?
6 | يَقُولُ أَهْلَكْتُ مَالًا لُّبَدًا
Он говорит: «Я погубил богатство несметное!»
7 | أَيَحْسَبُ أَن لَّمْ يَرَهُ أَحَدٌ
Неужели он полагает, что никто не видел его?
8 | أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ
Разве Мы не наделили его двумя глазами,
9 | وَلِسَانًا وَشَفَتَيْنِ
языком и двумя устами?
10 | وَهَدَيْنَاهُ النَّجْدَيْنِ
Разве Мы не повели его к двум вершинам?
11 | فَلَا اقْتَحَمَ الْعَقَبَةَ
Он не стал преодолевать крутую тропу.
12 | وَمَا أَدْرَاكَ مَا الْعَقَبَةُ
Откуда ты мог знать, что такое крутая тропа?
13 | فَكُّ رَقَبَةٍ
Это – освобождение раба
14 | أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ
или кормление в голодный день
15 | يَتِيمًا ذَا مَقْرَبَةٍ
сироту из числа родственников
16 | أَوْ مِسْكِينًا ذَا مَتْرَبَةٍ
или приникшего к земле бедняка.
17 | ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ
А после этого надо быть одним из тех, которые уверовали и заповедали друг другу терпение и заповедали друг другу милосердие.
18 | أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ
Таковы люди правой стороны.
19 | وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ
Те же, которые не уверовали в Наши знамения, являются людьми левой стороны,
20 | عَلَيْهِمْ نَارٌ مُّؤْصَدَةٌ
над которыми сомкнется огненный свод.


Сура 91. Солнце

Сура 91. Солнце *سورة الشمس*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَالشَّمْسِ وَضُحَاهَا
Клянусь солнцем и его сиянием!
2 | وَالْقَمَرِ إِذَا تَلَاهَا
Клянусь луной, которая следует за ним!
3 | وَالنَّهَارِ إِذَا جَلَّاهَا
Клянусь днем, который выявляет его (солнца) сияние!
4 | وَاللَّيْلِ إِذَا يَغْشَاهَا
Клянусь ночью, которая скрывает его!
5 | وَالسَّمَاء وَمَا بَنَاهَا
Клянусь небом и Тем, Кто его воздвиг (или тем, как Он воздвиг его)!
6 | وَالْأَرْضِ وَمَا طَحَاهَا
Клянусь землей и Тем, Кто ее распростер (или тем, как Он распростер ее)!
7 | وَنَفْسٍ وَمَا سَوَّاهَا
Клянусь душой и Тем, Кто придал ей соразмерный облик (или тем, как Он сделал ее облик соразмерным)
8 | فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا
и внушил ей порочность и богобоязненность!
9 | قَدْ أَفْلَحَ مَن زَكَّاهَا
Преуспел тот, кто очистил ее,
10 | وَقَدْ خَابَ مَن دَسَّاهَا
и понес урон тот, кто опорочил ее.
11 | كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا
Самудяне сочли лжецом пророка из-за своего беззакония,
12 | إِذِ انبَعَثَ أَشْقَاهَا
и самый несчастный из них вызвался убить верблюдицу.
13 | فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا
Посланник Аллаха сказал им: «Берегите верблюдицу и питье ее!»
14 | فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُم بِذَنبِهِمْ فَسَوَّاهَا
Они сочли его лжецом и подрезали ей поджилки, а Господь поразил их за этот грех казнью, которая была одинакова для всех (или сровнял над ними землю).
15 | وَلَا يَخَافُ عُقْبَاهَا
Он не опасался последствий этого.


Сура 92. Ночь

Сура 92. Ночь *سورة الليل*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَاللَّيْلِ إِذَا يَغْشَى
Клянусь ночью, которая покрывает землю!
2 | وَالنَّهَارِ إِذَا تَجَلَّى
Клянусь днем, который сияет светом!
3 | وَمَا خَلَقَ الذَّكَرَ وَالْأُنثَى
Клянусь Тем, Кто создал мужчину и женщину!
4 | إِنَّ سَعْيَكُمْ لَشَتَّى
Ваши стремления различны.
5 | فَأَمَّا مَن أَعْطَى وَاتَّقَى
Тому, кто делал пожертвования и был богобоязнен,
6 | وَصَدَّقَ بِالْحُسْنَى
кто признавал наилучшее,
7 | فَسَنُيَسِّرُهُ لِلْيُسْرَى
Мы облегчим путь к легчайшему.
8 | وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى
А тому, кто был скуп и полагал, что ни в чем не нуждается,
9 | وَكَذَّبَ بِالْحُسْنَى
кто счел ложью наилучшее,
10 | فَسَنُيَسِّرُهُ لِلْعُسْرَى
Мы облегчим путь к тягчайшему.
11 | وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى
Не спасет его достояние, когда он падет.
12 | إِنَّ عَلَيْنَا لَلْهُدَى
Нам надлежит вести прямым путем.
13 | وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى
Нам принадлежат Последняя жизнь и жизнь первая.
14 | فَأَنذَرْتُكُمْ نَارًا تَلَظَّى
Я предостерег вас от пылающего Огня.
15 | لَا يَصْلَاهَا إِلَّا الْأَشْقَى
Войдет в него только самый несчастный,
16 | الَّذِي كَذَّبَ وَتَوَلَّى
который считает истину ложью и отворачивается.
17 | وَسَيُجَنَّبُهَا الْأَتْقَى
Отдален будет от него богобоязненный,
18 | الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى
который раздает свое богатство, очищаясь,
19 | وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى
и всякую милость возмещает сполна
20 | إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى
только из стремления к Лику своего Всевышнего Господа.
21 | وَلَسَوْفَ يَرْضَى
Он непременно будет удовлетворен.


Сура 93. Утро

Сура 93. Утро *سورة الضحى*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَالضُّحَى
Клянусь утром!
2 | وَاللَّيْلِ إِذَا سَجَى
Клянусь ночью, когда она густеет!
3 | مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى
Не покинул тебя твой Господь и не возненавидел.
4 | وَلَلْآخِرَةُ خَيْرٌ لَّكَ مِنَ الْأُولَى
Воистину, будущее для тебя лучше, чем настоящее.
5 | وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى
Господь твой непременно одарит тебя, и ты будешь удовлетворен.
6 | أَلَمْ يَجِدْكَ يَتِيمًا فَآوَى
Разве Он не нашел тебя сиротой и не дал тебе приют?
7 | وَوَجَدَكَ ضَالًّا فَهَدَى
Он нашел тебя заблудшим и повел прямым путем?
8 | وَوَجَدَكَ عَائِلًا فَأَغْنَى
Он нашел тебя бедным и обогатил?
9 | فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ
Посему не притесняй сироту!
10 | وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ
И не гони просящего!
11 | وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ
И возвещай о милости своего Господа.


Сура 94. Разве Мы Не Раскрыли

Сура 94. Разве Мы Не Раскрыли *سورة الشرح*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ
Разве Мы не раскрыли твою грудь?
2 | وَوَضَعْنَا عَنكَ وِزْرَكَ
и не сняли с тебя ношу,
3 | الَّذِي أَنقَضَ ظَهْرَكَ
которая отягощала твою спину?
4 | وَرَفَعْنَا لَكَ ذِكْرَكَ
Разве Мы не возвеличили твое поминание?
5 | فَإِنَّ مَعَ الْعُسْرِ يُسْرًا
Воистину, за каждой тягостью наступает облегчение.
6 | إِنَّ مَعَ الْعُسْرِ يُسْرًا
За каждой тягостью наступает облегчение.
7 | فَإِذَا فَرَغْتَ فَانصَبْ
Посему, как только освободишься, будь деятелен
8 | وَإِلَى رَبِّكَ فَارْغَبْ
и устремись к своему Господу.


Сура 95. Смоковница

Сура 95. Смоковница *سورة التين*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَالتِّينِ وَالزَّيْتُونِ
Клянусь смоковницей и оливой!
2 | وَطُورِ سِينِينَ
Клянусь горой Синаем!
3 | وَهَذَا الْبَلَدِ الْأَمِينِ
Клянусь этим безопасным городом (Меккой)!
4 | لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ
Мы сотворили человека в прекраснейшем облике.
5 | ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ
Потом Мы низвергнем его в нижайшее из низких мест,
6 | إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ
за исключением тех, которые уверовали и совершали праведные деяния. Им уготована награда неиссякаемая.
7 | فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ
Что же после этого заставляет тебя считать ложью воздаяние?
8 | أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ
Разве Аллах не является Наимудрейшим Судьей?


Сура 96. Сгусток

Сура 96. Сгусток *سورة العلق*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ
Читай во имя твоего Господа, Который сотворил все сущее.
2 | خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ
Он сотворил человека из сгустка крови.
3 | اقْرَأْ وَرَبُّكَ الْأَكْرَمُ
Читай, ведь твой Господь – Самый великодушный.
4 | الَّذِي عَلَّمَ بِالْقَلَمِ
Он научил посредством письменной трости –
5 | عَلَّمَ الْإِنسَانَ مَا لَمْ يَعْلَمْ
научил человека тому, чего тот не знал.
6 | كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى
Но нет! Человек преступает границы дозволенного,
7 | أَن رَّآهُ اسْتَغْنَى
когда ему кажется, что он ни в чем не нуждается.
8 | إِنَّ إِلَى رَبِّكَ الرُّجْعَى
Но к твоему Господу предстоит возвращение.
9 | أَرَأَيْتَ الَّذِي يَنْهَى
Видел ли ты того, кто мешает
10 | عَبْدًا إِذَا صَلَّى
рабу, когда тот молится?
11 | أَرَأَيْتَ إِن كَانَ عَلَى الْهُدَى
Как ты думаешь, а вдруг он был на правом пути
12 | أَوْ أَمَرَ بِالتَّقْوَى
или призывал к богобоязненности?
13 | أَرَأَيْتَ إِن كَذَّبَ وَتَوَلَّى
Как ты думаешь, а вдруг он счел ложью истину и отвернулся?
14 | أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى
Неужели он не знал, что Аллах видит его?
15 | كَلَّا لَئِن لَّمْ يَنتَهِ لَنَسْفَعًا بِالنَّاصِيَةِ
Но нет, если он не перестанет, то Мы схватим его за хохол –
16 | نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ
хохол лживый, грешный.
17 | فَلْيَدْعُ نَادِيَه
Пусть он зовет свое сборище.
18 | سَنَدْعُ الزَّبَانِيَةَ
Мы же позовем адских стражей!
19 | كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ
Но нет! Не повинуйся ему, а пади ниц и приближайся к Аллаху.


Сура 97. Могущество

Сура 97. Могущество *سورة القدر*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ
Воистину, Мы ниспослали его (Коран) в ночь предопределения (или величия).
2 | وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ
Откуда ты мог знать, что такое ночь предопределения (или величия)?
3 | لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ
Ночь предопределения (или величия) лучше тысячи месяцев.
4 | تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ
В эту ночь ангелы и Дух (Джибриль) нисходят с дозволения их Господа по всем Его повелениям.
5 | سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ
Она благополучна вплоть до наступления зари.


Сура 99. Землетрясение

Сура 99. Землетрясение *سورة الزلزلة*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا
Когда земля содрогнется от сотрясений,
2 | وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا
когда земля извергнет свою ношу,
3 | وَقَالَ الْإِنسَانُ مَا لَهَا
и человек спросит, что же с нею,
4 | يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا
в тот день она поведает свой рассказ,
5 | بِأَنَّ رَبَّكَ أَوْحَى لَهَا
потому что Господь твой внушит ей это.
6 | يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِّيُرَوْا أَعْمَالَهُمْ
В тот день люди выйдут толпами, чтобы узреть свои деяния.
7 | فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ
Тот, кто сделал добро весом в мельчайшую частицу, увидит его.
8 | وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ
И тот, кто сделал зло весом в мельчайшую частицу, увидит его.


Сура 100. Мчащиеся

Сура 100. Мчащиеся *سورة العاديات*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَالْعَادِيَاتِ ضَبْحًا
Клянусь скачущими, запыхаясь!
2 | فَالْمُورِيَاتِ قَدْحًا
Клянусь высекающими искры!
3 | فَالْمُغِيرَاتِ صُبْحًا
Клянусь нападающими на заре,
4 | فَأَثَرْنَ بِهِ نَقْعًا
которые оставляют его (врага) в пыли
5 | فَوَسَطْنَ بِهِ جَمْعًا
и врываются с ним (со всадником) в гущу.
6 | إِنَّ الْإِنسَانَ لِرَبِّهِ لَكَنُودٌ
Воистину, человек неблагодарен своему Господу,
7 | وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ
и он сам является тому свидетелем.
8 | وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ
Воистину, он страстно любит блага.
9 | أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ
Неужели он не знает, что, когда будет опрокинуто то, что в могилах,
10 | وَحُصِّلَ مَا فِي الصُّدُورِ
и когда обнаружится то, что в груди,
11 | إِنَّ رَبَّهُم بِهِمْ يَوْمَئِذٍ لَّخَبِيرٌ
в тот день Господь их будет осведомлен о них?


Сура 101. Поражающее

Сура 101. Поражающее *سورة القارعة*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | الْقَارِعَةُ
Великое бедствие (День воскресения)!
2 | مَا الْقَارِعَةُ
Что такое Великое бедствие (День воскресения)?
3 | وَمَا أَدْرَاكَ مَا الْقَارِعَةُ
Откуда ты мог знать, что такое Великое бедствие (День воскресения)?
4 | يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ
В тот день люди будут подобны рассеянным мотылькам,
5 | وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ
а горы будут подобны расчесанной шерсти.
6 | فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ
Тогда тот, чья чаша Весов окажется тяжелой,
7 | فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ
обретет приятную жизнь.
8 | وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ
Тому же, чья чаша Весов окажется легкой,
9 | فَأُمُّهُ هَاوِيَةٌ
пристанищем будет Пропасть.
10 | وَمَا أَدْرَاكَ مَا هِيَهْ
Откуда ты мог знать, что это такое?
11 | نَارٌ حَامِيَةٌ
Это – жаркий Огонь!


Сура 102. Охота К Умножению

Сура 102. Охота К Умножению *سورة التكاثر*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | أَلْهَاكُمُ التَّكَاثُرُ
Страсть к приумножению увлекает вас
2 | حَتَّى زُرْتُمُ الْمَقَابِرَ
пока вы не посетите могилы.
3 | كَلَّا سَوْفَ تَعْلَمُونَ
Но нет! Скоро вы узнаете!
4 | ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ
Еще раз нет! Скоро вы узнаете!
5 | كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ
О нет! Если бы вы только обладали знанием с полной убежденностью!
6 | لَتَرَوُنَّ الْجَحِيمَ
Вы непременно увидите Ад.
7 | ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ
Вы увидите его своими глазами доподлинно.
8 | ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ
В тот день вы будете спрошены о благах.


Сура 103. Предвечернее Время

Сура 103. Предвечернее Время *سورة العصر*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَالْعَصْرِ
Клянусь предвечерним временем,
2 | إِنَّ الْإِنسَانَ لَفِي خُسْرٍ
что люди несут убытки,
3 | إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ
кроме тех, которые уверовали, совершали праведные деяния, заповедали друг другу истину и заповедали друг другу терпение!


Сура 104. Хулитель

Сура 104. Хулитель *سورة الهمزة*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ
Горе всякому хулителю и обидчику,
2 | الَّذِي جَمَعَ مَالًا وَعَدَّدَهُ
который копит состояние и подсчитывает его,
3 | يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ
думая, что богатство увековечит его.
4 | كَلَّا لَيُنبَذَنَّ فِي الْحُطَمَةِ
О нет! Он будет ввергнут в Огонь сокрушающий.
5 | وَمَا أَدْرَاكَ مَا الْحُطَمَةُ
Откуда ты мог знать, что такое Огонь сокрушающий?
6 | نَارُ اللَّهِ الْمُوقَدَةُ
Это – разожженный Огонь Аллаха,
7 | الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ
который вздымается над сердцами.
8 | إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ
Он сомкнется над ними
9 | فِي عَمَدٍ مُّمَدَّدَةٍ
высокими столбами.


Сура 105. Слон

Сура 105. Слон *سورة الفيل*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ
Разве ты не видел, что сделал твой Господь с владельцами слона?
2 | أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ
Разве Он не запутал их козни
3 | وَأَرْسَلَ عَلَيْهِمْ طَيْرًا أَبَابِيلَ
и не наслал на них птиц стаями?
4 | تَرْمِيهِم بِحِجَارَةٍ مِّن سِجِّيلٍ
Они бросали в них каменья из обожженной глины
5 | فَجَعَلَهُمْ كَعَصْفٍ مَّأْكُولٍ
и превратили их в подобие изъеденных иссохших злаковых листьев.


Сура 106. Куpaйш

Сура 106. Куpaйш *سورة قريش*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | لِإِيلَافِ قُرَيْشٍ
Ради единения курейшитов,
2 | إِيلَافِهِمْ رِحْلَةَ الشِّتَاء وَالصَّيْفِ
единения их во время зимних и летних поездок.
3 | فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ
Пусть же они поклоняются Господу этого Дома (Каабы),
4 | الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ
Который накормил их после голода и избавил их от страха.


Сура 107. Подаяние

Сура 107. Подаяние *سورة الماعون*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ
Видел ли ты того, кто считает ложью воздаяние?
2 | فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ
Это – тот, кто гонит сироту
3 | وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ
и не побуждает накормить бедняка.
4 | فَوَيْلٌ لِّلْمُصَلِّينَ
Горе молящимся,
5 | الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ
которые небрежны к своим намазам,
6 | الَّذِينَ هُمْ يُرَاؤُونَ
которые лицемерят
7 | وَيَمْنَعُونَ الْمَاعُونَ
и отказывают даже в мелочи!


Сура 108. Обильный

Сура 108. Обильный *سورة الكوثر*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ
Мы даровали тебе Изобилие (реку в Раю, которая называется аль-Каусар).
2 | فَصَلِّ لِرَبِّكَ وَانْحَرْ
Посему совершай намаз ради своего Господа и закалывай жертву.
3 | إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ
Воистину, твой ненавистник сам окажется бездетным.


Сура 109. Неверные

Сура 109. Неверные *سورة الكافرون*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | قُلْ يَا أَيُّهَا الْكَافِرُونَ
Скажи: «О неверующие!
2 | لَا أَعْبُدُ مَا تَعْبُدُونَ
Я не поклоняюсь тому, чему поклоняетесь вы,
3 | وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ
а вы не поклоняетесь Тому, Кому поклоняюсь я.
4 | وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ
Я не поклоняюсь так, как поклоняетесь вы (или тому, чему поклоняетесь вы),
5 | وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ
а вы не поклоняетесь так, как поклоняюсь я (или Тому, Кому поклоняюсь я).
6 | لَكُمْ دِينُكُمْ وَلِيَ دِينِ
Вы исповедуете свою религию, а я исповедую свою!»


Сура 110. Помощь

Сура 110. Помощь *سورة النصر*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ
Когда придет помощь Аллаха и настанет победа,
2 | وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا
когда ты увидишь, как люди толпами обращаются в религию Аллаха,
3 | فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا
восславь же хвалой Господа своего и попроси у Него прощения. Воистину, Он – Принимающий покаяния.


Сура 111. Пальмовые Волокна

Сура 111. Пальмовые Волокна *سورة المسد*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ
Да отсохнут руки Абу Лахаба, и сам он уже сгинул.
2 | مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ
Не помогло ему богатство, и он ничего не приобрел.
3 | سَيَصْلَى نَارًا ذَاتَ لَهَبٍ
Он попадет в пламенный Огонь.
4 | وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ
Жена его будет носить дрова,
5 | فِي جِيدِهَا حَبْلٌ مِّن مَّسَدٍ
а на шее у нее будет плетеная веревка из пальмовых волокон.


Сура 112. Очищение (Веры)

Сура 112. Очищение (Веры) *سورة الإخلاص*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | قُلْ هُوَ اللَّهُ أَحَدٌ
Скажи: «Он – Аллах Единый,
2 | اللَّهُ الصَّمَدُ
Аллах Самодостаточный.
3 | لَمْ يَلِدْ وَلَمْ يُولَدْ
Он не родил и не был рожден,
4 | وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ
и нет никого, равного Ему».


Сура 113. Рассвет

Сура 113. Рассвет *سورة الفلق*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ
Скажи: «Прибегаю к защите Господа рассвета
2 | مِن شَرِّ مَا خَلَقَ
от зла того, что Он сотворил,
3 | وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ
от зла мрака, когда он наступает,
4 | وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ
от зла колдуний, дующих на узлы,
5 | وَمِن شَرِّ حَاسِدٍ إِذَا حَسَد
от зла завистника, когда он завидует».


Сура 114. Люди

Сура 114. Люди *سورة الناس*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | قُلْ أَعُوذُ بِرَبِّ النَّاسِ
Скажи: «Прибегаю к защите Господа людей,
2 | مَلِكِ النَّاسِ
Царя людей,
3 | إِلَهِ النَّاسِ
Бога людей,
4 | مِن شَرِّ الْوَسْوَاسِ الْخَنَّاسِ
от зла искусителя исчезающего при поминании Аллаха,
5 | الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ
который наущает в груди людей,
6 | مِنَ الْجِنَّةِ وَ النَّاسِ
от джиннов и людей


Сура 84. Разверзнется

Сура 84. Разверзнется *سورة الانشقاق*

بِسْمِ اللّهِ الرَّحْمنِ الرَّحِيمِ
С именем Аллаха Милостивого, Милосердного
1 | إِذَا السَّمَاء انشَقَّتْ
Когда небо развернется
2 | وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ
и внемлет своему Господу, как ему надлежит,
3 | وَإِذَا الْأَرْضُ مُدَّتْ
когда земля будет распростерта,
4 | وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ
извергнет то, что в ней, и опустошится,
5 | وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ
и внемлет своему Господу, как ей надлежит...
6 | يَا أَيُّهَا الْإِنسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ
О человек! Ты стремишься к своему Господу и встретишься с Ним.
7 | فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ
Тот, кому его книга будет вручена в правую руку,
8 | فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا
получит легкий расчет
9 | وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا
и вернется к своей семье радостным.
10 | وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاء ظَهْرِهِ
А тот, кому его книга будет вручена из-за спины,
11 | فَسَوْفَ يَدْعُو ثُبُورًا
станет призывать погибель
12 | وَيَصْلَى سَعِيرًا
и будет гореть в Пламени.
13 | إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا
Он радовался, находясь в кругу своей семьи,
14 | إِنَّهُ ظَنَّ أَن لَّن يَحُورَ
и полагал, что не вернется обратно.
15 | بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا
Но нет! Господь его видел его.
16 | فَلَا أُقْسِمُ بِالشَّفَقِ
Клянусь вечерней зарею!
17 | وَاللَّيْلِ وَمَا وَسَقَ
Клянусь ночью и тем, что она собирает!
18 | وَالْقَمَرِ إِذَا اتَّسَقَ
Клянусь полной луною!
19 | لَتَرْكَبُنَّ طَبَقًا عَن طَبَقٍ
Вы переходите из одного состояния в другое.
20 | فَمَا لَهُمْ لَا يُؤْمِنُونَ
Почему же они не веруют
21 | وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ
и не падают ниц, когда им читают Коран?
22 | بَلِ الَّذِينَ كَفَرُواْ يُكَذِّبُونَ
Неверующие считают это ложью,
23 | وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ
но Аллаху лучше знать, что они вмещают (какие добрые и злые деяния они совершают).
24 | فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ
Обрадуй же их мучительными страданиями,
25 | إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ
кроме тех, которые уверовали и совершали праведные деяния. Им уготована награда неиссякаемая.